Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 30 Mar 2020, 20:38

Heures au format UTC + 1 heure [ Heure d’été ]


Ben63 - Messages
Rechercher dans ces résultats:

Auteur Message

 Forum: Problèmes Mécanique   Sujet: Turbo qui lâche, echappement et moteur HS

Posté: 15 Fév 2015, 13:06 

Réponses: 24
Vus: 687


1800 euros tu as largement de quoi remonter un turbo dans ton audi par un petit garagiste que de passer par ces escrocs

Prends les 1800, mieux vaut tenir que courir

 Forum: Problèmes Mécanique   Sujet: Coupure turbo

 Sujet du message: Re: Coupure turbo
Posté: 23 Déc 2014, 18:47 

Réponses: 20
Vus: 681


Ça ressemble à une wastegate HS

 Forum: Problèmes Mécanique   Sujet: Perte de puissance Audi A3 TDI 140 CR.

Posté: 07 Nov 2014, 10:56 

Réponses: 27
Vus: 3850


C'est bon de tomber encore de nos jours sur des professionnels qui sont compréhensifs et dans l'aide des autres et pas dans la quête absolue d'oseille à chaque opportunité ;)

 Forum: Problèmes Mécanique   Sujet: Perte de puissance Audi A3 TDI 140 CR.

Posté: 29 Oct 2014, 14:39 

Réponses: 27
Vus: 3850


Salut alors à mon avis c'est ta wastegate qui est perforée... si c'est ça la pièce vaut 200 euros
Mais dans diag impossible de vraiment être sur...

Fais un scan au vagcom si tu peux

 Forum: Problèmes Mécanique   Sujet: Problème de démarrage de ma voitur a3

Posté: 30 Sep 2014, 22:10 

Réponses: 13
Vus: 264


Ta Batterie qui faiblit

 Forum: Problèmes Mécanique   Sujet: problème perte de puissance et voyant moteur allumé mode deg

Posté: 20 Aoû 2014, 20:01 

Réponses: 3
Vus: 719


Salut mec je suis originaire de riom moi aussi et je pense que ton soucis c'est ta wastegate qui est percee tu as un tutoriel sur le fofo . ici --> http://www.a3forum.fr/tutoriaux-8p-f44/changer-capsule-a-depression-wastegate-a3-8p-2-0-140-t23727.html J'ai eu le soucis sur la mienne et depuis le cha...

 Forum: Problèmes Mécanique   Sujet: audi tdi 170 ne démarre plus

 Sujet du message: Re: audi tdi 170 ne démarre plus
Posté: 20 Aoû 2014, 09:33 

Réponses: 19
Vus: 1348


bigbang63 a écrit:
Le mec de chez audi, m'a dit monsieur Audi clermont aurait du vous faire le rappel, c'est pas normal ! ?


Ah bon Audi Clermont n'est donc pas fiable ? étonnant... :heu: Une belle bande de tocards

 Forum: Problèmes Mécanique   Sujet: manque de puissance

 Sujet du message: Re: manque de puissance
Posté: 01 Aoû 2014, 21:20 

Réponses: 6
Vus: 337


Jettes un oeil à ce tuto ---> tutoriaux-8p-f44/changer-capsule-a-depression-wastegate-a3-8p-2-0-140-t23727.html

Cependant, un diag au vag-com reste la meilleure solution pour mieux cibler le problème. Essaie de voir si quelqu'un du Nord sur le fofo peut te dépanner ;)

 Forum: Problèmes Mécanique   Sujet: manque de puissance

 Sujet du message: Re: manque de puissance
Posté: 01 Aoû 2014, 20:59 

Réponses: 6
Vus: 337


Peut être un problème de wastegate

 Forum: Problèmes Mécanique   Sujet: Tremblements moteur à froid et odeur d'échappement forte

Posté: 20 Juil 2014, 09:59 

Réponses: 7
Vus: 1244


Une odeur de gasoil très aigre , très acide ... Bon d'un côté ca me rassure que d'autres soient dans le mème Cas que moi mais quand même c'est fou de pas trouver l'origine du trouble

 Forum: Problèmes Mécanique   Sujet: Tremblements moteur à froid et odeur d'échappement forte

Posté: 20 Juil 2014, 08:44 

Réponses: 7
Vus: 1244


J'ai déjà regardé, mais personne ne fait état d'une odeur forte d'échappemment, ca t'est pas arrivé toi ??

 Forum: Problèmes Mécanique   Sujet: Tremblements moteur à froid et odeur d'échappement forte

Posté: 20 Juil 2014, 07:25 

Réponses: 7
Vus: 1244


Bonjour à tous, je viens vous exposer un petit soucis que je rencontre depuis quelque temps sur mon AUDI 2.0 TDI 140 CR. En fait, lorsque je viens de démarrer et que je fais un petit trajet, la voiture tremble au ralenti et il se dégage une forte odeur d'échappement qui n'est pas normale selon moi ....

 Forum: Problèmes Mécanique   Sujet: Odeur echappement

 Sujet du message: Re: Odeur echappement
Posté: 04 Juil 2014, 14:15 

Réponses: 55
Vus: 8153


J'ai le même soucis, forte odeur désagréable, et accoups a bas régimes à froid ainsi que tremblements . A chaud, aucun soucis ;)

 Forum: Problèmes Mécanique   Sujet: Perte de puissance, capteur ou TURBO ? (cf DIAG)

Posté: 03 Mar 2014, 22:24 

Réponses: 31
Vus: 36543


Hopla je viens vous informer de l'évolution de mon probleme qui était perte de puissance, mode dégradé et voyant des bougies de préchauffage qui clignotaient. Ce jour j'ai changé la capsule de pression du turbo Coût de la pièce 197 euros chez mon concessionnaire audi ! A savoir que ces escrocs deman...

 Forum: Problèmes Mécanique   Sujet: Perte de puissance, capteur ou TURBO ? (cf DIAG)

Posté: 01 Mar 2014, 17:43 

Réponses: 31
Vus: 36543


Hello, je reviens vous faire part de mon expérience. Pour rappel : 2.0 tdi CR : témoin de préchauffage qui clignote et perte de puissance. Ca repart normalement une fois le moteur redémarré, mais avec tout de même une impression d'avoir moins de pêche que d'habitude. Le problème n'arrive pas tous l...
Trier par:  
Page 1 sur 1 [ 15 résultats trouvés ]


Heures au format UTC + 1 heure [ Heure d’été ]


Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.137s | 21 Queries | GZIP : Off ]