Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 04 Aoû 2020, 21:03

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 16 messages ] 
Auteur Message
MessagePosté: 11 Juil 2020, 15:25 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 30 Oct 2013, 19:17
Messages: 2358
Localisation: Dans son terrier
Département: 91

Audi A3 1.6 TDI CR 105Ch
Ambiente de Déc 2010
Salut,

J'aurais besoin de vos précieux conseils.

En voulant changer mes plaquettes arrière je me suis retrouvé avec un étrier grippé :(

J'ai donc changé les 2 étriers arrière par des TRW ainsi que les plaquettes puis effectué la purge complète du DOT4 en Z en partant du plus éloigné au plus proche en finissant par l'embrayage.

J'ai effectué la purge avec un système automatique de ce type : https://www.amazon.fr/PURGEUR-LIQUIDE-A ... B083WMT8Q3

Tous c'est bien passé mais maintenant ma pédale de frein est toute molle :(

J'ai été faire un petit tour et essayer des freinages un peu fort mais ça change rien.

si j'appuie 2 a 3 fois de suite sur la pédale elle devient dure comme avant mais ça ne dure pas :(

Y a t il autre chose a faire sur nos 8P ?

Certains disent qu'il faut faire déclencher l'ABS pour faire durcir la pédale , d'autres que ça disparaîtra âpres quelque jour, et encore d'autre qu'il faut faire la purge moteur allumé ...

ou pensez vous tous simplement que j'ai encore de l'air dans le circuit et qu'il faut que je refasse une purge ?

si oui,

- refaire une purge a deux plutôt qu'avec le système automatique ?
- refaire une purge complète (embrayage inclus) ou juste l’arrière ?

C'est la 1ere fois que je fais ça et je manque un peu d’expérience si vous avez des conseils ou info je suis preneur :prier:

Merci d 'avance

@+

EDIT:

en fouillant j'ai trouvé ce tuto http://www.a3forum.fr/tutoriaux-8p-f44/purge-du-circuit-de-freinage-t20047.html
C'est exactement ce que j'ai fait excepté l'ordre des roues... je retente demain dans le bonne ordre pour voir

_________________
/!\ PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bon et due forme /!\

Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <


Dernière édition par jbprod le 22 Juil 2020, 11:58, édité 1 fois.

Haut | Bas
MessagePosté: 12 Juil 2020, 11:18 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 26 Fév 2012, 18:24
Messages: 3199
Département: Europe

Audi A3 2.0 TDI CR 140Ch
S-Line de Sep 2009
Je fais la purge l'an passé mais sans faire l'embrayage et ras... pas de pédale molle, mais j'ai cependant respecté l'ordre annoncé :tantpis:


Haut | Bas
MessagePosté: 12 Juil 2020, 18:17 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 30 Oct 2013, 19:17
Messages: 2358
Localisation: Dans son terrier
Département: 91

Audi A3 1.6 TDI CR 105Ch
Ambiente de Déc 2010
Salut,

@Audi1135: Pas de soucis avec l'embrayage depuis la purge, il fonctionne comme avant lui ...

J'ai refait une purge a deux aujourd'hui et pas vu de bulle d'air a la sortie...

A l’arrêt tout est ok la pédale est bien dur comme il faut avec une petite course ,

mais des que je démarre la voiture elle devient plus molle et la course est plus grande qu'avant...

Purge a faire moteur démarré?
purge de l'abs a faire ?

Je suis preneur de vos conseils car la je sèche :?: et commence a désespérer :?

@+

_________________
/!\ PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bon et due forme /!\

Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <


Haut | Bas
MessagePosté: 13 Juil 2020, 05:41 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 16 Juin 2012, 11:15
Messages: 3143
Département: 77

Audi A3 1.4 TFSI 122Ch
S-Line de Oct 2015
Vérifie tes durites, étriers, récepteur d'embrayage, ça peut-être aussi le maitre cylindre.


Haut | Bas
MessagePosté: 13 Juil 2020, 12:13 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 26 Fév 2012, 18:24
Messages: 3199
Département: Europe

Audi A3 2.0 TDI CR 140Ch
S-Line de Sep 2009
Moi, la purge avait été faite moteur coupé :tantpis:


Haut | Bas
MessagePosté: 13 Juil 2020, 18:08 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 30 Oct 2013, 19:17
Messages: 2358
Localisation: Dans son terrier
Département: 91

Audi A3 1.6 TDI CR 105Ch
Ambiente de Déc 2010
Salut,

@Jay-c69: Merci.
J'ai tout revérifié aujourd'hui pas de fuite de liquide.
Je pensais aussi au maitre cylindre et j'ai testé moteur arrêté et démarrer et je n'ai pas vue de bulle ou tourbillon visible dans le bocal quand j'actionne la pédale de frein.

@Audi1135: Merci. c'est bien ce que je pensais et ai fait :wink:

J'ai de nouveau retenter une purge a 2 aujourd'hui et toujours pas d'air a la sortie et liquide bien propre.

Moteur a l’arrêt la pédale est bien dur et ne descend pas, mais des que je met le contact la sa change... :(

Quand je freine, la voiture a du mordant mais c'est plutôt en bas de course de la pédale (surtout a basse vitesse car adaptatif surement)

Pour le moment je penche pour un rodage a faire des nouveaux étriers et plaquette EBC et que le temps va résoudre le problème :prier:

mais si vous avez d'autre suggestion , conseils ou piste a regarder je suis preneur car j'aime pas du tout rouler dans ces conditions.

@+

_________________
/!\ PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bon et due forme /!\

Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <


Haut | Bas
MessagePosté: 17 Juil 2020, 20:17 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 29 Juil 2014, 18:54
Messages: 8477
Localisation: Dans le garage...
Département: 35

Autre VAG 2.0 TFSI 300Ch
S de Oct 2017
Alors ça donne quoi par rapport a nos MP?

_________________
MacGivré
Modérateur Général Image
Pour toutes demandes de partenaires, d'informations... merci de m'envoyer un "MP"

Hors Gradés , Je n'apporte plus de réponses aux MP d'aides techniques ! Passer par le forum, c'est une communauté de partage donc inutile par MP, Merci

Avant de créer un nouveau sujet, vérifiez avec la fonction "Rechercher" que le sujet n'a pas déjà été traité.
La modération se réserve le droit de supprimer les messages et les topics ne respectant pas les "règles "de la communauté.


Haut | Bas
MessagePosté: 18 Juil 2020, 09:42 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 30 Oct 2013, 19:17
Messages: 2358
Localisation: Dans son terrier
Département: 91

Audi A3 1.6 TDI CR 105Ch
Ambiente de Déc 2010
Salut,

Après plusieurs déclenchement ABS et test de L’ABS a l'aide de VCDS toujours pareil malheureusement :(

Rdv pris dans un petit garage pour refaire la purge avec un appareil.

Je vous tiendrais au courant :wink:

A suivre... :prier:

@+

_________________
/!\ PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bon et due forme /!\

Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <


Haut | Bas
MessagePosté: 22 Juil 2020, 11:57 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 30 Oct 2013, 19:17
Messages: 2358
Localisation: Dans son terrier
Département: 91

Audi A3 1.6 TDI CR 105Ch
Ambiente de Déc 2010
Salut,

Problème enfin réglé :hop:

Suite au rdv pris dans un petit garage,

Une 1ere purge avec leur appareil a amélioré la dureté de la pédale mais ça ne suffisait pas,

alors une seconde purge avec leur appareil plus moi qui appuie sur la pédale de frein, le tout moteur tournant, nous ont permis de venir a bout de tout l'air que j'avais dans le circuit. (surtout a l’arrière) 8)

Merci encore a tous pour votre aide.

@+

_________________
/!\ PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bon et due forme /!\

Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <


Haut | Bas
MessagePosté: 22 Juil 2020, 12:14 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 9470
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
Très bonne nouvelle ! Te voilà à nouveau en securité

_________________
ZIPPO4594

/!\ HORS MEMBRES GRADES, PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bonne et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 22 Juil 2020, 13:17 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 26 Fév 2012, 18:24
Messages: 3199
Département: Europe

Audi A3 2.0 TDI CR 140Ch
S-Line de Sep 2009
au moins, te voilà tranquille pour un moment :D


Haut | Bas
MessagePosté: 23 Juil 2020, 17:07 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 16 Juin 2012, 11:15
Messages: 3143
Département: 77

Audi A3 1.4 TFSI 122Ch
S-Line de Oct 2015
Bonne nouvelle. C’est cool


Haut | Bas
MessagePosté: 23 Juil 2020, 21:27 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 29 Juil 2014, 18:54
Messages: 8477
Localisation: Dans le garage...
Département: 35

Autre VAG 2.0 TFSI 300Ch
S de Oct 2017
Bonne nouvelle, je pense que ton appareil de purge n'avait pas assez de débit, ça arrive parfois.

Mais au moins elle va bien freiné :)

_________________
MacGivré
Modérateur Général Image
Pour toutes demandes de partenaires, d'informations... merci de m'envoyer un "MP"

Hors Gradés , Je n'apporte plus de réponses aux MP d'aides techniques ! Passer par le forum, c'est une communauté de partage donc inutile par MP, Merci

Avant de créer un nouveau sujet, vérifiez avec la fonction "Rechercher" que le sujet n'a pas déjà été traité.
La modération se réserve le droit de supprimer les messages et les topics ne respectant pas les "règles "de la communauté.


Haut | Bas
MessagePosté: 24 Juil 2020, 07:51 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 30 Oct 2013, 19:17
Messages: 2358
Localisation: Dans son terrier
Département: 91

Audi A3 1.6 TDI CR 105Ch
Ambiente de Déc 2010
Salut,

Pourtant j'ai utilisé le système EEZIBLEED qui a apparemment a déjà fait ses preuves, en plus j'avais mis ma roue a 1.4 au lieu de 1.2 bar :oops:

Mais c'est vrai que je n'avais pas tenté de couplé l'appareil et la méthode a deux...

après je n'avais pas pincé la durite comme montré dans la vidéo ci-dessous (a 1m17s), je pensais que cela n’était pas bon de pincé des durites de freins :idea:

donc j'ai du faire rentrer beaucoup d'air dans le circuit donc rendre la purge beaucoup plus difficile a faire.



Je suis en tous cas vraiment soulagé que cela refonctionne comme avant :hop: .

@+

_________________
/!\ PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bon et due forme /!\

Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <


Haut | Bas
MessagePosté: 25 Juil 2020, 07:18 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 29 Juil 2014, 18:54
Messages: 8477
Localisation: Dans le garage...
Département: 35

Autre VAG 2.0 TFSI 300Ch
S de Oct 2017
Oui il n'est pas conseillé de pincer une durite surtout quand tu la change pas, c'est mieux de mettre une vis ou un bouchon au raccord.

J'ai crée un topic a ton nom pour mettre le tuto vidéo du remplacement de l'étrier

_________________
MacGivré
Modérateur Général Image
Pour toutes demandes de partenaires, d'informations... merci de m'envoyer un "MP"

Hors Gradés , Je n'apporte plus de réponses aux MP d'aides techniques ! Passer par le forum, c'est une communauté de partage donc inutile par MP, Merci

Avant de créer un nouveau sujet, vérifiez avec la fonction "Rechercher" que le sujet n'a pas déjà été traité.
La modération se réserve le droit de supprimer les messages et les topics ne respectant pas les "règles "de la communauté.


Haut | Bas
MessagePosté: 25 Juil 2020, 09:21 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 30 Oct 2013, 19:17
Messages: 2358
Localisation: Dans son terrier
Département: 91

Audi A3 1.6 TDI CR 105Ch
Ambiente de Déc 2010
Salut,

c'est bien ce qu'il me semblai , merci.

Ok, je vais d'autre vidéo de cette chaîne car elle sont pas mal :wink:

@+

_________________
/!\ PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bon et due forme /!\

Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 16 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Plus de frein suite à purge butée embrayage

dans Problèmes Mécanique

tomarch

0

0

01 Jan 1970, 01:00

Invité Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Plus de frein suite à purge butée embrayage

dans Problèmes Mécanique

tomarch

0

0

01 Jan 1970, 01:00

Invité Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. pédale de frein dure et plus d assistance sur a3 8p tdi 140

dans Problèmes Train Roulant

Tophe34

7

2218

06 Sep 2019, 11:56

toze60 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.083s | 20 Queries | GZIP : Off ]