Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 24 Sep 2019, 10:00

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 8 messages ] 
Auteur Message
MessagePosté: 02 Sep 2019, 22:07 
Nouveau Membre
Nouveau Membre

Inscription: 15 Juil 2015, 00:12
Messages: 9
Département: 34

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Nov 2003
je viens changer le kit embrayage et volant moteur, j'ai fait la purge de l'embrayage et des freins, quand je démarre le moteur, la pédale est dure j'ai plus d'assistance, j'ai changé disques plaquettes à l'avant.
aurais je oublié de remonter quelque chose ?
merci pour vos éclairages..


Haut | Bas
MessagePosté: 02 Sep 2019, 22:28 
Nouveau Membre
Nouveau Membre

Inscription: 15 Juil 2015, 00:12
Messages: 9
Département: 34

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Nov 2003
bon ok je suis pas dans les topics des trains roulants... Je me suis planté !


Haut | Bas
MessagePosté: 03 Sep 2019, 09:34 
Avatar de l’utilisateur
Audiste Fidèle
Audiste Fidèle

Inscription: 10 Juil 2010, 11:57
Messages: 865
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Regarde bien que le tuyau de dépression qui va au mastervac soit pas cassé ou autre.

Envoyé de mon SM-G960F en utilisant Tapatalk


Haut | Bas
MessagePosté: 03 Sep 2019, 11:49 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 29 Juil 2014, 18:54
Messages: 7973
Localisation: Dans le garage...
Département: 35

Autre VAG 2.0 TFSI 300Ch
S de Oct 2017
J'ai déplacé,

mais oui regarde le tuyau de dépression de frein si tu ne la pas cassé en remontant ou juste déboité.

le tuyau va du master vac a la pompe à vide

_________________
MacGivré
Modérateur Général Image
Pour toutes demandes de partenaires, d'informations... merci de m'envoyer un "MP"

Hors Gradés , Je n'apporte plus de réponses aux MP d'aides techniques ! Passer par le forum, c'est une communauté de partage donc inutile par MP, Merci

Avant de créer un nouveau sujet, vérifiez avec la fonction "Rechercher" que le sujet n'a pas déjà été traité.
La modération se réserve le droit de supprimer les messages et les topics ne respectant pas les "règles "de la communauté.


Haut | Bas
MessagePosté: 03 Sep 2019, 13:05 
Nouveau Membre
Nouveau Membre

Inscription: 15 Juil 2015, 00:12
Messages: 9
Département: 34

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Nov 2003
merci pour le déplacement et merci du tuyau ( au sens propre et figuré !)
je vous tiens au jus..


Haut | Bas
MessagePosté: 05 Sep 2019, 11:36 
Nouveau Membre
Nouveau Membre

Inscription: 15 Juil 2015, 00:12
Messages: 9
Département: 34

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Nov 2003
merci les gars c'était bien çà !
çà freine nickel, bonne journée


Haut | Bas
MessagePosté: 05 Sep 2019, 13:25 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 29 Juil 2014, 18:54
Messages: 7973
Localisation: Dans le garage...
Département: 35

Autre VAG 2.0 TFSI 300Ch
S de Oct 2017
merci pour ton retour :)

_________________
MacGivré
Modérateur Général Image
Pour toutes demandes de partenaires, d'informations... merci de m'envoyer un "MP"

Hors Gradés , Je n'apporte plus de réponses aux MP d'aides techniques ! Passer par le forum, c'est une communauté de partage donc inutile par MP, Merci

Avant de créer un nouveau sujet, vérifiez avec la fonction "Rechercher" que le sujet n'a pas déjà été traité.
La modération se réserve le droit de supprimer les messages et les topics ne respectant pas les "règles "de la communauté.


Haut | Bas
MessagePosté: 06 Sep 2019, 11:56 
Avatar de l’utilisateur
Audiste Fidèle
Audiste Fidèle

Inscription: 10 Juil 2010, 11:57
Messages: 865
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Cool.

Édit ton premier post plus haut et dans le titre, tu met "Résolu"

Merci

Envoyé de mon SM-G960F en utilisant Tapatalk


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 8 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Check pour voyant frein Seat Leon

dans VAG-Com

gui3.2

1

869

25 Oct 2018, 10:40

jlucmx Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.076s | 22 Queries | GZIP : Off ]