Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 22 Juil 2019, 17:11

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 23 messages ] 
Auteur Message
MessagePosté: 29 Mar 2019, 17:02 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 26 Mar 2019, 13:47
Messages: 17
Département: 09

Audi A3 2.0 TDI 140Ch
Ambiente de Nov 2005
Bonjour à tous,

Introduction :

Je vous écrit concernant une Audi A3 de 140 chevaux, de 2005, avec 150 000 kilomètres. J’ai fait une bêtise (Comme toujours.) car ce véhicule que j’ai acheté a le voyant moteur allumé en orange. Pour conclure déjà cette introduction je dirais que je n’y connais vraiment pas grand-chose en mécanique.

Objectif :
Localisation du problème et réparation du problème en priant avant tous se qui existe pour que cela ne soit pas le turbo comme je le pense. En précision je me suis déjà renseigné un peu sur le forum et sur d'autre. Mais j'ai vraiment le besoin d'ouvrir se sujet d’un coté pour me motiver à me sortir de cette mauvaise passe (qui implique bien d’autre chose) et apprendre de mon véhicule, et vous communiquer mes avancer, mes doute et mes réussite. Cela tout en sachant que des yeux plus compétant pourront me sauver de faire des bêtises cataclysmique. Un endroit donc sur le qu’elle m’appuyer pour suivre ma propre progression. Un peu comme un journal de bord.

Explication du problème en détail :
Le voyant reste continuellement allumé en orange et la voiture se met en mode sécurité par moment engendrent une perte de puissance. Cela oblige à s’arrêter et à éteindre le moteur pour couper la sécurité et pouvoir fonctionner à nouveau normalement. Quand je dis normalement cela oblige tout de même à monter dans les tour de manière progressive. Si c’est fait plus rapidement la voiture peut se remettre en sécurité.
Comme vous le verrez dans mon garage je me suis aperçu en faisant le récapitulatif des frais effectué sur mon véhicule qu’il y a des codes de défaillance apparent sur l’un des contrôle technique. Je me demande donc si se problème de voyant orange a un rapport avec ces codes d’erreur. Après vérification mes codes d’erreur semble incomplet. J'ai donc commandé une balise pour voir tout cela par moi même. L'un des code doit être la climatisation je pense.

Voilà les code de défaillance incomplet dans le contrôle technique belge :
- « K01/ (E) OBD : Motormanagement : code défaut » (Traduction « gestion du moteur »)
- « K01/ (E) OBD : Airco : code défaut »

Merci à tous ceux qui sont arrivé jusque ici.
Merci encore plus à ceux qui viendront participé de manière constructive.

Bonne soirée à tous.

PS – Je peux faire photo et vidéo.


Haut | Bas
MessagePosté: 29 Mar 2019, 17:15 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 26 Mar 2019, 13:47
Messages: 17
Département: 09

Audi A3 2.0 TDI 140Ch
Ambiente de Nov 2005
Me revoilà avec la suite du message que j'avais posté sur un autre forum.

Super plan :
Alors voila après une multitude de rechercher j’ai établi un plan d’action que voici : Il consiste à démonter la transmission, la vanne EGR et le boîtier papillon. A ce que j’ai comprit nettoyer tout ça ne peut que faire du bien et avec un peu de chance résoudre le problème.

Par la suite si le problème persiste il semblerait qu’il y a une sonde qui pourrait en être aussi la cause. J’ai lu également qu’il y a des produit peut-être intéressant pour nettoyer le Turbo comme « ECOTEC » et « Kent One Shot ».

J’espère faire bonne route ?

Bonne journée a tous.


Haut | Bas
MessagePosté: 29 Mar 2019, 18:07 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 30 Oct 2013, 19:17
Messages: 1980
Localisation: Dans son terrier
Département: 91

Audi A3 1.6 TDI CR 105Ch
Ambiente de Déc 2010
Salut,

Avant de te lancer a tout démonter sans savoir , il pourrait être judicieux de te procurer un vag-com.

Tu pourras effectuer un scan et avoir la liste des défauts enregistré dans les calculateurs qui pourrons peut être te diriger dans la bonne direction.

@+

_________________
/!\ PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bon et due forme /!\

Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <


Haut | Bas
MessagePosté: 29 Mar 2019, 18:15 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 10 Juin 2017, 23:32
Messages: 459
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Tu parles surement de 'admission' et non 'transmission' dans ton objectif de démontage en vue de nettoyage.

Oui, commence par investir un 20aine d'euros dans une version du VCDS (VagCom Diagnostic System)
Cela te permettra de faire la lecture des codes défaut sur tous les calculateurs du véhicule, les effacer et parametrer ces calculateurs, si besoin.

Avec le/les codes défaut enregistrés par le calculateur moteur, cela va d'orienter sur les organes à vérifier/nettoyer.changer


Haut | Bas
MessagePosté: 29 Mar 2019, 21:09 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 19 Fév 2017, 22:52
Messages: 197
Localisation: Paray le Monial
Département: 71

Audi A3 3.2 V6 250Ch
Ambition Luxe de Avr 2004
Je suis du même avis, un passage au VagCom et ça te guidera...

Vu tes symptômes, ça ressemble à une N75 grippée ou HS ; ou une géomètrie variable grippée...


Haut | Bas
MessagePosté: 30 Mar 2019, 02:21 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 26 Mar 2019, 13:47
Messages: 17
Département: 09

Audi A3 2.0 TDI 140Ch
Ambiente de Nov 2005
Bonsoir,

Je vous remercie sincèrement pour votre aide. Lorsque je parlais d'avoir commandé une balise, je parlais justement d'un petit boitier "VagCom". Je vais donc suivre vos conseilles et attendre qu'il arrive avant de continuer.

Ca risque de prendre une semaine il vient de loin se truc...

Encore merci à vous tous.

PS - Et oui jlucmx je parlais bien de l'admission.


Haut | Bas
MessagePosté: 08 Avr 2019, 22:59 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 26 Mar 2019, 13:47
Messages: 17
Département: 09

Audi A3 2.0 TDI 140Ch
Ambiente de Nov 2005
Me revoilà !

Apparemment j'ai reçu le VagCom que vais chercher demain. Du coup de vous tien au courant.

D’ailleurs j'ai oublié de préciser que la voiture dans ces symptômes a tendance à fumer très légèrement blanc.


Haut | Bas
MessagePosté: 10 Avr 2019, 23:16 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 26 Mar 2019, 13:47
Messages: 17
Département: 09

Audi A3 2.0 TDI 140Ch
Ambiente de Nov 2005
Bonsoir à tous.

C'est bon j'ai le code complet c'est : "P0299"

En photo :

Image

Image

Image

De se que j'ai commencé à lire ce serait un problème de durite sans doute lier au turbo non ?


Haut | Bas
MessagePosté: 11 Avr 2019, 08:46 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 18 Juil 2018, 09:10
Messages: 154
Département: 77

Audi A3 2.0 FSI 150Ch
Ambition Luxe de Déc 1919
Bonjour,

Dans l'ordre :


Haut | Bas
MessagePosté: 15 Avr 2019, 13:47 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 26 Mar 2019, 13:47
Messages: 17
Département: 09

Audi A3 2.0 TDI 140Ch
Ambiente de Nov 2005
Coucou,

Super, merci pour tout, notamment pour les liens.

Étant débutant je demande confirmation de se que je crois avoir comprit. Pour tester le circuit des durites je dois mettre tous ça sous pression avec un compresseur c'est ça ? (Bien que suivant le prix je risque d'aller le faire dans un garage.)

Là je suis à la recherche de tuto pour tout correctement comprendre.


Haut | Bas
MessagePosté: 15 Avr 2019, 13:55 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 26 Mar 2019, 13:47
Messages: 17
Département: 09

Audi A3 2.0 TDI 140Ch
Ambiente de Nov 2005
C'est un truc comme ça en fait le contrôle des durite :
https://www.youtube.com/watch?v=XEr7vN_jUVo


Haut | Bas
MessagePosté: 18 Avr 2019, 14:12 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 26 Mar 2019, 13:47
Messages: 17
Département: 09

Audi A3 2.0 TDI 140Ch
Ambiente de Nov 2005
Bonjour à tous :bisous: :love: :bisous: ,

Ne sachant pas trop comment tester par moi même toutes les durites j'ai décider de commencer par faire un grand nettoyage de la vanne EGR et de l'admission en passant.

Avant commencement des opérations du débutant :

Image

(Comme vous pouvez le voir il y a certaine vis qui ne son pas d'origine. C'est le genre de chose qui m'agace vraiment donc je vais voir si je peu les trouver ailleurs, genre par exemple à la casse.)

Maintenant j'en suis là :

Image

Il me reste encore à enlever tous ça. A se que j'ai comprit il y a une vis cachée pour pouvoir enlever l’admission. Sauf que le problème est qu'une vis de la vanne EGR m'empêcher d'aller lui rendre visite car il faut d'abord l'enlever :

url=http://www.a3forum.fr/uploads/uploads/2019/04/18/2019_04_18_14_59_12_Skype_Picture_2019_04_18T12_25_09_294Z.jpeg]Image[/url]

(Le précédant propriétaire a l'air d'avoir eu des probablement avec déjà. Impossible de glisser la clef à l'allen à l’intérieur. Du coup je ne sais pas trop comment faire pour le moment.)

Il y a également autre chose avant démontage qui m'a marqué. Le tuyau relié au boitier papillon était... Je vous laisse voir en image ça sera plus simple :

Image

Photo après démontage où on peu bien voir l'état du joint. Selon vous c'est sujet à fuite et au code erreur dont suis victime ?:

Image

De plus je me demande si c'est normal que se soit si liquide à l’intérieur :

Image

Image

Voilà je vous laisse sur ça en me demandant se que vous aller en penser car moi je sais pas se que j'en pense... :bravo:


Haut | Bas
MessagePosté: 19 Avr 2019, 06:45 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 16 Juin 2012, 11:15
Messages: 2805
Département: 77

Audi A3 1.4 TFSI 122Ch
S-Line de Oct 2015
Ta durite est déboîté avant démontage. En plus on dirait qu’il y a du shaterton. Tes problèmes doivent venir de là. Démonte là, vérifie son état. Si elle est pas percée peut-être que Audi détaille le joint. Et vérifie les points de fixation de la durite.


Haut | Bas
MessagePosté: 19 Avr 2019, 11:53 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 26 Mar 2019, 13:47
Messages: 17
Département: 09

Audi A3 2.0 TDI 140Ch
Ambiente de Nov 2005
Coucou,

Merci pour ta réponse. Pour le remontage il faudrait que j'en applique du shaterton ?
Et sur le joins de l'admission il y en avais aussi, du coup je me demande si je ne devrais pas aussi changer le joins par sécurité ?

Aller moi je vais terminer de nettoyer l'admission déjà. Je reviens plus tard avec des photo.

Bonne journée !


Haut | Bas
MessagePosté: 19 Avr 2019, 19:56 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 10 Juin 2017, 23:32
Messages: 459
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Oui, change le joint torique sur le bout de la durite, s'emboitant dans le boitier 'papillon'.
Procéde à un bon nettoyage des surfaces de cette zone.
Finalement, remboite le plus proprement cette durite. Moteur en fonctionnement et accélére un peu, il ne doit pas y avoir de fuite d'air.

Pour l'huile qui tapisse tout l'ensemble de l'admission, normal: les moteurs 'mangent' leur propre vapeur d'huile.


Haut | Bas
MessagePosté: 20 Avr 2019, 21:42 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 26 Mar 2019, 13:47
Messages: 17
Département: 09

Audi A3 2.0 TDI 140Ch
Ambiente de Nov 2005
Coucou.

Je viens donner un peu des nouvelles. Donc alors en se moment j'ai commencé le nettoyage comme je le disais de la vanne et de l'admission. Pour l'admission c'est vraiment compliqué à nettoyer. Je fait avec du décap four comme conseillé un peu partout. Là je dois être à 5 ou 6 passage et il y en a encore. Le problème c'est que je ne peut pas frotter partout avec ma brosse a dent à l’intérieur.

Sinon pour la vanne EGR et boitier papillon il me reste quelque tache survivante à enlever mais ça avance :

Image

Image

Bonne soirée a tous !


Haut | Bas
MessagePosté: 20 Avr 2019, 21:46 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 26 Mar 2019, 13:47
Messages: 17
Département: 09

Audi A3 2.0 TDI 140Ch
Ambiente de Nov 2005
PS -Si des personnes on les références pour les joins c'est pas du tout de refus. Il me faut celui de l’admission, de la vanne EGR et celui du boitier papillon (Le joint torique donc si j'ai bien comprit.).


Haut | Bas
MessagePosté: 21 Avr 2019, 00:29 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 04 Jan 2014, 23:12
Messages: 447
Localisation: ici
Département: 27

Audi A3 2.0 TDI 140Ch
S-Line de Avr 2007
Pour ma part si tu compte faire un bout de chemin avec ton A3, investis dans un Vag-com et la bible de l'auto je veux dire par là sa RTA (revue technique automobile). quand j'ai une auto c'est automatique chez moi. Pour le nettoyage du turbo il n'y a pas de produit miracle, si un, l'huile de coude tu démontes et tu ouvres et un bon nettoyage de la géo.

Pour ton problème ça peut provenir de plein de chose style N75, capteur AAC, actuateur du turbo (menbrane peureuse) capteur de pression de turbo encrassé, durites poreuses ect. ...


Haut | Bas
MessagePosté: 24 Avr 2019, 18:02 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 26 Mar 2019, 13:47
Messages: 17
Département: 09

Audi A3 2.0 TDI 140Ch
Ambiente de Nov 2005
Bonjour...

Bon alors actuellement je suis à la recherche de tous les joins qu'il serais bien de changer. Sauf que ne voulant pas faire de bêtise je vous fournie les liens pour savoir si cela vous semble être les bon.

Joint admission : https://www.oscaro.com/joint-de-collect ... ?vid=31283
Joint EGR : https://www.piecesauto24.com/fa1/7816167
Joint EGR à l'admission : https://www.piecesauto24.com/wahler/7281198
Joint EGR au boitier papillon : https://www.piecesauto24.com/vemo/12247203

Il ne me manque plus que celui de la durite qui rentre dans le boitier papillon mais je n'arrive vraiment pas du tout à le trouver. J'ai l’impression qu'il faut carrément acheter la durite entière pour pourvoir l'avoir... C'est là que je fait encore appel à vous pour savoir si d'autre joint pourrait faire l’affaire et où les trouver.

Merci à toutes les personnes de passage jusqu'a maintenant et toutes vos participation. Ça m'a vraiment aidé.

PS - Je me demande également si ces sites sont bon pour commander des pièces ?


Haut | Bas
MessagePosté: 24 Avr 2019, 18:38 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 16 Juin 2012, 11:15
Messages: 2805
Département: 77

Audi A3 1.4 TFSI 122Ch
S-Line de Oct 2015
Oublie pas de graisser l’axe de la vanne EGR. Teste en enfonçant celle-ci avec un petit manche de tournevis en plastique. Faut pas qu’il y est de point dur. Sinon bonne a changer s’elle est grippée


Haut | Bas
MessagePosté: 25 Avr 2019, 18:53 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 26 Mar 2019, 13:47
Messages: 17
Département: 09

Audi A3 2.0 TDI 140Ch
Ambiente de Nov 2005
Oh merci, bon je vais regarder ça demain et je vous tiens au courant.

Bonne soirée.


Haut | Bas
MessagePosté: 25 Avr 2019, 23:27 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 04 Jan 2014, 23:12
Messages: 447
Localisation: ici
Département: 27

Audi A3 2.0 TDI 140Ch
S-Line de Avr 2007
Pour le joint, tu tapes "joint torique" sur le net et tu trouves ton bonheur ... avec un pied à coulisse mesure l'épaisseur du joint et pour son diamètre intérieur, le mieux c'est de l'ôter de la durite et prendre la mesure du diamètre sur la durite ou se trouvait le joint comme ça pas d'erreur .... :wink:

P.S. Pourquoi un joint sur oscaro + le frais de port :idea: autant tout prendre chez pièceauto24


Haut | Bas
MessagePosté: 26 Avr 2019, 05:10 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 16 Juin 2012, 11:15
Messages: 2805
Département: 77

Audi A3 1.4 TFSI 122Ch
S-Line de Oct 2015
Où directement chez Audi s’ils le détail. Ça va pas chercher loin en €


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 23 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 10 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Perte de puissance TFSI

dans Problèmes Mécanique

jejeA3

9

780

18 Nov 2018, 01:21

jejeA3 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Perte de puissance Audi A3

dans Problèmes Mécanique

viveaudi

6

851

16 Oct 2018, 09:19

toze60 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. A3 Perte de puissance et calage intempestifs

dans Problèmes Mécanique

paulo4900

2

644

01 Mar 2019, 21:04

jlucmx Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. voyant air bag allumé

dans Problèmes Electrique ou Electronique

daviddeschatres

5

272

21 Avr 2019, 12:54

ZIPPO4594 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Voyant préchauffage clignotant & voyant moteur

dans Problèmes Mécanique

RomRom80

0

999

28 Déc 2018, 14:48

RomRom80 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.155s | 20 Queries | GZIP : Off ]