Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 26 Juin 2019, 12:52

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 1 message ] 
Auteur Message
MessagePosté: 03 Oct 2018, 11:44 
Nouveau Membre
Nouveau Membre

Inscription: 28 Sep 2018, 20:54
Messages: 2
Département: 03

Audi A3 2.0 TDI 140Ch
Ambition de Juin 2008
Bonjour, j'ai une vibration ou secousse du moteur juste au démarrage du moteur. A froid la vibration est plus atténuée mais a chaud elle est plus accentuée. Le bruit ressemble a ça : https://youtu.be/zbHT6Y3PjDc . A part le démarrage, le moteur tourne nickel, pas de fumée , pas de brutaux ralenti. J'ai changé le volant moteur mais le problème est toujours là. Le mecano me dit que ça peut provenir du démarreur ? ... Qu'en pensez vous ?


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 1 message ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Alexa [Bot], Google [Bot], Yandex [Bot] et 6 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Problème de démarrage (Audi TT mk1)

dans Problèmes Mécanique

Alexandre67

5

124

26 Mai 2019, 21:14

Alexandre67 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Problème de démarrage

[ Aller à la page: 1, 2 ]

dans Problèmes Electrique ou Electronique

Guigui2605

29

1794

17 Déc 2018, 11:45

Guigui2605 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Problème de démarrage

dans Problèmes Electrique ou Electronique

mic6200

2

496

11 Jan 2019, 19:32

toze60 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Démarrage aléatoire / Perturbation ESP

dans Problèmes Electrique ou Electronique

Redouane59

0

1013

02 Nov 2018, 17:17

Redouane59 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Démarrage impossible - A3 8P - 2008 - 2.0L TDI 140CH

dans Problèmes Mécanique

Joel66

6

238

08 Mai 2019, 16:16

Joel66 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.140s | 21 Queries | GZIP : Off ]