Retour à l'index

Nous sommes le 22 Déc 2014, 23:00
 

Heures au format UTC + 1 heure [ Heure d’été ]





Répondre  Nouveau topic  [ 25 messages ] 
Auteur Message
 Sujet du message: Problème démarrage à froid
MessagePosté: 03 Nov 2011, 23:36 
Audiste Timide
Audiste Timide

Inscription: 07 Oct 2010, 19:40
Messages: 99
Localisation: 93
Département: 93

Audi A3 2.0 TDI 140Ch
Ambition de Oct 2003
Bonjour à tous.

Alors voilà, j'ai un petit soucis avec mon A3 2.0 TDI 140.
Celle à par moment du mal à démarrer à froid et seulement à froid et pas forcément à chaque fois. C'est vraiment pas systématique ce démarrage difficile à froid.
Elle broute un peu.
Ça donne un peu l'impression qu'il n'y aurai pas assez de carburant qui arrive.

Et rien de signaler au vagcom.

Des idées ?

La voiture est de fin septembre 2003 et totalise un peu plus de 150000 km.


Haut | Bas
MessagePosté: 04 Nov 2011, 16:32 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 03 Jan 2010, 12:19
Messages: 15810
Localisation: 75 et 45
Département: 75

Audi A3 1.9 TDI 105Ch
Ambiente de Déc 2005
démarreur peut etre


Haut | Bas
MessagePosté: 07 Nov 2011, 20:06 
Audiste Timide
Audiste Timide

Inscription: 07 Oct 2010, 19:40
Messages: 99
Localisation: 93
Département: 93

Audi A3 2.0 TDI 140Ch
Ambition de Oct 2003
J'y pense aussi, mais le truc c'est que des fois elle démarre très bien à froid et d'autres fois avec plus de difficulté (genre elle broute un peu avant de prendre son ralenti normal).
Par vraiment aucun problème à chaud.


Haut | Bas
MessagePosté: 08 Nov 2011, 07:06 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 08 Nov 2011, 06:33
Messages: 10
Département: 57

Audi A3 2.0 TDI 140Ch
Ambition de Aoû 2004
Bonjours FrCo.
As tu resolu ton probleme de demarrage a froid sur ton a3? Je rencontre exactement le meme probleme que toi...


Haut | Bas
MessagePosté: 08 Nov 2011, 11:15 
Audiste Timide
Audiste Timide

Inscription: 07 Oct 2010, 19:40
Messages: 99
Localisation: 93
Département: 93

Audi A3 2.0 TDI 140Ch
Ambition de Oct 2003
Ben non pas encore :(
Je suis toujours en recherche d'explication. J'ai déjà changé filtre à air et à gasoil ( car ils étaient vraiment encrassé) ma batterie n'a pas encore 3 ans, et la précédante à tenu presque 6 ans. Donc la je penche vraiment pour une faiblesse du démarreur mais bon.


Haut | Bas
MessagePosté: 08 Nov 2011, 11:27 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 03 Jan 2010, 12:19
Messages: 15810
Localisation: 75 et 45
Département: 75

Audi A3 1.9 TDI 105Ch
Ambiente de Déc 2005
si tu debrayes et tu demarres est ce que ca va mieux ?
si oui ca vient bien du demarreur


Haut | Bas
MessagePosté: 09 Nov 2011, 17:15 
Nouveau Membre
Nouveau Membre

Inscription: 22 Oct 2011, 11:42
Messages: 5
Département: 45

Audi A3 2.0 TDI 140Ch
Ambition de Jan 2004
Les bougies de préchauffages commencent peut être à fatiguer...


Haut | Bas
MessagePosté: 09 Nov 2011, 19:18 
Audiste Timide
Audiste Timide

Inscription: 07 Oct 2010, 19:40
Messages: 99
Localisation: 93
Département: 93

Audi A3 2.0 TDI 140Ch
Ambition de Oct 2003
J'en ai discuter avec le chef d'atelier d'une concession Audi pour lui peu de chance que ce soit les bougies de préchauffages (il m'a dit "on pourrait mettre de banale vis que cela ne changerai rien").
Ensuite pour le démarreur il m'a demandé si celui-ci faisait du bruit lors de ces problèmes, je lui ai dit aucun. Du coup pareil peu de chance due ce soit le démarreur.
Il s'orienterai plutôt vers un problème de capteur de température.

Mais pour diagnostiquer la voiture il faudrait que je leur laisse un soir pour qu'il voit comment elle se comporte le lendemain matin.

Ayant besoin de la voiture pour le moment je vais continuer comme ça.

Mais si vous avez des idées pour contrôler certains éléments rapidement n'hésitez pas :)


Haut | Bas
MessagePosté: 09 Nov 2011, 19:22 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 03 Jan 2010, 12:19
Messages: 15810
Localisation: 75 et 45
Département: 75

Audi A3 1.9 TDI 105Ch
Ambiente de Déc 2005
FrCo a écrit:

Mais si vous avez des idées pour contrôler certains éléments rapidement n'hésitez pas :)


je t'en ai donné un
t'as pas essayé

si tu debrayes et tu demarres est ce que ca va mieux ?


Haut | Bas
MessagePosté: 09 Nov 2011, 20:10 
Audiste Timide
Audiste Timide

Inscription: 07 Oct 2010, 19:40
Messages: 99
Localisation: 93
Département: 93

Audi A3 2.0 TDI 140Ch
Ambition de Oct 2003
Ben a première vu cela ne change rien.

Par contre je ne voit pas ce que le fait d'embrayé ou pas pourrait changer ?


Haut | Bas
MessagePosté: 09 Nov 2011, 21:24 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 03 Jan 2010, 12:19
Messages: 15810
Localisation: 75 et 45
Département: 75

Audi A3 1.9 TDI 105Ch
Ambiente de Déc 2005
ca soulage le démarreur, donc si il est fatigué le fait de débrayer permet à la voiture de mieux démarrer


Haut | Bas
MessagePosté: 10 Nov 2011, 09:43 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 08 Nov 2011, 06:33
Messages: 10
Département: 57

Audi A3 2.0 TDI 140Ch
Ambition de Aoû 2004
Perso chez moi le fait de debrayer ne change rien, j'ai meme mis la clim sur la fonction ECON afin de liberer la poulie du compresseur. Mais j'ai l'impression que mon demarreur manque de couple et de vitesse. J'ai commandé un kit de reparation demarreur Bosch pour 2.0tdi avec charbon et tout le bin's, je vais bien voir ce que ca va donner. Dans tout le cas je vous tiens informés.


Haut | Bas
MessagePosté: 11 Nov 2011, 15:33 
Audiste Timide
Audiste Timide

Inscription: 07 Oct 2010, 19:40
Messages: 99
Localisation: 93
Département: 93

Audi A3 2.0 TDI 140Ch
Ambition de Oct 2003
Oki speny. Je vais attendre ton retour alors.


Haut | Bas
MessagePosté: 15 Nov 2011, 10:10 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 08 Nov 2011, 06:33
Messages: 10
Département: 57

Audi A3 2.0 TDI 140Ch
Ambition de Aoû 2004
Je viens aux nouvelles. J'ai changer les charbons de mon démarreur. J'ai carrément vu la différence, c'est impressionnant. Plus aucun problème tant a froid qu'a chaud. Je peux donc te certifier que ton problème de démarrage viens de la.


Haut | Bas
MessagePosté: 15 Nov 2011, 10:13 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 03 Jan 2010, 12:19
Messages: 15810
Localisation: 75 et 45
Département: 75

Audi A3 1.9 TDI 105Ch
Ambiente de Déc 2005
ca peut etre les bougies de prechauffage aussi


Haut | Bas
MessagePosté: 15 Nov 2011, 12:48 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 08 Nov 2011, 06:33
Messages: 10
Département: 57

Audi A3 2.0 TDI 140Ch
Ambition de Aoû 2004
les miennes était toutes testées et toute bonnes.


Haut | Bas
MessagePosté: 16 Jan 2012, 04:27 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 14 Jan 2010, 20:46
Messages: 71
Localisation: 33 Gironde
Département: 33

Audi A3 1.9 TDI 105Ch
Ambiente de Jan 2005
je ne sais pas si le problème à était résolu, mais j'ai eu ce soucis
les 3 principales sources :
* batterie Hs
* Bougies de préchauffage
* ou sonde de temperature HS ( c'était mon cas) Prix de la pièce : 20e ...


Haut | Bas
MessagePosté: 17 Jan 2012, 10:15 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 13 Juin 2011, 17:25
Messages: 3413
Localisation: dans ton ........ ^^
Département: 64

Audi A3 2.0 TDI 140Ch
S-Line de Jan 2007
Je vais aussi vérifier ça moi
Parce que sa me fait la même :?

Vraiment bourré de merd..... Ma caisse :grrr:


Haut | Bas
MessagePosté: 17 Jan 2012, 10:22 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 03 Jan 2010, 12:19
Messages: 15810
Localisation: 75 et 45
Département: 75

Audi A3 1.9 TDI 105Ch
Ambiente de Déc 2005
tu cumules djgillou !


Haut | Bas
MessagePosté: 17 Jan 2012, 10:55 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 13 Juin 2011, 17:25
Messages: 3413
Localisation: dans ton ........ ^^
Département: 64

Audi A3 2.0 TDI 140Ch
S-Line de Jan 2007
Ohhh sa va pas duré trop longtent :shut:
20 kg de dinamites tu va voir la voiture cyp


Haut | Bas
MessagePosté: 17 Jan 2012, 21:03 
Nouveau Membre
Nouveau Membre

Inscription: 17 Jan 2012, 17:46
Messages: 3
Localisation: Bas-Rhin
Département: 67

Audi A3 2.0 TDI CR 170Ch
S-Line de Oct 2008
Bonsoir
J'ai pareil, 2.0 TDI de 2005 avec 97000 km avec en plus de temps en temps un manque de liquide de refroidissement (juste les quelques CL entre le mini et maxi), après avoir lu dans les forums ca pourrait bien être le joint de culasse qui visiblement est un gros souçis la dessus...
j'avais 3 defauts qu'on à fait disparaitre, à voir les prochains temps, la prochaine etape sera de mettre le circuit de refroidissement sous pression.
Ensuite on verra un peu mieux.


Haut | Bas
MessagePosté: 18 Jan 2012, 00:37 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 13 Juin 2011, 17:25
Messages: 3413
Localisation: dans ton ........ ^^
Département: 64

Audi A3 2.0 TDI 140Ch
S-Line de Jan 2007
sa sent pas bon ça , on va même dire que sa pue :?


Haut | Bas
MessagePosté: 30 Mai 2014, 17:25 
Audiste Timide
Audiste Timide

Inscription: 15 Fév 2013, 20:06
Messages: 38
Département: 31

Audi A3 2.0 TDI 140Ch
Ambiente de Sep 2010
Bonjour,je remonte ce topic car j'ai moi aussi ce problème,j'ai une deuxième voiture qui me sert à aller au taff,donc la titine reste 2 ou 3 jours dans le garage sans démarrer,et c'est seulement là qu'elle a ce problème.Quand je la prends tous les matins aucun soucis,Elle est de 2010 ça fait un peu chier.Ces kits de réparation demareur sont ils efficace?Et surtout que contiennent´ils pour 8 euros seulement.


Haut | Bas
MessagePosté: 21 Juil 2014, 00:58 
Nouveau Membre
Nouveau Membre

Inscription: 22 Mai 2014, 22:13
Messages: 5
Département: 71

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Jan 2007
Bonsoir,

J'ai parcouru le forum de long en large et ce topic décrit exactement le problème que j'ai avec mon A3 SPBK TDI 140 de 2007, à froid et pas toujours à chaque fois, elle démarre mal, le moteur broute pendant 2-3 secondes puis trouve son ralenti normal.
Je l'ai amenée en révision la semaine dernière et le technicien m'a dit que mon démarreur n'est effectivement pas beau à voir... Coût de l'opération: 800 euros :/
J'hésite à le faire changer chez Audi pour être sur du résultat ou le faire changer voir même réparer par une personne qui s'y connait...


Haut | Bas
MessagePosté: 10 Nov 2014, 12:12 
Audiste Timide
Audiste Timide

Inscription: 23 Aoû 2011, 16:10
Messages: 54
Département: 51

Audi A3 2.0 TDI 140Ch
Ambition de Juin 2007
clemr a écrit:
Bonsoir,

J'ai parcouru le forum de long en large et ce topic décrit exactement le problème que j'ai avec mon A3 SPBK TDI 140 de 2007, à froid et pas toujours à chaque fois, elle démarre mal, le moteur broute pendant 2-3 secondes puis trouve son ralenti normal.


J'ai exactement le même problème. Quand je démarre au lieu que l'aiguille des tours minutes, aille à 1100 tours quand il fait froid, l’aiguille reste à 700 tours et la voiture broute pendant une dizaine de secondes. 60% du temps après ce passage, elle reviens à 1100 tours et c'est bon, et 40% du temps elle cale

Clemr est ce que c’était bien le démarreur?

Merci


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 25 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 14 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. démarrage a froid difficile

dans Problèmes Mecanique

karina10

10

289

30 Déc 2013, 08:08

kaktuss77 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Demarrage difficile a froid + vibration moteur

dans Problèmes Mecanique

Lakranbi

3

101

24 Aoû 2014, 18:57

Border Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Soucis démarrage,fumée blanche et ralenti instable à froid

dans Problèmes Mecanique

terror storm

3

159

05 Aoû 2014, 09:19

terror storm Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. bruit embrayage à froid

dans Problèmes Mecanique

jojo5601

6

128

27 Aoû 2014, 10:11

jojo5601 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. a3 sportback 140 broute à froid

dans Problèmes Mecanique

benXIII

10

129

03 Déc 2014, 13:36

betaflo Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
[ Time : 0.159s | 22 Queries | GZIP : Off ]