Retour à l'index

Nous sommes le 20 Sep 2014, 23:00
 

Heures au format UTC + 1 heure [ Heure d’été ]





Répondre  Nouveau topic  [ 20 messages ] 
Auteur Message
MessagePosté: 15 Juin 2011, 20:28 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 03 Jan 2010, 12:19
Messages: 15541
Localisation: 75 et 45
Département: 75

Audi A3 1.9 TDI 105Ch
Ambiente de Déc 2005
c'est une injecteur pompe ?


Haut | Bas
MessagePosté: 16 Juin 2011, 08:01 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 03 Jan 2010, 12:19
Messages: 15541
Localisation: 75 et 45
Département: 75

Audi A3 1.9 TDI 105Ch
Ambiente de Déc 2005
je pense que ton ralenti est trop bas, il faudrait l'augmenter un peu et ca résoudrai tes problemes de vibration

viewtopic.php?f=44&t=10000

si ca le fait en roulant aussi, alors là je dirai vanne EGR encrasée


Haut | Bas
MessagePosté: 16 Juin 2011, 08:40 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 03 Jan 2010, 12:19
Messages: 15541
Localisation: 75 et 45
Département: 75

Audi A3 1.9 TDI 105Ch
Ambiente de Déc 2005
si ca le fait qu'a l'arret c'est surement le ralenti
si ça le fait en roulant c'est EGR ou autre

elle a combien de km ton auto ?


Haut | Bas
MessagePosté: 16 Juin 2011, 08:44 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 03 Jan 2010, 12:19
Messages: 15541
Localisation: 75 et 45
Département: 75

Audi A3 1.9 TDI 105Ch
Ambiente de Déc 2005
est ce que le filtre a air est neuf ou d'origine ?

ca peut etre juste ça


Haut | Bas
MessagePosté: 16 Juin 2011, 10:59 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 03 Jan 2010, 12:19
Messages: 15541
Localisation: 75 et 45
Département: 75

Audi A3 1.9 TDI 105Ch
Ambiente de Déc 2005
a mon avis ils l'ont pas changés


Haut | Bas
MessagePosté: 16 Juin 2011, 15:09 
Audiste Intéressé
Audiste Intéressé

Inscription: 09 Nov 2007, 09:37
Messages: 578
Département: 29

Audi A3 2.0 TDI CR 140Ch
S-Line de Mar 2011
Etrange ton problème :?:

Je n'ai pas du tout ce problème sur la mienne. Et je n'ai jamais entendu parler de ce problème.

Ne t'amuses pas à toucher le ralenti, ca n'a rien à voir je pense.

Passes chez audi pour un diag.


Haut | Bas
MessagePosté: 16 Juin 2011, 18:30 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 11 Mai 2010, 08:44
Messages: 164
Localisation: Lille
Département: 59

Audi A3 2.0 TDI 150Ch
Ambition Luxe de Mai 2013
Si elle est en carrosserie profites en pour leur demander un diagnostic. :heu:
Si c'est pas indiscret pkoi est elle en carrosserie?


Haut | Bas
MessagePosté: 17 Juin 2011, 00:42 
Audiste Intéressé
Audiste Intéressé

Inscription: 09 Nov 2007, 09:37
Messages: 578
Département: 29

Audi A3 2.0 TDI CR 140Ch
S-Line de Mar 2011
Malheureusement je pense que c'est la seule solution car jamais entendu parler de ce problème sur les CR :( :o


Haut | Bas
MessagePosté: 20 Juin 2011, 10:33 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 03 Jan 2010, 12:19
Messages: 15541
Localisation: 75 et 45
Département: 75

Audi A3 1.9 TDI 105Ch
Ambiente de Déc 2005
oui attention, la tubulure du guide d'admission d'air peut vibrer et toucher la courroie du ventilo

rajoute le cache supérieur rapidement


Haut | Bas
MessagePosté: 20 Juin 2011, 10:34 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 08 Fév 2010, 17:05
Messages: 2858
Localisation: Dans la 4e dimension parfois..
Département: 13

Audi A3 1.9 TDI 105Ch
Autre de Aoû 2007
C'est possible.. Quoi qu'il en soit ce n'est pas normal qu'il manque un cache.. Il ta donner une explication??


Haut | Bas
MessagePosté: 20 Juin 2011, 10:42 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 03 Jan 2010, 12:19
Messages: 15541
Localisation: 75 et 45
Département: 75

Audi A3 1.9 TDI 105Ch
Ambiente de Déc 2005
en plus j'ai l'impression qu'il n'est pas clipsé au bon endroit, donc ca doit vibrer

Image


Haut | Bas
MessagePosté: 30 Avr 2012, 18:16 
Nouveau Membre
Nouveau Membre

Inscription: 01 Mar 2011, 21:29
Messages: 6
Département: 77

Audi A3 2.0 TDI CR 140Ch
S-Line de Juil 2008
Bonjour, as-tu solutionné ton problème car moi ça me fait exactement la même chose !!!!! Si tu avais la solution, ça serait sympa...


Haut | Bas
MessagePosté: 25 Juin 2012, 21:03 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 21 Mai 2010, 20:28
Messages: 16
Localisation: Besancon
Département: 25

Audi A3 2.0 TDI 140Ch
S-Line de Déc 2008
Idem, depuis peu j'ai exactement le même souci !! Et c'est vraiment uniquement le matin quand le moteur est froid. J'essaye d'accélérer un minimum à l'arrêt pour diminuer les tremblements mais avec une boite auto c'est pas évident.
Avez vous trouver la solution au problème ?


Haut | Bas
MessagePosté: 25 Juin 2012, 21:28 
Avatar de l’utilisateur
Audiste Passionné
Audiste Passionné

Inscription: 09 Avr 2011, 01:30
Messages: 1154
Localisation: partout et nul part
Département: 67

Audi A3 2.0 TDI 140Ch
S-Line de Juil 2004
déjà si tu met le cache ta voiture marchera mieux ,après te dire si sa vient de sa c'est compliqué .


Haut | Bas
MessagePosté: 26 Juin 2012, 18:46 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 21 Mai 2010, 20:28
Messages: 16
Localisation: Besancon
Département: 25

Audi A3 2.0 TDI 140Ch
S-Line de Déc 2008
audia3sline67450 a écrit:
déjà si tu met le cache ta voiture marchera mieux ,après te dire si sa vient de sa c'est compliqué .


Le cache ?? :?:


Haut | Bas
MessagePosté: 11 Jan 2013, 16:27 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 29 Mai 2012, 15:56
Messages: 20
Localisation: Saint Paul les Dax
Département: 40

Audi A3 2.0 TDI CR 140Ch
Ambition de Oct 2008
Bonjour,
Je viens vers vous pour savoir quelle était la cause de votre problème car je rencontre la même chose sur mon CR TDI 140... Cordialement
JC


Haut | Bas
MessagePosté: 11 Jan 2013, 19:06 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 29 Mai 2012, 15:56
Messages: 20
Localisation: Saint Paul les Dax
Département: 40

Audi A3 2.0 TDI CR 140Ch
Ambition de Oct 2008
Est ce que ça pourrait venir du VM? J'ai 49000kms...


Haut | Bas
MessagePosté: 11 Jan 2013, 20:43 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 21 Mai 2010, 20:28
Messages: 16
Localisation: Besancon
Département: 25

Audi A3 2.0 TDI 140Ch
S-Line de Déc 2008
Depuis que j'ai changé le filtre à air et le filtre à gazoil, plus aucun tremblement...


Haut | Bas
MessagePosté: 12 Jan 2013, 13:13 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 29 Mai 2012, 15:56
Messages: 20
Localisation: Saint Paul les Dax
Département: 40

Audi A3 2.0 TDI CR 140Ch
Ambition de Oct 2008
Merci jeronimo 25. Et pour toi c'était aussi au point de tout faire trembler et uniquement à froid...


Haut | Bas
MessagePosté: 25 Fév 2013, 15:08 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 23 Fév 2013, 14:21
Messages: 16
Département: 26

Audi A3 2.0 TDI CR 140Ch
S-Line de Mar 2010
J’ai eu moi aussi ce problème, et en démontant la partie en plastique qui sert de conduit d’air, je me suis aperçu qu’un collier venait frotter contre cette partie.
Après avoir tourné le collier pour qu’il ne frotte plus, plus de problème, enfin pour l’instant.
A suivre...


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 20 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: AimeC et 5 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. baisse de ralenti a froid +tremblement a chaud

dans Problèmes Mecanique

psyktra

13

298

20 Jan 2014, 15:56

kaktuss77 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. tremblement moteur au freinage

dans Problèmes Mecanique

a3sbk

15

188

19 Aoû 2014, 22:44

a3sbk Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [Resolu] tremblement moteur a l'acceleration

dans Problèmes Mecanique

audiA38p

8

260

27 Juil 2014, 05:02

audi8p Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Demarrage difficile a froid + vibration moteur

dans Problèmes Mecanique

Lakranbi

3

54

24 Aoû 2014, 18:57

Border Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Ventilateur qui demarre moteur éteint à froid

dans Problèmes Eléctrique ou Eléctronique

MisterY

3

89

18 Fév 2014, 12:57

kickback Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
[ Time : 0.126s | 23 Queries | GZIP : Off ]