Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 18 Jan 2019, 10:11

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 6 messages ] 
Auteur Message
MessagePosté: 04 Nov 2018, 16:05 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 18 Nov 2015, 19:45
Messages: 308
Localisation: Nemours
Département: 77

Autre Audi 2.0 TFSI 265Ch
S-Line de Avr 2010
Bonjour je me permets de creer un topic indépendant car le problème est bien spécifique et n' est pas lier aux pompes


J' ai changer moi même les 4 injecteurs de la TT c' est toujours pas réparer et ça m' a coûté un bras sans parler de la perte de temps et de l' agacement terrible qui en découle..

J' ai lu que beaucoup de TT de 2008, en particulier les 2.0 avaient des gros soucis de ressorts de soupapes d' échappement et que cela pourrait expliquer mes problèmes de ratés de combustion/codes erreurs. J' ai entendu dire qu' il y avait une note interne chez audi concernant ce problme.
Mais est-ce possible / plausible sur mon 1.8 TFSI 160ch merci bcp

----------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------

Résumé des différents posts :

Bonjour à tous, je me permets d' ajouter ma pierre à l' édifice :
M' occupant de toutes les voitues de la famille c' est cette fois ci à la TT de ma mère de faire des siennes..
C' est une TT 8j roadster 1.8tfsi 160ch de 2008

Gros ratés, perte de puissance, régime très instable, calages, fumée ect..
Je cherche partout et on pense surtout comme dit plus haut à un soucis d' arrivée d' essence avec mon ami.

VIDEO YOUTUBE DU PROBLEME METTEZ LE SON A FOND :
https://www.youtube.com/watch?v=4Iys4lYinCs

Mon 2ème amis le vag-com me confirme bien ce défaut :
Image
Image

on a donc regarder bougies(-1ans), bobines (Xannées) qui semblent être ok
on a démonter la pompe HP et le piston/arbre/ressort semble en parfait état visuel.

Il reste la fameuse pompe basse pression sous la carpette..
On l' a démonter, tamis asser sale, quelques résidus de je ne sais quoi au fond de la cuve.
Impossible de la démonter entièrement pour nettoyer ce tamis ou checker si la pompe n' est pas obstruée.
J' ai réussi a sortir le couvercle de la cuve, mais pas d' extraire le reste HELP.

J 'ai commandé une nouvelle pompe qui devrait arriver samedi. (130€)
Image


On m' a également conseiller de démonter le filtre a carburant pourtant récent (1 ans 20.000km) pour voir si il était pas dégeux/noir/boucher et éventuellement le changer pour voir d' éventuelles améliorations.

J' ai essayé de prendre des mesures intelligente au vag com pour "voir si la pression chute brutalement à l' accélération" comme dit plus haut mais pas sur de ce que j' ai vérifier ni comment. (jaune valeur pression consigne, en vert les trous/min.
Image
Image

Toutes aide de votre part est la bien venue car demain je check le filtre, si c' est pas ça je change la pompe, mais après ça aucune idée !!

2ème post --------------------------------------------------------------------------------------------


Bonjour à tous, bon la mécanique c' est pas mon point le plus fort, mais je m' accroche et je suis sur qu' avec votre aide on va trouver :)
Ma voiture démarrait plus du tout, et après avoir changer la pompe basse pression, impeccable elle démarre nickel, sauf ratés a hauts régimes, et une puissance pas à son maximum.. (reprog donc loin des 220ch)
Sauf au redémarrage à chaud, elle galère à mort obligé d' accélérer fort au démarrage pour qu' elle démarre (et elle se stabilise) démarrage à froid très compliqué aussi par moment.

Il y a de légers tremblements, parfois une fumée noire, une terrible odeur de souffre, ratés a haut régime, perte de puissance.
C' est pas les bobines (vérifié avec un mécano en débranchant chaque cylindre moteur tournant) erreur déclenchées du coup et supprimées aussi tôt (misfire cylinder 1 ect)

On a donc penser à l' admission/injecteur et on à donc tout démonter
Je poste des photos des injecteurs, et soupapes bien crades à mon gout.
La saleté du réservoir aurait elle pu passer le filtre, la pompe haute pression et venir flinguer les injecteurs ?
Que dois-je faire maintenant ? Comment nettoyer injos/rail ?

merci

Image
Image
Image
Image

3ème post ------------------------------------------------------------------------------------------------------


Après avoir tout démonter pour la deuxième fois, et changer mes 4 anciens injecteurs pour 4 entièrement neuf et d' origine, toujours rien, exactement pareil.
J' ai vraiment besoin d' aide la, ça pourrait être les ressorts de soupapes d' échappement a votre avis ? Merci je sais plus quoi faire.
Ps : la voiture fait des pop pop po dans le pot en relâchant l' accélérateur mélange bcp trop pauvre ?

Image
Image
Image
Image

Rapport VAGCOM AVANT changement injecteurs :

Spoiler, cliquez moi pour afficher le texte

Samedi,27,Octobre,2018,14:03:06:30835
Version VCDS: FRM 12.12.1
fpg cfddx
Adresse 01: Moteur Labels: 06J-907-115-CDA.clb
No. VAG du calculateur: 8J0 907 115 K Mat: 8P0 907 115 Q
Pièce et/ou version: 1.8l R4/4V TFSI 0070
Codage logiciel: 0113000C18070060
Code atelier: WSC 00191 264 15243
VCID: 3467EA3957431CBE401-8061
4 Codes défaut trouvés:

004506 - Capteur de pression de carburant (G247)
P119A - 000 - Défaut
Capture:
Etat du défaut: 01100000
Priorité du défaut: 0
Fréquence du défaut: 1
Compteur de RAZ: 255
Kilometrage: 157853 km
Heure: 0
Date: 2018.10.27
Temps: 13:58:21

Capture:
Tr/min: 767 /min
Charge: 11.4 %
Vitesse: 0.0 km/h
Température: 87.0°C
Température: 32.0°C
Press. Absolue: 1000.0 mbar
Tension: 13.970 V

000135 - Pression d'injection/de système carburant
P0087 - 000 - trop bas(se)
Capture:
Etat du défaut: 01100000
Priorité du défaut: 0
Fréquence du défaut: 1
Compteur de RAZ: 255
Kilometrage: 157853 km
Heure: 0
Date: 2018.10.27
Temps: 13:58:27

Capture:
Tr/min: 752 /min
Charge: 11.4 %
Vitesse: 0.0 km/h
Température: 87.0°C
Température: 33.0°C
Press. Absolue: 990.0 mbar
Tension: 13.589 V

000769 - Cylindre 1 Ratés de combustion détectés
P0301 - 000 -
Capture:
Etat du défaut: 01100000
Priorité du défaut: 0
Fréquence du défaut: 1
Compteur de RAZ: 255
Kilometrage: 157853 km
Heure: 0
Date: 2018.10.27
Temps: 14:00:55

Capture:
Tr/min: 760 /min
Charge: 11.8 %
Vitesse: 0.0 km/h
Température: 90.0°C
Température: 35.0°C
Press. Absolue: 990.0 mbar
Tension: 13.843 V

004874 - Désactivation cylindre
P130A - 000 - - Témoin allumé
Capture:
Etat du défaut: 11100000
Priorité du défaut: 0
Fréquence du défaut: 1
Compteur de RAZ: 255
Kilometrage: 157853 km
Heure: 0
Date: 2018.10.27
Temps: 14:01:39

Capture:
Tr/min: 767 /min
Charge: 13.7 %
Vitesse: 0.0 km/h
Température: 90.0°C
Température: 36.0°C
Press. Absolue: 1000.0 mbar
Tension: 13.716 V


Tests passés: 0010 0101

RAPPORT APRES CHANGEMENT INJECTEURS

Dimanche,04,Novembre,2018,15:18:54:30835
Version VCDS: FRM 12.12.1
fpg cfddx
Adresse 01: Moteur Labels: 06J-907-115-CDA.clb
No. VAG du calculateur: 8J0 907 115 K Mat: 8P0 907 115 Q
Pièce et/ou version: 1.8l R4/4V TFSI 0070
Codage logiciel: 0113000C18070060
Code atelier: WSC 00191 264 15243
VCID: 3467EA3957431CBE401-8061
4 Codes défaut trouvés:

000135 - Pression d'injection/de système carburant
P0087 - 000 - trop bas(se)
Capture:
Etat du défaut: 01100000
Priorité du défaut: 0
Fréquence du défaut: 1
Compteur de RAZ: 255
Kilometrage: 157876 km
Heure: 0
Date: 2018.11.04
Temps: 15:12:08

Capture:
Tr/min: 842 /min
Charge: 11.0 %
Vitesse: 0.0 km/h
Température: 59.0°C
Température: 20.0°C
Press. Absolue: 990.0 mbar
Tension: 14.097 V

000768 - Ratés de combustion détectés
P0300 - 000 -
Capture:
Etat du défaut: 01100000
Priorité du défaut: 0
Fréquence du défaut: 1
Compteur de RAZ: 255
Kilometrage: 157876 km
Heure: 0
Date: 2018.11.04
Temps: 15:13:29

Capture:
Tr/min: 2512 /min
Charge: 12.9 %
Vitesse: 40.0 km/h
Température: 63.0°C
Température: 16.0°C
Press. Absolue: 1000.0 mbar
Tension: 14.224 V

000769 - Cylindre 1 Ratés de combustion détectés
P0301 - 000 -
Capture:
Etat du défaut: 01100000
Priorité du défaut: 0
Fréquence du défaut: 1
Compteur de RAZ: 255
Kilometrage: 157876 km
Heure: 0
Date: 2018.11.04
Temps: 15:13:29

Capture:
Tr/min: 2512 /min
Charge: 12.9 %
Vitesse: 40.0 km/h
Température: 63.0°C
Température: 16.0°C
Press. Absolue: 1000.0 mbar
Tension: 14.224 V

000771 - Cylindre 3 Ratés de combustion détectés
P0303 - 000 -
Capture:
Etat du défaut: 01100000
Priorité du défaut: 0
Fréquence du défaut: 1
Compteur de RAZ: 255
Kilometrage: 157876 km
Heure: 0
Date: 2018.11.04
Temps: 15:13:29

Capture:
Tr/min: 2512 /min
Charge: 12.9 %
Vitesse: 40.0 km/h
Température: 63.0°C
Température: 16.0°C
Press. Absolue: 1000.0 mbar
Tension: 14.224 V


Tests passés: 0110 0101


Haut | Bas
MessagePosté: 23 Nov 2018, 17:27 
Audiste Timide
Audiste Timide

Inscription: 31 Oct 2013, 18:18
Messages: 65
Localisation: Région de Namur
Département: Belgique

Audi A3 Cab 1.9 TDI 105Ch
Attraction de Nov 2008
Hello, tu as pensé au variateur arbre a cam ? maldie sur le 1.8


Haut | Bas
MessagePosté: 23 Nov 2018, 17:44 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 18 Nov 2015, 19:45
Messages: 308
Localisation: Nemours
Département: 77

Autre Audi 2.0 TFSI 265Ch
S-Line de Avr 2010
peut tu etre plus precis merci


Haut | Bas
MessagePosté: 10 Jan 2019, 14:20 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 18 Nov 2015, 19:45
Messages: 308
Localisation: Nemours
Département: 77

Autre Audi 2.0 TFSI 265Ch
S-Line de Avr 2010
Bonjour a tous : c' était la pompe haute pression
Attention ! il y a un ressort sur cette pompe activée par un poussoir d' arbre a came
Lors de mon premier controle n' étant pas un professionnel, je pensais qu' il était bon, sauf qu' en fait il etait bloqué en position compressée, le meilleur moyen est d' essayer de pousser le ressort, il DOIT bouger
Sinon comparez avec une photo de pièce neuve sur oscaro par exemple pour moi cela à été flagrant..

Grosse erreur de diag désolé a tous pour la perte de temps


sujet clos merci


Haut | Bas
MessagePosté: 10 Jan 2019, 14:53 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 09 Avr 2012, 14:59
Messages: 7722
Localisation: Entre le siège et le volant
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
très bonne nouvelle et merci pour ton retour, cela pourra certainement serivr à d'autres un jour !
du coup tu as changé le ressort ou tu l'as juste débloqué ?

_________________
/!\ PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bon et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <


Haut | Bas
MessagePosté: 10 Jan 2019, 15:12 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 18 Nov 2015, 19:45
Messages: 308
Localisation: Nemours
Département: 77

Autre Audi 2.0 TFSI 265Ch
S-Line de Avr 2010
salut zippo et merci
malheureusement le resort ne se détaille pas tout est scellé contrairement au 2.0 tfsi
Achat pompe bosh neuve obligatoire
d’ ailleurs j’ aj dès pris maintenant au lieu de 375€ chez audi je la touche dans les 200€ si ça intéresse idem airbags cameras recul faisceau ect

j’ ai un nouveau problème maintenant si jamais tu veux jeter un coup d’ oueil merci bcp :
post895992.html#p895992


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 6 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. [papalefort] 1.8 TFSI 160Ch Autre - 2007

dans Garages des A3 1.8/2.0 TFSI

papalefort

1

381

27 Juil 2018, 14:10

papalefort Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [nicolas_38] 1.8 TFSI 160Ch Ambition Luxe - 2008

dans Garages des A3 cabriolet

nicolas_38

2

209

21 Nov 2018, 10:22

agjimmy69 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [Wonder_G] Audi TT 1.8 TFSI 160Ch S-Line - 2011

dans Autres V.A.G.

Wonder_G

8

427

01 Déc 2018, 22:49

Phm92 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Controle Injecteurs avec VCDS

dans Problèmes Mécanique

xfilez

5

208

13 Déc 2018, 10:33

xfilez Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.141s | 21 Queries | GZIP : Off ]