Retour à l'index

Nous sommes le 27 Aoû 2016, 02:04
 

Heures au format UTC + 1 heure [ Heure d’été ]





Répondre  Nouveau topic  [ 23 messages ] 
Auteur Message
MessagePosté: 10 Juin 2011, 18:30 
Nouveau Membre
Nouveau Membre

Inscription: 10 Juin 2011, 18:18
Messages: 9
Département: 84

Audi A3 1.9 TDI 105Ch
Ambiente de Déc 2003
bonjour
comme l'indique le titre , j'ai un probleme connu sur les a3 , le demarrage a chaud, j'ai changer la sonde de temperature, pas d'amelioration, batterie ok, verifier les charbons du demarreur, ils sont ok.
et ma question:
vu que le demarreur tourne vraiment doucement, apparement il est faible...quelqu' un peu me dire quelle piece du demarreur est en cause?
car je sais que c'est reparable mais voila je ne m'y connais pas assez pr diagnostiquer la source du probleme.
Un GRAND merki pour celui qui pourra me repondre et me sortir de cette petite galere.
Ps: je sais qu'un changement de demarreur serais beaucoup plus simple, mais je suis en galere de sousou ces temps ci


Haut | Bas
MessagePosté: 10 Juin 2011, 18:35 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 03 Jan 2010, 12:19
Messages: 16225
Localisation: 75 et 45
Département: 75

Véhicule non VAG Autre
Autre de Juil 2015
t'as passé 1 coup de vagcom ?


Haut | Bas
MessagePosté: 10 Juin 2011, 18:45 
Nouveau Membre
Nouveau Membre

Inscription: 10 Juin 2011, 18:18
Messages: 9
Département: 84

Audi A3 1.9 TDI 105Ch
Ambiente de Déc 2003
non mais je me suis pas mal renseigner sur le probleme, le probleme viens a 95% du demarreur, defaillant sur ce modele, audi a meme fais circuler une note interne confirmant ce probleme, et vagcom me dira que le probleme viens du demarreur mais pas plus je pense


Haut | Bas
MessagePosté: 13 Juin 2011, 21:27 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 27 Oct 2010, 15:57
Messages: 47
Localisation: Belgique
Département: Europe

Audi A3 Autre
S-Line de Mar 2015
Même problème de démarrage à chaud...

Mais toujours sans solution à l'heure actuelle pour ma part :(


Haut | Bas
MessagePosté: 14 Juin 2011, 18:12 
Nouveau Membre
Nouveau Membre

Inscription: 10 Juin 2011, 18:18
Messages: 9
Département: 84

Audi A3 1.9 TDI 105Ch
Ambiente de Déc 2003
moi de mon coté je me suis resigner a acheter un demarreur neuf, y devrais etre changé ce weekend si tous va bien, je vous donnerais les resultats...mais je trouve abérant qu un constructeur auto , surtout audi, ne fais rien pr ce genre de probleme alors qu il sait tres bien que c 'est un probleme d origine


Haut | Bas
MessagePosté: 15 Juin 2011, 09:19 
Avatar de l’utilisateur
Administrateur
Administrateur

Inscription: 13 Oct 2009, 21:40
Messages: 8366
Localisation: Val d'Europe (77)
Département: 77

Audi A3 2.0 TDI 140Ch
Attraction de Jan 2004
Salut

ma voiture à maintenant 159600km. au début j'ai eu des problèmes de démarrage à chaud. batterie ok pourtant. Elle avait 4ans. bah j'ai changé la batterie et maintenant nickel. et ça fait presque deux ans.

le problème de démarrage à chaud n'est pas que lié au démarreur. il peut venir de la batterie.

bonne journée à tous.

_________________
La RTA KaKtuSs By Elsawin ---> ICI
Reprog KMS !!

Bon Surf sur A3F..


Haut | Bas
MessagePosté: 15 Juin 2011, 10:47 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 03 Jan 2010, 12:19
Messages: 16225
Localisation: 75 et 45
Département: 75

Véhicule non VAG Autre
Autre de Juil 2015
voici pour vous messieurs :

http://electro8051.free.fr/adaptvag/trucsetastuces/tdi_demarre_mal_a_chaud.htm


Haut | Bas
MessagePosté: 18 Juin 2011, 18:59 
Nouveau Membre
Nouveau Membre

Inscription: 10 Juin 2011, 18:18
Messages: 9
Département: 84

Audi A3 1.9 TDI 105Ch
Ambiente de Déc 2003
je viens de finir, donc ca venais bien du demarreur, maintenant elle demarre au quart de tour a chaud comme a froid, un conseil a ceux qui ont le meme probleme, un diag chez audi coute la moitié du prix du demarreur, donc le calcule est vite fais, meme si ya un tout petit risque que ca vienne d autre chose pour moi c'est plus judicieux de le changer directement soi meme, mais une fois encore c 'est juste mon avis.
Derniere chose faite attention quand vous rebranchez la fiche qui fais contact, a l'interieur il y a une fine lamelle metalique, dans mon cas elle s'est tordu et empechais le contact, donc je pensais que le demarreur neuf etais hs, mais au final tous est ok si vous y allez doucement.
voila voila bonne route.


Haut | Bas
MessagePosté: 19 Juin 2011, 09:12 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 03 Jan 2010, 12:19
Messages: 16225
Localisation: 75 et 45
Département: 75

Véhicule non VAG Autre
Autre de Juil 2015
un petit conseil : pour prolonger la vie du démarreur, il faut toujours embrayer lorsqu'on démarre la voiture pour soulager le démarreur


Haut | Bas
MessagePosté: 20 Juin 2011, 08:16 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 26 Fév 2010, 20:30
Messages: 2678
Localisation: Strasbourg
Département: 67

Audi A3 2.0 FSI 150Ch
Ambition Luxe de Jan 2004
Il faut débrayer loebi, pas embrayer :wink:
Ça peut jouer effectivement, surtout en hiver quand il fait froid, ca facilite le démarrage.


Haut | Bas
MessagePosté: 20 Juin 2011, 08:19 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 03 Jan 2010, 12:19
Messages: 16225
Localisation: 75 et 45
Département: 75

Véhicule non VAG Autre
Autre de Juil 2015
oui debrayer


Haut | Bas
MessagePosté: 23 Oct 2011, 14:27 
Nouveau Membre
Nouveau Membre

Inscription: 22 Oct 2011, 11:42
Messages: 5
Département: 45

Audi A3 2.0 TDI 140Ch
Ambition de Jan 2004
Mon audi achetée vendredi ne démarre pas au 1/4 de tour à chaud, la batterie ayant été changée en fevrier 2011 j'ai bien l'impression que ca viendrait du démarreur a la vue des différents commentaires.

C'est embêtant d'acheter un véhicule et de se rendre compte que la personne n'ait pas eu l'honnêteté de signaler ce problème, je ne sais pas si on peut considérer ceci comme un vis caché mais c'est désolant de voir ca...


Haut | Bas
MessagePosté: 23 Oct 2011, 17:18 
Avatar de l’utilisateur
Audiste Passionné
Audiste Passionné

Inscription: 13 Juil 2011, 07:59
Messages: 1003
Localisation: Lyon
Département: 69

Audi A3 2.0 TDI CR 140Ch
S-Line de Juin 2011
C'est d'ailleurs pour cela que sur les nouveaux modeles, si tu debraye pas tu ne peux pas demarrer


Haut | Bas
MessagePosté: 01 Fév 2012, 21:53 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 09 Mar 2010, 21:23
Messages: 189
Localisation: seine saint denis
Département: 93

Audi A3 2.0 TDI 140Ch
Ambition de Mai 2008
Bonsoir, mon a3 avait également du mal a démarré a chaud, pour ma part j'ai du changer le capteur d'arbre a came, et miracle tout re-fonctionne a merveille.


Haut | Bas
MessagePosté: 03 Fév 2012, 20:32 
Audiste Timide
Audiste Timide

Inscription: 02 Fév 2012, 10:20
Messages: 88
Département: 95

Audi A3 3.2 V6 250Ch
Ambition Luxe de Jan 2005
sfm44 a écrit:
Bonsoir, mon a3 avait également du mal a démarré a chaud, pour ma part j'ai du changer le capteur d'arbre a came, et miracle tout re-fonctionne a merveille.

Bonjour,

Peux-tu en dire plus sur ce changement d'arbre à cames ? C'est une intervention lourde ? Quel a été le coût ?

Merci d'avance :merci:


Haut | Bas
MessagePosté: 06 Fév 2012, 16:43 
Nouveau Membre
Nouveau Membre

Inscription: 22 Oct 2011, 11:42
Messages: 5
Département: 45

Audi A3 2.0 TDI 140Ch
Ambition de Jan 2004
Pour moi, changement du démarreur et plus aucuns soucis de démarrage à chaud. 8)


Haut | Bas
MessagePosté: 06 Fév 2012, 18:31 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 13 Sep 2010, 20:04
Messages: 120
Localisation: Alsace
Département: 67

Audi A3 2.0 TDI 140Ch
S-Line de Aoû 2004
pareil pour moi démarreur valéo un peu plus costaud est c'est repartie!


Haut | Bas
MessagePosté: 06 Fév 2012, 19:22 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 13 Juin 2011, 17:25
Messages: 3413
Localisation: dans ton ........ ^^
Département: 64

Audi A3 2.0 TDI 140Ch
S-Line de Jan 2007
oueee donc si je comprend bien moi aussi faut que je le change :x :x

fait chier cette bagnole de merDDEEEEEEEEE :sos:


Haut | Bas
MessagePosté: 06 Fév 2012, 19:29 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 29 Oct 2011, 07:11
Messages: 263
Département: 77

Audi A3 2.0 TDI 140Ch
S-Line de Sep 2004
démarreur 2kw à la place du 1,7 origine....


Haut | Bas
MessagePosté: 06 Fév 2012, 20:00 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 13 Juin 2011, 17:25
Messages: 3413
Localisation: dans ton ........ ^^
Département: 64

Audi A3 2.0 TDI 140Ch
S-Line de Jan 2007
oui un peux plus puissant !!

j'ai déjà une batterie de 70A derrière :D


Haut | Bas
MessagePosté: 01 Sep 2013, 15:35 
Avatar de l’utilisateur
Audiste Fidèle
Audiste Fidèle

Inscription: 19 Sep 2011, 20:16
Messages: 971
Localisation: (56) Auray
Département: 56

Audi A3 2.0 TDI 140Ch
S-Line de Mai 2007
Je déterre ce topic car j'ai également ce problème de démarrage à chaud.

Symptômes : trou au démarrage lorsque le moteur est bien chaud (obliger de relancer le démarrage) ou démarrage difficile. Pour info, cela ne se produit que de temps en temps.

J'ai donc préféré changer mon démarreur par un Valeo 2kw (celui que j'avais était déjà un Valeo) mais cela n'a pas corrigé le problème.

J'ai vu qu'il y a un manip à faire au VAGCOM mais cela me concerne-t-il?

Ma batterie a au moins 2 ans et demi (je l'ai depuis que j'ai acheté la voiture).

Merci par avance pour votre aide.


Haut | Bas
MessagePosté: 25 Aoû 2016, 14:13 
Nouveau Membre
Nouveau Membre

Inscription: 09 Juin 2014, 20:41
Messages: 11
Localisation: IDF
Département: 92

Audi A3 1.9 TDI 105Ch
Attraction de Juil 2007
Bonjour,
Je redéterre ce topic car je viens d'avoir le même problème sur ma A3 Sportback 1.9l 105ch (2007).
Ça a commencé il y a quelques mois avec un démarrage pénible à chaud.
Puis ça s'est aggravé avec la voiture qui ne démarrait plus à chaud mais démarrait toujours facilement à froid.
Il y a 2 jours je n'ai pas pu démarrer même à froid.
J'ai finalement démarré avec des câbles, j'ai été chez Audi qui après 2s de check visuel m'ont dit c'est une batterie d'origine (2007) elle est donc sans doute HS. Au passage ils ont vérifié la tension délivrée par l'alternateur qui était OK.
J'ai donc changé la batterie et depuis ça démarre au quart de tour.
J'en ai conclu que la batterie commençait à se détériorer avec une résistance qui monte avec la température, d'où le problème à chaud, jusqu'à tomber HS (résistance trop haute même à froid) au bout d'un certain temps.


Haut | Bas
MessagePosté: 25 Aoû 2016, 16:31 
Avatar de l’utilisateur
Audiste Fidèle
Audiste Fidèle

Inscription: 19 Sep 2011, 20:16
Messages: 971
Localisation: (56) Auray
Département: 56

Audi A3 2.0 TDI 140Ch
S-Line de Mai 2007
@Vaughan : C'était également la batterie me concernant, j'avais donc remplacer mon démarreur pour rien ^^


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 23 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Problème de démarrage à chaud Audi a3 2l Tdi 140

dans Problèmes Mécanique

Mathias49

2

211

17 Sep 2015, 21:29

Mathias49 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Problèmes de chauffage à chaud

[ Aller à la page: 1, 2 ]

dans Problèmes Mécanique

Franck59

25

299

24 Aoû 2016, 20:34

Franck59 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Cliquetis moteur à chaud TDI 140 2009

dans Problèmes Mécanique

Jeanjeandesbois

4

94

10 Mar 2016, 01:13

Jeanjeandesbois Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Bruit distribution au ralentit à chaud uniquement !

dans Problèmes Mécanique

David57190

24

332

09 Mai 2016, 10:57

michophe Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. audi a3 3.2 V6 tremblement moteur a froid comme a chaud

dans Problèmes Mécanique

zedibanos95

11

131

05 Mar 2016, 11:18

zedibanos95 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
[ Time : 0.082s | 20 Queries | GZIP : Off ]