Retour à l'index

Nous sommes le 02 Sep 2014, 22:16
 

Heures au format UTC + 1 heure [ Heure d’été ]





Répondre  Nouveau topic  [ 21 messages ] 
Auteur Message
MessagePosté: 10 Juin 2011, 18:30 
Nouveau Membre
Nouveau Membre

Inscription: 10 Juin 2011, 18:18
Messages: 9
Département: 84

Audi A3 1.9 TDI 105Ch
Ambiente de Déc 2003
bonjour
comme l'indique le titre , j'ai un probleme connu sur les a3 , le demarrage a chaud, j'ai changer la sonde de temperature, pas d'amelioration, batterie ok, verifier les charbons du demarreur, ils sont ok.
et ma question:
vu que le demarreur tourne vraiment doucement, apparement il est faible...quelqu' un peu me dire quelle piece du demarreur est en cause?
car je sais que c'est reparable mais voila je ne m'y connais pas assez pr diagnostiquer la source du probleme.
Un GRAND merki pour celui qui pourra me repondre et me sortir de cette petite galere.
Ps: je sais qu'un changement de demarreur serais beaucoup plus simple, mais je suis en galere de sousou ces temps ci


Haut | Bas
MessagePosté: 10 Juin 2011, 18:35 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 03 Jan 2010, 12:19
Messages: 15539
Localisation: dans la capitale
Département: 75

Audi A3 1.9 TDI 105Ch
Ambiente de Déc 2005
t'as passé 1 coup de vagcom ?


Haut | Bas
MessagePosté: 10 Juin 2011, 18:45 
Nouveau Membre
Nouveau Membre

Inscription: 10 Juin 2011, 18:18
Messages: 9
Département: 84

Audi A3 1.9 TDI 105Ch
Ambiente de Déc 2003
non mais je me suis pas mal renseigner sur le probleme, le probleme viens a 95% du demarreur, defaillant sur ce modele, audi a meme fais circuler une note interne confirmant ce probleme, et vagcom me dira que le probleme viens du demarreur mais pas plus je pense


Haut | Bas
MessagePosté: 13 Juin 2011, 21:27 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 27 Oct 2010, 15:57
Messages: 31
Localisation: Belgium
Département: Europe

Audi A3 1.9 TDI 105Ch
Ambiente de Jan 2005
Même problème de démarrage à chaud...

Mais toujours sans solution à l'heure actuelle pour ma part :(


Haut | Bas
MessagePosté: 14 Juin 2011, 18:12 
Nouveau Membre
Nouveau Membre

Inscription: 10 Juin 2011, 18:18
Messages: 9
Département: 84

Audi A3 1.9 TDI 105Ch
Ambiente de Déc 2003
moi de mon coté je me suis resigner a acheter un demarreur neuf, y devrais etre changé ce weekend si tous va bien, je vous donnerais les resultats...mais je trouve abérant qu un constructeur auto , surtout audi, ne fais rien pr ce genre de probleme alors qu il sait tres bien que c 'est un probleme d origine


Haut | Bas
MessagePosté: 15 Juin 2011, 09:19 
Avatar de l’utilisateur
Administrateur
Administrateur

Inscription: 13 Oct 2009, 21:40
Messages: 8155
Localisation: Val d'Europe (77)
Département: 77

Audi A3 2.0 TDI 140Ch
Attraction de Jan 2004
Salut

ma voiture à maintenant 159600km. au début j'ai eu des problèmes de démarrage à chaud. batterie ok pourtant. Elle avait 4ans. bah j'ai changé la batterie et maintenant nickel. et ça fait presque deux ans.

le problème de démarrage à chaud n'est pas que lié au démarreur. il peut venir de la batterie.

bonne journée à tous.

_________________
La RTA KaKtuSs By Elsawin ---> En MP
Reprog KMS !!

Bon Surf sur A3F..


Haut | Bas
MessagePosté: 15 Juin 2011, 10:47 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 03 Jan 2010, 12:19
Messages: 15539
Localisation: dans la capitale
Département: 75

Audi A3 1.9 TDI 105Ch
Ambiente de Déc 2005
voici pour vous messieurs :

http://electro8051.free.fr/adaptvag/trucsetastuces/tdi_demarre_mal_a_chaud.htm


Haut | Bas
MessagePosté: 18 Juin 2011, 18:59 
Nouveau Membre
Nouveau Membre

Inscription: 10 Juin 2011, 18:18
Messages: 9
Département: 84

Audi A3 1.9 TDI 105Ch
Ambiente de Déc 2003
je viens de finir, donc ca venais bien du demarreur, maintenant elle demarre au quart de tour a chaud comme a froid, un conseil a ceux qui ont le meme probleme, un diag chez audi coute la moitié du prix du demarreur, donc le calcule est vite fais, meme si ya un tout petit risque que ca vienne d autre chose pour moi c'est plus judicieux de le changer directement soi meme, mais une fois encore c 'est juste mon avis.
Derniere chose faite attention quand vous rebranchez la fiche qui fais contact, a l'interieur il y a une fine lamelle metalique, dans mon cas elle s'est tordu et empechais le contact, donc je pensais que le demarreur neuf etais hs, mais au final tous est ok si vous y allez doucement.
voila voila bonne route.


Haut | Bas
MessagePosté: 19 Juin 2011, 09:12 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 03 Jan 2010, 12:19
Messages: 15539
Localisation: dans la capitale
Département: 75

Audi A3 1.9 TDI 105Ch
Ambiente de Déc 2005
un petit conseil : pour prolonger la vie du démarreur, il faut toujours embrayer lorsqu'on démarre la voiture pour soulager le démarreur


Haut | Bas
MessagePosté: 20 Juin 2011, 08:16 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 26 Fév 2010, 20:30
Messages: 2137
Localisation: Strasbourg
Département: 67

Audi A3 2.0 FSI 150Ch
Ambition Luxe de Jan 2004
Il faut débrayer loebi, pas embrayer :wink:
Ça peut jouer effectivement, surtout en hiver quand il fait froid, ca facilite le démarrage.


Haut | Bas
MessagePosté: 20 Juin 2011, 08:19 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 03 Jan 2010, 12:19
Messages: 15539
Localisation: dans la capitale
Département: 75

Audi A3 1.9 TDI 105Ch
Ambiente de Déc 2005
oui debrayer


Haut | Bas
MessagePosté: 23 Oct 2011, 14:27 
Nouveau Membre
Nouveau Membre

Inscription: 22 Oct 2011, 11:42
Messages: 5
Département: 45

Audi A3 2.0 TDI 140Ch
Ambition de Jan 2004
Mon audi achetée vendredi ne démarre pas au 1/4 de tour à chaud, la batterie ayant été changée en fevrier 2011 j'ai bien l'impression que ca viendrait du démarreur a la vue des différents commentaires.

C'est embêtant d'acheter un véhicule et de se rendre compte que la personne n'ait pas eu l'honnêteté de signaler ce problème, je ne sais pas si on peut considérer ceci comme un vis caché mais c'est désolant de voir ca...


Haut | Bas
MessagePosté: 23 Oct 2011, 17:18 
Avatar de l’utilisateur
Audiste Passionné
Audiste Passionné

Inscription: 13 Juil 2011, 07:59
Messages: 1005
Localisation: Lyon
Département: 69

Audi A3 2.0 TDI CR 140Ch
S-Line de Juin 2011
C'est d'ailleurs pour cela que sur les nouveaux modeles, si tu debraye pas tu ne peux pas demarrer


Haut | Bas
MessagePosté: 01 Fév 2012, 21:53 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 09 Mar 2010, 21:23
Messages: 189
Localisation: seine saint denis
Département: 93

Audi A3 2.0 TDI 140Ch
Ambition de Mai 2008
Bonsoir, mon a3 avait également du mal a démarré a chaud, pour ma part j'ai du changer le capteur d'arbre a came, et miracle tout re-fonctionne a merveille.


Haut | Bas
MessagePosté: 03 Fév 2012, 20:32 
Audiste Timide
Audiste Timide

Inscription: 02 Fév 2012, 10:20
Messages: 88
Département: 95

Audi A3 3.2 V6 250Ch
Ambition Luxe de Jan 2005
sfm44 a écrit:
Bonsoir, mon a3 avait également du mal a démarré a chaud, pour ma part j'ai du changer le capteur d'arbre a came, et miracle tout re-fonctionne a merveille.

Bonjour,

Peux-tu en dire plus sur ce changement d'arbre à cames ? C'est une intervention lourde ? Quel a été le coût ?

Merci d'avance :merci:


Haut | Bas
MessagePosté: 06 Fév 2012, 16:43 
Nouveau Membre
Nouveau Membre

Inscription: 22 Oct 2011, 11:42
Messages: 5
Département: 45

Audi A3 2.0 TDI 140Ch
Ambition de Jan 2004
Pour moi, changement du démarreur et plus aucuns soucis de démarrage à chaud. 8)


Haut | Bas
MessagePosté: 06 Fév 2012, 18:31 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 13 Sep 2010, 20:04
Messages: 121
Localisation: Alsace
Département: 67

Audi A3 2.0 TDI 140Ch
S-Line de Aoû 2004
pareil pour moi démarreur valéo un peu plus costaud est c'est repartie!


Haut | Bas
MessagePosté: 06 Fév 2012, 19:22 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 13 Juin 2011, 17:25
Messages: 3410
Localisation: dans ton ........ ^^
Département: 64

Audi A3 2.0 TDI 140Ch
S-Line de Jan 2007
oueee donc si je comprend bien moi aussi faut que je le change :x :x

fait chier cette bagnole de merDDEEEEEEEEE :sos:


Haut | Bas
MessagePosté: 06 Fév 2012, 19:29 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 29 Oct 2011, 07:11
Messages: 263
Département: 77

Audi A3 2.0 TDI 140Ch
S-Line de Sep 2004
démarreur 2kw à la place du 1,7 origine....


Haut | Bas
MessagePosté: 06 Fév 2012, 20:00 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 13 Juin 2011, 17:25
Messages: 3410
Localisation: dans ton ........ ^^
Département: 64

Audi A3 2.0 TDI 140Ch
S-Line de Jan 2007
oui un peux plus puissant !!

j'ai déjà une batterie de 70A derrière :D


Haut | Bas
MessagePosté: 01 Sep 2013, 15:35 
Avatar de l’utilisateur
Audiste Fidèle
Audiste Fidèle

Inscription: 19 Sep 2011, 20:16
Messages: 906
Localisation: (56) Auray
Département: 56

Audi A3 2.0 TDI 140Ch
S-Line de Mai 2007
Je déterre ce topic car j'ai également ce problème de démarrage à chaud.

Symptômes : trou au démarrage lorsque le moteur est bien chaud (obliger de relancer le démarrage) ou démarrage difficile. Pour info, cela ne se produit que de temps en temps.

J'ai donc préféré changer mon démarreur par un Valeo 2kw (celui que j'avais était déjà un Valeo) mais cela n'a pas corrigé le problème.

J'ai vu qu'il y a un manip à faire au VAGCOM mais cela me concerne-t-il?

Ma batterie a au moins 2 ans et demi (je l'ai depuis que j'ai acheté la voiture).

Merci par avance pour votre aide.


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 21 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Claquement démarrage à chaud :

dans Problèmes Mecanique

Money

1

80

25 Aoû 2014, 07:15

Money Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Problème de démarrage à chaud

dans Problèmes Eléctrique ou Eléctronique

Sylvain03400

9

155

28 Aoû 2014, 21:39

koala44 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Démarrage temps chaud impossible

dans Problèmes Mecanique

ZotakK

13

427

22 Avr 2014, 14:23

ZotakK Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. demarrage difficile froid/chaud + defaut

dans Problèmes Mecanique

jb45

15

846

17 Avr 2014, 22:34

sissou046 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Partage d'expérience: Probleme demarrage à chaud ET à froid

dans Problèmes Mecanique

Markus

1

182

30 Oct 2013, 14:46

poupino Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
[ Time : 0.127s | 22 Queries | GZIP : Off ]