Retour à l'index

Nous sommes le 25 Oct 2014, 16:14
 

Heures au format UTC + 1 heure [ Heure d’été ]





Répondre  Nouveau topic  [ 67 messages ]  Aller à la page 1, 2, 3  Suivante
Auteur Message
 Sujet du message: [probleme] demarrage a chaud
MessagePosté: 30 Mai 2009, 14:49 
Audiste Timide
Audiste Timide

Inscription: 12 Mai 2009, 14:26
Messages: 41
Localisation: aix en provence
Bonjour,
J'ai lu pas mal de choses sur ces problemes recurents de demarrage a chaud.je dois insister sur mon demarreur quand la voiture est chaude environ 3-4 secondes alors que froide la voiture demarre au quart de tour.
J'ai entendu parler de probleme venant de demarreur, de sonde et de batterie.
J'ai teste ma batterie avec mon chargeur environ deux heure apres etre rentre. Mon chargeur affiche 80% de la batterie pleine.

Il lui manuqe donc environ 20% de charge pour etre pleine.

Pensez vous que le probleme viens de la ou malgres ce manque de charge elle devrait quand meme demarrer au quart de tour a chaud?

Merci a vous pour vos reponses


Haut | Bas
 Sujet du message:
MessagePosté: 30 Mai 2009, 15:27 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 23 Mai 2009, 13:27
Messages: 160
Localisation: 91
Département: 91

Audi A3 2.0 TDI 140Ch
Ambition de Sep 2003
salut J'ai le meme souci que toi,

elle est de quelle année la tienne ??

j'ai entendu dire qu'a la vagcom certains on pu reparer le probleme en modifiant la puissance de l'energie envoyé au demarreur.

Je vais passer chez audi un de ces jours pour avoir plus de precisions


Haut | Bas
 Sujet du message: demarrage a chaud
MessagePosté: 30 Mai 2009, 16:08 
Nouveau Membre
Nouveau Membre

Inscription: 10 Juin 2008, 17:22
Messages: 3
Localisation: isere
Département: 38

Audi A3 2.0 TDI CR 170Ch
S-Line de Déc 2010
bonjour
j'avais le même problème
contrôle ia batterie au fait si elle a plus de 4/5ans change la
ensuite j'ai change le demarreur qui etait trop faible
il y a une question de puissance et de nombre de dents au demarreur 11 au lieu de 10
et 2kw au lieu de 1,7kw a l'origine
mon a3 tdi 140cv est de 12/2003
elle demarre desormais parfaitement a chaud comme a froid
cordialement


Haut | Bas
 Sujet du message:
MessagePosté: 30 Mai 2009, 16:22 
Audiste Timide
Audiste Timide

Inscription: 12 Mai 2009, 14:26
Messages: 41
Localisation: aix en provence
re-
ma voiture est d'Avril 2005 et c'est la batterie d'origine... Enfin je pense.

Mais je trouve quand meme bizarre qu'elle ne se trouve qu'a 80% de charge.
je voudrais etre quand meme sur qu'il y ait un element defectueux par exemple avant de la changer car ca coute environ 140 - 150 euros.


Haut | Bas
 Sujet du message:
MessagePosté: 01 Juin 2009, 16:14 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 25 Mar 2008, 12:37
Messages: 74
Localisation: Reunion Island
Département: 52

Audi A3 2.0 TDI 140Ch
S-Line de Aoû 2004
Un conseil essaie avec une batterie de même ampérage! Tu verras bien comme ça tu ne changeras rien inutilement! Car moi j'ai changé plein de truc (démarreur, sonde ...) alors que c'était la batterie .....


Haut | Bas
 Sujet du message:
MessagePosté: 01 Juin 2009, 17:33 
Audiste Timide
Audiste Timide

Inscription: 12 Mai 2009, 14:26
Messages: 41
Localisation: aix en provence
Oui c'est ce que je vais faire, je vais passer dans la semaine chez VAG, ou je fais entretenir ma voiture il vont me preter une batterie pour tester.

Merci a toi


Haut | Bas
 Sujet du message:
MessagePosté: 09 Juin 2009, 06:30 
Audiste Timide
Audiste Timide

Inscription: 12 Mai 2009, 14:26
Messages: 41
Localisation: aix en provence
Bonjour,
Voila le verdict chez VAG,
Batterie ok meme si un peu en dessous de la norme car le tes a ete fait avec une batteire en parallele, sonde temperature OK.
Ca vient du demarreur qui commence a faiblir.
Bon comme la voiture est sous garantie, va falloir prendre rendex vous pour le changer.

Bonne journee a tous.


Haut | Bas
 Sujet du message:
MessagePosté: 09 Juin 2009, 21:03 
Avatar de l’utilisateur
Audiste Passionné
Audiste Passionné

Inscription: 10 Déc 2008, 21:43
Messages: 1275
Localisation: (70) - Haute-Saône
Département: 70

Audi A3 1.9 TDI 105Ch
Ambition de Nov 2003
Moi ma voiture à 120000km et c'était le démarreur. Depuis çà démarre aussi bien à chaud qu'à froid :)


Haut | Bas
 Sujet du message:
MessagePosté: 06 Juil 2009, 13:10 
Audiste Timide
Audiste Timide

Inscription: 12 Mai 2009, 14:26
Messages: 41
Localisation: aix en provence
Bonjour,
Voila demarreur change vendredi aussi, pris en charge par la garantie.
Tout fonctionne a merveille maintenant

Bonne journee a tous


Haut | Bas
 Sujet du message:
MessagePosté: 10 Nov 2009, 13:48 
Avatar de l’utilisateur
Gagnant concours photo
Gagnant concours photo

Inscription: 20 Juin 2009, 19:42
Messages: 956
Localisation: Haute-Garonne (31)
Département: 31

Audi A3 2.0 TDI CR 140Ch
Ambiente de Sep 2008
Salut, tu dis avoir changé le démarreur via la garantie.

Ma caisse est également de 2005 (déc).

Comment passer cette pièce en garantie??!

Merci.


Haut | Bas
 Sujet du message:
MessagePosté: 10 Nov 2009, 14:05 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 03 Aoû 2008, 23:30
Messages: 54
Localisation: boulogne sur mer
demarreur changer aussi a 70000klm


Haut | Bas
 Sujet du message:
MessagePosté: 10 Nov 2009, 22:43 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 04 Sep 2009, 01:17
Messages: 128
Localisation: 77
Département: 26

Audi A3 2.0 TDI 140Ch
Ambition de Mar 2004
J'ai moi aussi ce fameux problème et sa a le don de m'agacer, cela fait tracteur!!
J'ai regarder sur le net et là il a une sacré variété de référence.
J'opterai bien pour du valéo mais es le bon?
Tous ça pour demander si quelqu'un connais la référence de ce foutu démarreur?


Haut | Bas
 Sujet du message:
MessagePosté: 12 Nov 2009, 14:10 
Audiste Timide
Audiste Timide

Inscription: 12 Mai 2009, 14:26
Messages: 41
Localisation: aix en provence
sankaman a écrit:
Salut, tu dis avoir changé le démarreur via la garantie.

Ma caisse est également de 2005 (déc).

Comment passer cette pièce en garantie??!

Merci.


Bonjour a toi,
Le demarreur a ete change sous garantie car je l'ai achetee chez Audi et elle est garantie un ans.
Si tu n'es plus sous garantie je pense que tu va avoir du mal a le faire passer... Maintenant cel ne coute pas grand chose de demander a Audi un prise en charge
bonne journee


Haut | Bas
 Sujet du message:
MessagePosté: 12 Nov 2009, 14:12 
Audiste Timide
Audiste Timide

Inscription: 12 Mai 2009, 14:26
Messages: 41
Localisation: aix en provence
husqy a écrit:
J'ai moi aussi ce fameux problème et sa a le don de m'agacer, cela fait tracteur!!
J'ai regarder sur le net et là il a une sacré variété de référence.
J'opterai bien pour du valéo mais es le bon?
Tous ça pour demander si quelqu'un connais la référence de ce foutu démarreur?


Pour info, quand je l'ai fait changer le mecano m'a dit qu'il y a deux modeles de demarreur.
Pour ma voiture il a prefere l'immobiliser deux jours pour demonter et regarder la reference avant de commander le nouveau

cordialement


Haut | Bas
 Sujet du message:
MessagePosté: 12 Nov 2009, 14:29 
Audiste Curieux
Audiste Curieux

Inscription: 13 Sep 2008, 17:57
Messages: 241
Localisation: Wavre
pareil y a deux modeles et le mien a ete changer a 120000km ainsi que les bougies de préchauffage...


Haut | Bas
 Sujet du message:
MessagePosté: 13 Nov 2009, 10:24 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 04 Sep 2009, 01:17
Messages: 128
Localisation: 77
Département: 26

Audi A3 2.0 TDI 140Ch
Ambition de Mar 2004
D'après se que j'ai pu constater il y a le modèle en 11 dent qui fait 2kw et l'autre c'est 10 dents et 1,7kw.
Lequel prendre?


Haut | Bas
 Sujet du message:
MessagePosté: 13 Nov 2009, 10:53 
Avatar de l’utilisateur
Gagnant concours photo
Gagnant concours photo

Inscription: 20 Juin 2009, 19:42
Messages: 956
Localisation: Haute-Garonne (31)
Département: 31

Audi A3 2.0 TDI CR 140Ch
Ambiente de Sep 2008
Oui, je prendrais le 2kw perso, pour être tranquille.

Le demareur d'origine est un 2kw ou 1.7kw... qui serait un peu légé ce qui expliquerai l'usure prématurée?


Haut | Bas
 Sujet du message:
MessagePosté: 29 Nov 2009, 11:33 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 07 Mar 2009, 21:22
Messages: 97
Localisation: Chalon sur saone (71)
Département: 71

Véhicule non VAG Autre
Autre de Aoû 2005
salut, j'aimerai savoir si le demarreur de la 1l9 est le meme que la 2l.
Car j'ai trouver un demarreur de 2l et j'aimerai etre sur que ce soit le meme avant de le monter. Merci


Haut | Bas
 Sujet du message:
MessagePosté: 01 Déc 2009, 22:23 
Audiste Curieux
Audiste Curieux

Inscription: 01 Déc 2009, 21:51
Messages: 168
Localisation: Tanger / Maroc
Département: Maroc

Audi A3 2.0 TDI 140Ch
Ambition de Mai 2004
Salut,
j'ai aussi ce problème de démarrage à chaud.
Changer le démarreur coute combien à peu prêt ?
Dois-je le faire chez audi ou peu importe ? je n'ai encore rien fais chez eux car j'ai la mienne que depuis 3 mois.
Je suis au Maroc et je suis pas sur de la prestation que je vais avoir.


Haut | Bas
 Sujet du message:
MessagePosté: 01 Déc 2009, 22:38 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 13 Juin 2009, 19:19
Messages: 686
Localisation: Lyon
Département: 69

Audi S3 2.0 TFSI 265Ch
S de Aoû 2007
Ton A3 est garantie ?
Oui, va le faire chez eux.
Non, tu peu trouver un garage qui t'inspire confiance et qui te le monte pour bcp moins chére.
Sinon, si tu est assez bricoleur, prend le temps est fait le.

Bonne chance ;)


Haut | Bas
 Sujet du message:
MessagePosté: 01 Déc 2009, 22:47 
Audiste Curieux
Audiste Curieux

Inscription: 01 Déc 2009, 21:51
Messages: 168
Localisation: Tanger / Maroc
Département: Maroc

Audi A3 2.0 TDI 140Ch
Ambition de Mai 2004
J'irais le faire chez eux alors ^^

PS: non du tout elle n'est pas sous garantie.


Haut | Bas
 Sujet du message:
MessagePosté: 01 Déc 2009, 22:56 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 13 Juin 2009, 19:19
Messages: 686
Localisation: Lyon
Département: 69

Audi S3 2.0 TFSI 265Ch
S de Aoû 2007
Si tu n'est pas sur que se soit le démarreur, demande conseils avant ;)


Haut | Bas
 Sujet du message:
MessagePosté: 01 Déc 2009, 23:10 
Audiste Curieux
Audiste Curieux

Inscription: 01 Déc 2009, 21:51
Messages: 168
Localisation: Tanger / Maroc
Département: Maroc

Audi A3 2.0 TDI 140Ch
Ambition de Mai 2004
C'est prévu que je fasse un diag chez audi la semaine prochaine mais je ne sais pas ce que le diag peu révéler ou pas, j'ai à ce jour plusieurs problèmes, et ils n'ont pas l'aire de savoir tout traiter :
- petit bruit à vitesse réduite venant des roues avant à recements changées : pas de leur ressort.
- feu xénon droit qui scintille au lieu de s'allumer : faut aller voir un électricien.
- démarrage à chaud, je n'avais pas prêter attention à cela et je sais pas s'il vont dire.
entre autres.
Je compte aussi changer le OBD en français (il est en espagnol la :S ) et demander un manuel français ^^


Haut | Bas
 Sujet du message:
MessagePosté: 02 Déc 2009, 20:45 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 01 Déc 2009, 19:49
Messages: 2
Localisation: Poitiers
J'ai le meme probleme avec la mienne
Elle a 5ans et a peine 100 000kms...
J'ai bien peur de devoir changer le démarreur.

Mais ca coute combien tout ca? :shock:


Haut | Bas
 Sujet du message:
MessagePosté: 02 Déc 2009, 21:40 
Audiste Curieux
Audiste Curieux

Inscription: 01 Déc 2009, 21:51
Messages: 168
Localisation: Tanger / Maroc
Département: Maroc

Audi A3 2.0 TDI 140Ch
Ambition de Mai 2004
Oui, ca coute combien ???


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 67 messages ]  Aller à la page 1, 2, 3  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: AHref [Bot] et 11 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Claquement démarrage à chaud :

dans Problèmes Mecanique

Money

1

92

25 Aoû 2014, 07:15

Money Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Problème démarrage à chaud.

dans Problèmes Mecanique

GeO057

6

115

18 Sep 2014, 17:16

GeO057 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Problème de démarrage à chaud

dans Problèmes Eléctrique ou Eléctronique

Sylvain03400

24

327

24 Sep 2014, 21:52

michophe Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Démarrage temps chaud impossible

dans Problèmes Mecanique

ZotakK

13

488

22 Avr 2014, 14:23

ZotakK Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. demarrage difficile froid/chaud + defaut

dans Problèmes Mecanique

jb45

16

1148

15 Sep 2014, 15:45

jb45 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
[ Time : 0.167s | 21 Queries | GZIP : Off ]