Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 24 Avr 2019, 23:17

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 29 messages ]  Aller à la page Précédente  1, 2
Auteur Message
MessagePosté: 04 Mar 2016, 20:04 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 29 Juil 2014, 18:54
Messages: 7716
Localisation: Dans le garage...
Département: 35

Autre VAG 2.0 TFSI 300Ch
S de Oct 2017
Merci pour ton retour :)


Haut | Bas
MessagePosté: 17 Oct 2016, 20:23 
Nouveau Membre
Nouveau Membre

Inscription: 22 Aoû 2012, 00:12
Messages: 4
Localisation: courrieres
Département: 62

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Juil 2003
bonjour baloo,

désolé de te demander ca mais j'ai exactement le même problème que toi!!!
la je suis a l'étape ou le volant ne reviens pas tout seul et j'ai le voyant de direction toujours allumé.

est ce la geometrie qui a reglé le problème ?? l'as tu amené chez audi ?

merci


Haut | Bas
MessagePosté: 11 Fév 2019, 00:42 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 22 Déc 2012, 17:20
Messages: 18
Département: 66

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Sep 2003
bonsoir, désolé de deterrer ce topic et ça fait longtemps que j'ai pas posté et j'ai le même problème
j'ai acheter sur leboncoin une crémaillère d'occasion génération 3 (1K1 423 055K) alors que j'ai une génération 1 sur ma Audi A3 (1K1 909 143J ) du coup es que elle ce monte dessus ou il faut le berceau et autres chose ?
la je m'en sort plus, je l'ai acheter sans verifier qu'il y avais plusieurs modèle et comme c'était exactement la même année et la même cylindré sur la voiture qu'il vendais, j'ai cru :/
j'ai pas de chance avec cette voiture


Haut | Bas
MessagePosté: 11 Fév 2019, 20:06 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 29 Juil 2014, 18:54
Messages: 7716
Localisation: Dans le garage...
Département: 35

Autre VAG 2.0 TFSI 300Ch
S de Oct 2017
Tu as la réponse dans ce Post, merci de lire*....

_________________
MacGivré
Modérateur Général Image
Pour toutes demandes de partenaires, d'informations... merci de m'envoyer un "MP"

Hors Gradés , Je n'apporte plus de réponses aux MP d'aides techniques ! Passer par le forum, c'est une communauté de partage donc inutile par MP, Merci

Avant de créer un nouveau sujet, vérifiez avec la fonction "Rechercher" que le sujet n'a pas déjà été traité.
La modération se réserve le droit de supprimer les messages et les topics ne respectant pas les "règles "de la communauté.


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 29 messages ]  Aller à la page Précédente  1, 2

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. codage calculateur site de phare impossible

dans VAG-Com

vinS3

9

1031

28 Juin 2018, 14:20

vinS3 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Code erreur 22 et impossible de trouver le check aiguille

dans VAG-Com

wananounou

13

839

24 Juil 2018, 18:22

wananounou Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Fiche électrique phares avants - impossible à déconnecter

dans Problèmes Electrique ou Electronique

Audi1135

2

601

26 Juil 2018, 14:58

paulo4900 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Changement autoradio

dans Audio & électronique embarquée

fabien77340

1

771

04 Juin 2018, 19:08

ZIPPO4594 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. COUT changement Pompe à Eau

dans Problèmes Mécanique

couguy95

8

470

13 Juin 2018, 09:17

couguy95 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.136s | 22 Queries | GZIP : Off ]