Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 20 Juin 2019, 01:48

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 16 messages ] 
Auteur Message
 Sujet du message: Bruit métallique
MessagePosté: 28 Mai 2019, 17:52 
Nouveau Membre
Nouveau Membre

Inscription: 15 Jan 2015, 21:27
Messages: 10
Département: 75

Audi A3 2.0 TDI 140Ch
S-Line de Mar 2013
Bonjour
j'ai mon Audi A3 8P avec 141000km au compteur sachant que vers 110000km audi ma changer voltant bimasse et embrayages Boite stronic.... depuis +/- mois Novembre ma voiture fait un bruit métallique a chaud comme a froid mais pas tout le temps .. le bruit est présent au ralenti et si je suis en N je accélère doucement et le bruit comment a le faire aussi plus rapide on va dire... la voiture est de mars 2013 et je sais que j'ai la corroie distribution a changer a 210000km ou 5ans je me demande si le bruit viens de quelque pièce que passe sur la distribution mais je sais pas ... c'est prévu changer la distribution cette année je demande de devis a "droit et gauche" audi 1280€... ça fait mal.. je vais poster un video pour vois si quelqu'un peu aider merci bcp

https://www.youtube.com/watch?v=YbpWdFRIyX4


Haut | Bas
 Sujet du message: Re: Bruit métallique
MessagePosté: 28 Mai 2019, 22:44 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 04 Jan 2014, 23:12
Messages: 447
Localisation: ici
Département: 27

Audi A3 2.0 TDI 140Ch
S-Line de Avr 2007
Pas évident avec la vidéo, regardes si ce n'ai pas le poulie débrayable de l'alternateur qui commence à gripper ou est déjà grippé c'est fréquent ou le galet tendeur de la même courroie (juste dans le même alignement) qui commence à fatiguer, les deux cas me sont déjà arrivé.


Haut | Bas
 Sujet du message: Re: Bruit métallique
MessagePosté: 30 Mai 2019, 11:53 
Nouveau Membre
Nouveau Membre

Inscription: 15 Jan 2015, 21:27
Messages: 10
Département: 75

Audi A3 2.0 TDI 140Ch
S-Line de Mar 2013
bonjour effectivement j'ai vue ce matin et la polie de l'alternateur est pas bloquée a 100% mais déjà un peux grippée .. pour le tendeur rien constaté je enlève la corroie accessoires et le bruit toujours présent ... j'ai vue la corroie distribution et la flèche du tendeur est pas au centre... c'est grave ? merci


Haut | Bas
 Sujet du message: Re: Bruit métallique
MessagePosté: 03 Juin 2019, 23:16 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 04 Jan 2014, 23:12
Messages: 447
Localisation: ici
Département: 27

Audi A3 2.0 TDI 140Ch
S-Line de Avr 2007
Pour le repère du tendeur, tu as regardé le moteur coupé ou en route ?

C'est quoi comme 140, un bkd ?

Le bruit vient du coté de la courroie de distri ?

Un truc pour pouvoir situer ton bruit métallique, comme les médecins avec leurs stéthoscopes, tu coupes manche à balais en bois et tu places ton oreille à une extrémité et l'autre contre ton moteur tournant bien sûr et tu essayes de te rapprocher du bruit. (si tu peux essayes de placer une extrémité sur ou à coté de la pompe à eau en faisant très attention avec la courroie)


Haut | Bas
 Sujet du message: Re: Bruit métallique
MessagePosté: 06 Juin 2019, 20:40 
Nouveau Membre
Nouveau Membre

Inscription: 15 Jan 2015, 21:27
Messages: 10
Département: 75

Audi A3 2.0 TDI 140Ch
S-Line de Mar 2013
Bonsoir je sais pas comment voir le type moteur ... pour le tendeur je vue moteur coupé.
le bruit capot fermé viens de la roue coté passager capot ouvert je suis même pas sur si coté turbo ou roue ... la polie alternateur je sais que est pas au meilleur niveau faut changer mais le bruit je sais pas quoi faire ... merci


Haut | Bas
 Sujet du message: Re: Bruit métallique
MessagePosté: 10 Juin 2019, 21:53 
Nouveau Membre
Nouveau Membre

Inscription: 15 Jan 2015, 21:27
Messages: 10
Département: 75

Audi A3 2.0 TDI 140Ch
S-Line de Mar 2013
bonsoir j'ai toujours pas trouve mon problème et la je sais pas quoi faire ... j'ai une voyage prévue pour debout aout de 1500km et la j'ai peur de la faire...
je sais pas sil faut absolument changer ma corroie de distribution tout suite ou si je peux le faire au pays (moins cher) au mois aout ..
aujourd'hui je remarque que quand je mets le moteur en fonctionnement le galet tendeur bouge (voir video) c'est normal?

https://www.youtube.com/watch?v=YDMNf-zIwy0

merci de vous aides


Haut | Bas
 Sujet du message: Re: Bruit métallique
MessagePosté: 10 Juin 2019, 23:18 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 04 Jan 2014, 23:12
Messages: 447
Localisation: ici
Département: 27

Audi A3 2.0 TDI 140Ch
S-Line de Avr 2007
Pour moi c'est normal, il joue son rôle de tendeur, pour le bruit métallique c'est le "tic tic" que l'on entend ?


Haut | Bas
 Sujet du message: Re: Bruit métallique
MessagePosté: 11 Juin 2019, 17:04 
Nouveau Membre
Nouveau Membre

Inscription: 15 Jan 2015, 21:27
Messages: 10
Département: 75

Audi A3 2.0 TDI 140Ch
S-Line de Mar 2013
oui c'est ça le tic tic "métallique"
pour ma polie de alternateur j'ai déjà commandé une...
une idée de avoir un peux de rouille (je pense ) sur la partie corroie distribution ? merci bien


Haut | Bas
 Sujet du message: Re: Bruit métallique
MessagePosté: 11 Juin 2019, 22:56 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 04 Jan 2014, 23:12
Messages: 447
Localisation: ici
Département: 27

Audi A3 2.0 TDI 140Ch
S-Line de Avr 2007
Pour la poulie de l'alternateur regardes bien il faut une douille spécifique pour pouvoir la dévisser (pour la mienne c'était le cas, voir un garage ou autrement pour un dévissage)

Pour le bruit pas évident avec la vidéo le bruit me fait penser à un injecteur plus moins déréglé ou au ressort du galet tendeur distri qui commence à fatiguer, pour la rouille elle n'a pas le temps de s'installer vu que l'auto roule et chauffe le compartiment moteur ...


Haut | Bas
 Sujet du message: Re: Bruit métallique
MessagePosté: 12 Juin 2019, 05:54 
Nouveau Membre
Nouveau Membre

Inscription: 15 Jan 2015, 21:27
Messages: 10
Département: 75

Audi A3 2.0 TDI 140Ch
S-Line de Mar 2013
j'ai acheté aussi la douille avec merci...
si par exemple un injecteur dérègle comment je puisse savoir si est vraiment ça ?
si possible voir avec le vagcom puisse tu me dire ou?
et si c'est vraiment c problème je puisse le corrige ou faut changer le injecteur ?
merci bcp


Haut | Bas
 Sujet du message: Re: Bruit métallique
MessagePosté: 12 Juin 2019, 07:56 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 29 Juil 2014, 18:54
Messages: 7821
Localisation: Dans le garage...
Département: 35

Autre VAG 2.0 TFSI 300Ch
S de Oct 2017
Stop bouton cité !


nouveaux-f1/utilisation-du-bouton-citer-important-t13502.html

_________________
MacGivré
Modérateur Général Image
Pour toutes demandes de partenaires, d'informations... merci de m'envoyer un "MP"

Hors Gradés , Je n'apporte plus de réponses aux MP d'aides techniques ! Passer par le forum, c'est une communauté de partage donc inutile par MP, Merci

Avant de créer un nouveau sujet, vérifiez avec la fonction "Rechercher" que le sujet n'a pas déjà été traité.
La modération se réserve le droit de supprimer les messages et les topics ne respectant pas les "règles "de la communauté.


Haut | Bas
 Sujet du message: Re: Bruit métallique
MessagePosté: 12 Juin 2019, 18:40 
Nouveau Membre
Nouveau Membre

Inscription: 15 Jan 2015, 21:27
Messages: 10
Département: 75

Audi A3 2.0 TDI 140Ch
S-Line de Mar 2013
je suis désolé pour utiliser systématiquement le bouton cité.


Haut | Bas
 Sujet du message: Re: Bruit métallique
MessagePosté: 12 Juin 2019, 23:01 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 04 Jan 2014, 23:12
Messages: 447
Localisation: ici
Département: 27

Audi A3 2.0 TDI 140Ch
S-Line de Avr 2007
Je ne suis pas un "pro" voir un peu "nul" en informatique mais il doit y avoir certainement des personnes plus calé que moi pour t'aiguiller sur le VAG COM, je suis de l'ancienne école :mrgreen:

(Code moteur pour savoir quels injecteurs sont montés (4 lettres pour un 2013, plus d'injecteur pompe en 2013, pas 140 mais 150cv si je me trompe pas))


Haut | Bas
 Sujet du message: Re: Bruit métallique
MessagePosté: 13 Juin 2019, 05:44 
Nouveau Membre
Nouveau Membre

Inscription: 15 Jan 2015, 21:27
Messages: 10
Département: 75

Audi A3 2.0 TDI 140Ch
S-Line de Mar 2013
mon A3 il été immatriculé em mars 2013 mais c'est le modele 8P 2.0 TDI 140cv STRONIC 6v
merci bien pour ton aide mais vue que personne d'autre me aide je vais chercher pour voir si je trouve..... comment voir si les injecteurs sont en bon fonctionnement... et comment les réglé si le cas merci


Haut | Bas
 Sujet du message: Re: Bruit métallique
MessagePosté: 13 Juin 2019, 23:06 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 04 Jan 2014, 23:12
Messages: 447
Localisation: ici
Département: 27

Audi A3 2.0 TDI 140Ch
S-Line de Avr 2007
Oui, je viens de voir les 140 injecteur pompe était encore d'actualité en 2013. Pour le réglage c'est pas sorcier, mais il ne faut pas se planter. En gros mettre en compression au plus bas on sert a fond la vis de réglage et on dévisse la vis de 180° et on sert le contre écrou et ainsi de suite sur les trois autres.


Haut | Bas
 Sujet du message: Re: Bruit métallique
MessagePosté: 14 Juin 2019, 05:47 
Nouveau Membre
Nouveau Membre

Inscription: 15 Jan 2015, 21:27
Messages: 10
Département: 75

Audi A3 2.0 TDI 140Ch
S-Line de Mar 2013
merci mais je me sens pas capable de faire ça .. trop de risque ... je vais changer les déjà la polie alternateur et je vais aussi changer mon filtre gasoil .. il ya 10000km ... j'ai vue aussi ça peux être eau dans le gasoil.. moi je mais que du gasoil excellium chez total access..
c'est pas bon? le gasoil faut toujours mettre du excellium ou changer avec le normal??? merci


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 16 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Bruit climatisation

dans Problèmes Mécanique

Cico

2

382

25 Oct 2018, 15:03

Cico Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Bruit suspect tic tic tic 2.0 FSI

dans Problèmes Mécanique

Phoenix

5

436

15 Juil 2018, 17:04

Phoenix Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Bruit turbo ?

dans Problèmes Mécanique

paulo4900

7

554

10 Sep 2018, 14:05

paulo4900 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [S3] Bruit moteur / échappement

dans Bac à sable

Edward57

7

898

30 Aoû 2018, 21:52

agjimmy69 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Bruit boite/embrayage

dans Problèmes Mécanique

CMZ

5

423

12 Juil 2018, 12:35

CMZ Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.140s | 20 Queries | GZIP : Off ]