Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 16 Oct 2019, 05:59

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 3 messages ] 
Auteur Message
MessagePosté: 21 Sep 2018, 18:08 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 20 Nov 2010, 12:47
Messages: 69
Localisation: Biarritz
Département: 64

Audi A3 2.0 TDI 140Ch
S-Line de Mai 2006
Bonjour,

je viens de lire tous les posts de cette section et ne trouve pas la solution à mon problème.
Depuis 3000km mon Audi A3 8PA de 2006 fait ce bruit horrible au démarrage, en général plutôt à chaud

https://www.youtube.com/watch?v=zbHT6Y3PjDc
(video trouvée sur youtube mais identique)

Titine a maintenant 223 000km et n'a jamais eu de gros soucis de mécanique, mais là...

Des idées?
Je pensais au volant moteur, ou bien aux embrayages de la boite DSG

Vidange boite chez Audi tous les 60 000km
La batterie a 4 ans et commence a montrer des signes de faiblesse en hiver, mais je ne pense pas que ce soit lié

merci pour votre aide :sos:


Haut | Bas
MessagePosté: 22 Sep 2018, 07:04 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 920
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Effectivement, bruit bizarre.
On dirait un vieux bruit de tôle

Envoyé de mon SM-G960F en utilisant Tapatalk


Haut | Bas
MessagePosté: 22 Sep 2018, 14:23 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 8456
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
On dirait plus un bruit de démarreur qui « colle »

_________________
/!\ PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\[/b]
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bon et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 3 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Bruit boite vitesses, moteur froid ?

dans Problèmes Mécanique

badjoker

7

691

09 Fév 2019, 12:18

natmo95 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Dsg6 Capteur de vitesse de l'arbre secondaire

dans Problèmes Electrique ou Electronique

Mokdoill

6

236

23 Sep 2019, 19:16

MacGivre Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Problème de démarrage

[ Aller à la page: 1, 2 ]

dans Problèmes Electrique ou Electronique

Guigui2605

29

2457

17 Déc 2018, 11:45

Guigui2605 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Problème de démarrage

dans Problèmes Electrique ou Electronique

mic6200

2

792

11 Jan 2019, 19:32

toze60 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Problème de démarrage

dans Problèmes Mécanique

Alf

3

1354

02 Sep 2019, 08:11

MacGivre Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.067s | 22 Queries | GZIP : Off ]