Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 24 Aoû 2019, 17:15

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 3 messages ] 
Auteur Message
MessagePosté: 15 Mai 2019, 18:33 
Nouveau Membre
Nouveau Membre

Inscription: 02 Juin 2011, 08:57
Messages: 7
Département: 83

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Juin 2005
Bonjour a tous,

Je posséde une A3 8P 136 AZV 300000KMS

Depuis un moment je rencontre quelques problèmes mécaniques,
il y a un mois voyant moteur avec code defaut boitier papillon, je le remplace,
Il y a Trois semaines un autre code defaut 0102 debimetre que je remplace aussi,
il y a deux semaines code defaut 0101 debimetre signal implausible, je fais le tour des durites et la miracle je trouve le tuyaux metalique de sortie de turbo avec une patte cassé donc une fuite d'air, la j'ai fais une reparation provisoire avec du chatretone (pour essayer), tout tourne tres bien, jusqu'a un sortie y a trois jour.
La c'est abominable moteur qui fait un claquement au ralentit (bruit d'admission), secousse a l'acceleration et gros sifflement du turbo, voyant moteur, fumee noire
passage au VCDS :
16485 - Débitmètre d´air massique (G70) Signal implausible
P0101 - 000 -
Capture:
Tr/min: 1638 /min
Couple: 0.0 Nm
Vitesse: 85.0 km/h
Température: 29.7°C
Press. Absolue: 1142.4 mbar
(sans unité): 75.6
(sans unité): 1.28
Température: 86.4°C

bruit : https://www.youtube.com/watch?v=Cuireg3 ... dex=5&t=0s

Si vous avez une piste je suis preneur,

merci


Haut | Bas
MessagePosté: 15 Mai 2019, 18:58 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 8224
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
Je pense que ça ne sent pas bon pour le turbo...

_________________
/!\ PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bon et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 15 Mai 2019, 19:06 
Nouveau Membre
Nouveau Membre

Inscription: 02 Juin 2011, 08:57
Messages: 7
Département: 83

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Juin 2005
Je m'en doutais,

Merci


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 3 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Defaut Vanne EGR

dans Problèmes Mécanique

lizagreg

0

764

02 Avr 2019, 09:36

lizagreg Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. défaut capteur air bag conducteur

dans Problèmes Electrique ou Electronique

daviddeschatres

0

988

27 Oct 2018, 12:07

daviddeschatres Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Défaut multiple.... ne démarre pas 1,9 tdi 105Ch

dans Problèmes Electrique ou Electronique

seb1975

12

743

31 Déc 2018, 11:00

MacGivre Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Code défaut 01314 climatisation

dans Problèmes Electrique ou Electronique

MrTGR57

12

795

08 Sep 2018, 16:57

MrTGR57 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Défaut transmeteur angle de braquage

dans Problèmes Electrique ou Electronique

geoffrey78

4

181

08 Juil 2019, 10:30

geoffrey78 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.151s | 20 Queries | GZIP : Off ]