Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 24 Mar 2019, 22:08

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 3 messages ] 
Auteur Message
MessagePosté: 17 Déc 2018, 13:58 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 29 Juin 2012, 16:02
Messages: 235
Département: 95

Audi A3 2.0 TDI 140Ch
Ambition de Juil 2003
Bonjour à tous !

Je rencontre un problème avec mon A3, elle as tendance à caler peu de temps après la mise en route (voyant batterie s'allume et reste allumé une fois qu'elle as calé) et parfois elle se remet difficilement en route, de plus ça arrive quand je roule et que je ralenti ou que je m'arrête à un feu rouge.
Par ailleurs j'ai des pertes de puissance fréquents et quand la puissance reviens grosse fumée noire et quelques KM plus loin plus de puissance et hop la puissance reviens avec encore de la fumée etc..

J'ai démonté la pompe de gavage car je me suis rendu compte qu'elle ne s'activait pas quand je mettait le contact aucun bruit alors qu'avant on entendait du bruit "d'aspiration" je l'ai nettoyé au WD40 rien n'y fait..

J'ai passé ma valise et voici ce qu'il en ressort.. je précise que j'avais aussi une erreur sur le intake manifold flap implausible signal qui est parti quand j'ai effacé les erreurs mais je n'ai pas roulé avec depuis donc il se peut que celui-ci soit a nouveau la..

Spoiler, cliquez moi pour afficher le texte

Address 01: Engine Labels: 03G-906-016-BKD.lbl
Part No SW: 03G 906 016 G HW: 028 101 136 4
Component: R4 2,0L EDC 0000SG 5184
Revision: 12345678 Serial number: AUX7Z0C4FN505W
Coding: 0000072
Shop #: WSC 06435 000 00000
VCID: 275A20DE9676547988-8072

2 Faults Found:
17055 - Cylinder 1 Glow Plug Circuit (Q10)
P0671 - 000 - Electrical Fault
Freeze Frame:
RPM: 840 /min
Torque: 78.0 Nm
Speed: 0.0 km/h
Load: 0.0 %
Voltage: 13.60 V
Bin. Bits: 00000100
Temperature: 13.5°C
Bin. Bits: 10110000

16785 - EGR System
P0401 - 000 - Insufficient Flow - Intermittent
Freeze Frame:

Readiness: 1 1 0 0 0

Address 08: Auto HVAC Labels: 8P0-820-043.lbl
Part No SW: 8P0 820 043 HW: 8P0 820 043
Component: KlimavollautomatH11 0120
Shop #: WSC 00000 000 00000
VCID: 69DE66E640E2A2095E-803C

1 Fault Found:
00601 - Potentiometer On Positioning Motor for Central Flap (G112)
010 - Open or Short to Plus - Intermittent
Freeze Frame:
Fault Status: 00101010
Fault Priority: 3
Fault Frequency: 11
Reset counter: 88
Mileage: 219589 km
Time Indication: 0
Date: 2018.09.20
Time: 07:27:19

Freeze Frame:
Voltage: 14.40 V
(no units): 196.0
Temperature: 14.5°C


Address 17: Instruments Labels: 8P0-920-xxx-17-MY7.lbl
Part No SW: 8P0 920 930 FX HW: 8P0 920 930 FX
Component: KOMBIINSTR. VDO H25 0180
Revision: D12 Serial number: 2252GD12002574
Coding: 0004103
Shop #: WSC 00011 888 06946
VCID: 0D16727614CA1E2992-8058

1 Fault Found:
00771 - Fuel Level Sensor (G)
010 - Open or Short to Plus - Intermittent
Freeze Frame:
Fault Status: 00000001
Fault Priority: 7
Fault Frequency: 1
Reset counter: 88
Mileage: 220067 km
Time Indication: 0
Date: 2018.12.08
Time: 14:10:37



Je vous ai mit que les parties contenant des erreurs par le diag complet car inutile ! lol

Merci à tous ceux qui prendront la peine de m'aider :)


Haut | Bas
MessagePosté: 01 Mar 2019, 13:40 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 29 Juin 2012, 16:02
Messages: 235
Département: 95

Audi A3 2.0 TDI 140Ch
Ambition de Juil 2003
Juste pour info ça peut en aider plus d'un peut-être
Problème résolu avec le remplacement du Volet papillon pour 100 euros et 30 minutes de mon temps..


Haut | Bas
MessagePosté: 01 Mar 2019, 21:04 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 10 Juin 2017, 23:32
Messages: 381
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Il fallait la trouver cette origine de panne!
Comment en es-tu venu à penser à cet organe?


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 3 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Baidu [Bot] et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Perte de puissance Audi A3

dans Problèmes Mécanique

viveaudi

6

779

16 Oct 2018, 09:19

toze60 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Perte de puissance +voyant ABS

dans Problèmes Train Roulant

romain352

1

704

18 Mai 2018, 09:09

MacGivre Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Perte de puissance TFSI

dans Problèmes Mécanique

jejeA3

9

583

18 Nov 2018, 01:21

jejeA3 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. ventilateur, perte de puissance, démarrage dur

dans Problèmes Electrique ou Electronique

Cyril.24

3

485

14 Juil 2018, 07:22

Cyril.24 Voir le dernier message

Ce sujet est verrouillé, vous ne pouvez pas éditer de messages ou poster d’autres réponses. perte de puissance mode degradé

dans Problèmes Mécanique

Didin.badro

3

400

26 Juin 2018, 19:28

MacGivre Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.105s | 24 Queries | GZIP : Off ]