Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 21 Jan 2020, 23:39

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 2 messages ] 
Auteur Message
MessagePosté: 15 Jan 2020, 17:37 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 26 Mar 2017, 19:09
Messages: 96
Département: 87

Audi A3 2.0 TFSI 200Ch
Ambition Luxe de Mar 2009
Bonjour à tous j’ai un problème avec ma ventilation je n’ai pas d’air qui sort dans les 2 bouches au dessus de la radio ni au pieds. J’ai changer les 2 servomoteur entouré mais ça ne change rien. Savait vous où sont les autres servomoteurs car j’ai le défaut servomoteur volet central v70 et potentiomètre g112.
J’ai beau faire réglage de base ça ne change rien
Merci

Image


Haut | Bas
MessagePosté: 15 Jan 2020, 19:05 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 30 Oct 2013, 19:17
Messages: 2181
Localisation: Dans son terrier
Département: 91

Audi A3 1.6 TDI CR 105Ch
Ambiente de Déc 2010
Salut,

V70 avec G112 est la position N°4 sur le dessin ci-dessous.

Image

il faut malheureusement démonter le tableau de bord pour y accéder ...

@+

_________________
/!\ PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bon et due forme /!\

Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 2 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Perte codage porte instrument ou central électrique

dans VAG-Com

Vw34

2

336

16 Oct 2019, 19:37

Vw34 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.116s | 20 Queries | GZIP : Off ]