Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 22 Sep 2020, 06:38

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 9 messages ] 
Auteur Message
MessagePosté: 08 Juin 2010, 13:46 
Nouveau Membre
Nouveau Membre

Inscription: 08 Juin 2010, 13:30
Messages: 4
Localisation: grenoble
Département: 38

Audi A3 2.0 TDI 140Ch
S-Line de Avr 2004
bonjour,
voila mon petit souci, j'ai le capteur de porte qui fait n'importe quoi, un coup il ne m'indique pas que la porte est ouverte ou fermer ou alors il me dit qu'elle est toujours ouverte, bref je voulais changer le dit capteur, mais 2 problémes se pose:
-impossible de demonter le panneau de porte :punition:
-et chez audi il ne detaille pas le capteur donc il m'annonce un petit 140e pour la serrure complete
merci de m'aider :prier: :prier: parce que 140e pour un capteur ça fait un peu cher!!!


Haut | Bas
 Sujet du message:
MessagePosté: 08 Juin 2010, 13:59 
Nouveau Membre
Nouveau Membre

Inscription: 20 Mai 2010, 15:15
Messages: 21
Localisation: 59/74/29
Département: 59

Audi A3 2.0 TDI 140Ch
Ambiente de Avr 2006
tu n'aurais pas un petit problème de contact simplement....
il te faut démonter ton panneau de porte, avec calme et méthode, vérifier la connection, la chatouiller un peu et pourquoi pas lui mettre une petite goutte de nettoyant contact sur le nez!!
peut être que déjà rien qu'avec ça tu constateras une différence, parce que 140 euros merci!!!!


Haut | Bas
 Sujet du message:
MessagePosté: 08 Juin 2010, 22:21 
Nouveau Membre
Nouveau Membre

Inscription: 08 Juin 2010, 13:30
Messages: 4
Localisation: grenoble
Département: 38

Audi A3 2.0 TDI 140Ch
S-Line de Avr 2004
c'est ce que je pense, mais je n'arrive pas a demonter le panneau!!! :cry: si quelqu'un peut m'aider je suis preneur :D


Haut | Bas
 Sujet du message:
MessagePosté: 08 Juin 2010, 22:50 
Avatar de l’utilisateur
Audiste Passionné
Audiste Passionné

Inscription: 03 Jan 2010, 17:22
Messages: 1186
Localisation: Dans le plus beau village des landes
Département: 40

Autre Audi 2.0 TDI CR 170Ch
S-Line de Mar 2010
Fonction recherche ... 30 secondes plus tard et voilà le résultat : http://www.a3forum.fr/viewtopic.php?t=1800


Haut | Bas
 Sujet du message:
MessagePosté: 09 Juin 2010, 19:02 
Nouveau Membre
Nouveau Membre

Inscription: 08 Juin 2010, 13:30
Messages: 4
Localisation: grenoble
Département: 38

Audi A3 2.0 TDI 140Ch
S-Line de Avr 2004
merci :bisous:


Haut | Bas
MessagePosté: 21 Avr 2011, 23:29 
Avatar de l’utilisateur
Partenaire du Forum
Partenaire du Forum

Inscription: 08 Avr 2011, 00:03
Messages: 51
Localisation: 55 rue erik satie, Bobigny
Département: 93

Autre Volkswagen 2.0 TDI CR 170Ch
Autre de Déc 2003
alors le nettoyage du contact de porte cela a t-il fonctionné?


Haut | Bas
MessagePosté: 01 Juil 2011, 20:07 
Avatar de l’utilisateur
Gagnant concours photo
Gagnant concours photo

Inscription: 20 Juin 2009, 19:42
Messages: 925
Localisation: Haute-Garonne (31)
Département: 31

Audi A3 2.0 TDI CR 140Ch
Ambiente de Sep 2008
Alors le résultat?

J'ai également un souci de capteur de porte. (pas d'info d'odb et pas de plafonnier à l'ouverture).


Haut | Bas
MessagePosté: 20 Jan 2013, 19:23 
Nouveau Membre
Nouveau Membre

Inscription: 20 Jan 2013, 13:42
Messages: 6
Département: 01

Audi A3 2.0 TDI 140Ch
Ambiente de Oct 2003
bonjour moi jai la meme souci et en plus la porte conducteur se ferme plu avec la telecomande....et ma vitre marche une fois sur 10..quelqun pe m'aider


Haut | Bas
MessagePosté: 18 Mar 2013, 20:19 
Audiste Timide
Audiste Timide

Inscription: 11 Mar 2013, 20:25
Messages: 42
Département: 75

Audi A3 2.0 TDI 140Ch
Ambition de Avr 2004
Déterrage de topic !

Alors, une idée ? J'ai également un souci de capteur de porte. pas d'info d'odb et pas de plafonnier à l'ouverture.


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 9 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. centralisation ne fonctionne pas porte conducteur

dans Problèmes Electrique ou Electronique

jin

9

2047

31 Jan 2020, 08:19

toze60 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Capteur de lacet

dans Problèmes Electrique ou Electronique

matou1965

0

902

31 Mai 2020, 14:27

matou1965 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Choc latéral,siège conducteur voyant airbag

dans Problèmes Electrique ou Electronique

Batman

3

1375

24 Mar 2020, 22:58

S1000rr Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Impossible de faire un réglage de base du capteur G85

dans VAG-Com

eliasdu75

1

320

24 Aoû 2020, 14:21

Mazaki Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.088s | 20 Queries | GZIP : Off ]