Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 21 Avr 2018, 09:01

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 26 messages ]  Aller à la page 1, 2  Suivante
Auteur Message
 Sujet du message: voyant prechauffage
MessagePosté: 09 Juil 2014, 18:13 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 16 Mai 2011, 18:59
Messages: 488
Département: 80

Audi A3 2.0 TDI 150Ch
S-Line de Sep 2013
bonjour, tout à l'heure mon voyant de préchauffage s'est mit a clignoter 3-4 fois puis il s'est éteint, sur 20 km j'ai eu 3 ou 4 fois le tour.

possédant le vag, j'ai fait un scan et il m'ai trouvé seci :

Version VCDS: FRM 908.2
Version données: 20100326

Mercredi,09,Juillet,2014,19:09:09:55062

Type chassis: 1K0
Scanner: 01 03 08 09 15 16 17 19 25 42 44 46 47 52 Kilometrage: 110110km

01-Moteur -- Etat: Défaut 0010
03-Freins ABS -- Etat: OK 0000
04-Angle de direction -- Etat: OK 0000
08-Climatronic -- Etat: OK 0000
09-Centrale Elec. -- Etat: OK 0000
15-Airbags -- Etat: OK 0000
16-Volant multifonct. -- Etat: OK 0000
17-Instruments -- Etat: OK 0000
19-Gateway CAN -- Etat: OK 0000
25-Anti-démarrage -- Etat: OK 0000
42-Porte conducteur -- Etat: OK 0000
44-Direction assistée -- Etat: OK 0000
46-Module confort -- Etat: OK 0000
47-Sonorisation -- Etat: OK 0000
52-Porte passager -- Etat: OK 0000
56-Radio -- Etat: OK 0000

-------------------------------------------------------------------------------
Adresse 01: Moteur Labels: Echec redir!
No. pièce Log:: 03G 906 056 N Mat:: 03G 906 021 AB
Pièce: R4 1,9L EDC G000SG 3039
Révision: --H08--- No. de série: AUX7Z0H6FNO019
Codage: 0000071
No. Atelier: WSC 27669 141 71785

2 Codes défaut trouvés
005661 - Bougie de préchauffage pour cylindre 4(Q13): Circuit ouvert
P161D - 000 - -
Capture:
Etat du défaut: 01110000
Priorité du défaut: 3
Fréquence du défaut: 13
Kilometrage: 93211 km
Heure: 0
Date: 2013.09.01
Temps: 11:53:24

Capture:
Tr/min: 819 /min
Vitesse: 0.0 km/h
Charge: 0.0 %
Tension: 14.29 V
Bits: 00101100
Température: 16.2°C
Bits: 10110000

001350 - Transmetteur 1 de temp. de gaz d´échappt (G235) Court-circuit au pôle +
P0546 - 000 - - - Intermittent
Capture:
Etat du défaut: 00100000
Priorité du défaut: 1
Fréquence du défaut: 10
Kilometrage: 110091 km
Heure: 0
Date: 2014.07.09
Temps: 17:32:30

Capture:
Tr/min: 1512 /min
Vitesse: 38.0 km/h
Charge: 0.0 %
Tension: 14.36 V
Température: 19.8°C
Température: 288.0°C
Press. Absolue: 999.6 mbar

Tests passés: 0 0 0 0 0

-------------------------------------------------------------------------------
Adresse 03: Freins ABS (-----) Labels: 1K0-907-379-60EC1F.clb
No. pièce Log:: 1K0 907 379 AD Mat:: 1K0 907 379 AD
Pièce: ESP MK60EC1 H35 0104
Révision: 00H35001
Codage: 11422012092400FB880B04E5901900413800
No. Atelier: WSC 06314 000 00000

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 08: Climatronic Labels: 8P0-820-043.lbl
No. pièce Log:: 8P0 820 043 BH Mat:: 8P0 820 043 BH
Pièce: KlimavollautomatH09 0100
Révision: 000497 No. de série: 8P0820043BH
No. Atelier: WSC 00000 000 00000

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 09: Centrale Elec. Labels: 8P0-907-279-30-H.lbl
No. pièce Log:: 8P0 907 279 N Mat:: 8P0 907 279 N
Pièce: Bordnetz-SG H54 2801
Révision: 00H54000 No. de série: 00000008700298
Codage: 11A82F0780141380EF00001C4F00000000094E056401000F00A000000000
No. Atelier: WSC 06314 000 08192

No. pièce: 8P1 955 119 F
Pièce: Wischer AU350 H10 0040
Codage: 00056595
No. Atelier: WSC 06314

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 15: Airbags (J234) Labels: 8P0-959-655-10.clb
No. pièce Log:: 8P0 959 655 J Mat:: 8P0 959 655 J
Pièce: Airbag AU1042 H06 0090
Révision: -------- No. de série: 003000000000
Codage: 303142413039303030344A55304C38503053
No. Atelier: WSC 06314 000 00000
Jeu de données ASAM: EV_Airba10AURB4 001001
ROD: EV_Airba10AURB4.rod

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 16: Volant multifonct. Labels: 1K0-953-549-MY8.lbl
No. pièce Log:: 1K0 953 549 AH Mat:: 1K0 953 549 AH
Pièce: J0527 036 0070
Codage: 0000042
No. Atelier: WSC 27669 141 71785

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 17: Instruments Labels: 8P0-920-xxx-17-MY8.clb
No. pièce Log:: 8P0 920 931 S Mat:: 8P0 920 931 S
Pièce: KOMBIINSTR. VDO H15 0830
Révision: D0H15005 No. de série: 2246H005019392
Codage: 0004028
No. Atelier: WSC 02890 995 51568

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 19: Gateway CAN Labels: 1K0-907-530.lbl
No. pièce Log:: 1K0 907 530 Q Mat:: 1K0 907 951
Pièce: J533__Gateway H16 0202
Révision: H16 No. de série: 2700K0871509D5
Codage: E9801F061002020100
No. Atelier: WSC 06314 000 00000

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 25: Anti-démarrage Labels: 1K0-920-xxx-25.lbl
No. pièce Log:: 8P0 920 931 S Mat:: 8P0 920 931 S
Pièce: KOMBIINSTR. VDO H15 0830
Révision: D0H15005 No. de série: AUX7Z0H6FNO019
No. Atelier: WSC 00000 000 00000

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 42: Porte conducteur Labels: 8P0-959-801-MIN3.lbl
No. pièce Log:: 8P0 959 801 K Mat:: 8P0 959 801 K
Pièce: Tuer-SG H03 0060
Codage: 0000052
No. Atelier: WSC 06314 000 00000

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 44: Direction assistée Labels: 1Kx-909-14x.lbl
No. pièce: 1K0 909 144 C
Pièce: EPS_ZFLS Kl. 232 2301
Révision: 00H15000
No. Atelier: WSC 02069 000 90108

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 46: Module confort Labels: 8P0-959-433.lbl
No. pièce: 8P0 959 433 L
Pièce: KSG H11 0080
Codage: 1880200002186D2D8505488A0167
No. Atelier: WSC 06314 000 00000

Pièce: Sounder n.mounted

Pièce: NGS n.mounted

Pièce: IRUE n.mounted

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 47: Sonorisation Labels: 8Px-035-382.lbl
No. pièce Log:: 8P3 035 382 D Mat:: 8P3 035 382 D
Pièce: AB2 SUBWOOFERBOXH30 0160
Révision: 00006 No. de série: 30659850215884
No. Atelier: WSC 00000 000 00000

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 52: Porte passager Labels: 1K0-959-702-MIN3.lbl
No. pièce Log:: 8P0 959 802 K Mat:: 8P0 959 802 K
Pièce: Tuer-SG H03 0060
Codage: 0000052
No. Atelier: WSC 06314 000 00000

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 56: Radio Labels: 8J0-035-1xx-56.lbl
No. pièce Log:: 8P0 035 186 P Mat:: 8P0 035 186 P
Pièce: R Concert2+ H02 0270
Révision: 00H02000 No. de série: AUZ1Z3H8939114
Codage: 0110211
No. Atelier: WSC 06314 000 00000

Aucun code défaut trouvé.

Fin ---------------------------------------------------------------------


apparemment il y aurait un soucis au niveau d'une bougie de prechauffage, et sa : Transmetteur 1 de temp. de gaz d´échappt

quelqu'un peut m'en dire plus svp ?
merci


Haut | Bas
 Sujet du message: Re: voyant prechauffage
MessagePosté: 10 Juil 2014, 07:40 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 16 Mai 2011, 18:59
Messages: 488
Département: 80

Audi A3 2.0 TDI 150Ch
S-Line de Sep 2013
bon ce matin j'ai aussi mon voyant orange signalant une petite pompe qui s'est allumé et le voyant de préchauffage qui clignotte en permanence...

Apres avoir fait quelque recherche ce serait la sonde G235

merci de confirmé, c'est assez urgent :prier:


Haut | Bas
 Sujet du message: Re: voyant prechauffage
MessagePosté: 10 Juil 2014, 11:21 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 16 Mai 2011, 18:59
Messages: 488
Département: 80

Audi A3 2.0 TDI 150Ch
S-Line de Sep 2013
up !! svp


Haut | Bas
 Sujet du message: Re: voyant prechauffage
MessagePosté: 24 Sep 2014, 19:51 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 16 Juil 2014, 18:18
Messages: 182
Département: 69

Audi A3 2.0 TDI 170Ch
S-Line de Mar 2009
Petit UP :

J'ai le même voyant qui s'est déclenché pendant 2 min environ lors d'un arrêt à un feu rouge puis il s'est éteint...

Voici le code :

009326 - Transmetteur 4 de tempér. des gaz d'échappt; banc 1
P246E - 000 - Défaut électrique - Intermittent
Capture:
Etat du défaut: 00100000
Priorité du défaut: 2
Fréquence du défaut: 2
Compteur de RAZ: 255
Kilometrage: 103351 km
Heure: 0
Date: 2014.09.24
Temps: 17:21:11

Capture:
Tr/min: 782 /min
Vitesse: 0.0 km/h
Tension: 13.60 V
Température: 86.4°C
Température: 222.0°C
Température: 234.0°C
Température: 930.0°C

Savez vous ou est cette sonde 4 je trouve pas grand chose à son sujet

Merci


Haut | Bas
 Sujet du message: Re: voyant prechauffage
MessagePosté: 09 Oct 2014, 21:44 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 16 Juil 2014, 18:18
Messages: 182
Département: 69

Audi A3 2.0 TDI 170Ch
S-Line de Mar 2009
Petit up :
Bon mon défaut est revenu ce matin, mais cette fois avec le témoin moteur...
J'ai controlé les différentes sonde de température dans le calculateur moteur et j'ai la sonde avant le filtre à particule qui annonce 60°C
Image

Je suppose que le problème vient de la ?

C'est celle là ?
Image

Merci pour votre aide :merci:

Ps : si quelqu'un à une photo de la sonde du fap, je pourrais la débrancher pour contrôler que ce soit la bonne :merci:


Haut | Bas
 Sujet du message: Re: voyant prechauffage
MessagePosté: 10 Oct 2014, 16:22 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 16 Juil 2014, 18:18
Messages: 182
Département: 69

Audi A3 2.0 TDI 170Ch
S-Line de Mar 2009
Salut,
Bon retour chez moi et re-voyant !!
Controle des temp.
Image

Donc c'est clair maintenant, par contre ou se situe t-elle ?
Question c**, les autres temp. vous les trouvez normales ?

:merci:


Haut | Bas
 Sujet du message: Re: voyant prechauffage
MessagePosté: 11 Oct 2014, 10:14 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 16 Juil 2014, 18:18
Messages: 182
Département: 69

Audi A3 2.0 TDI 170Ch
S-Line de Mar 2009
:hello:

Bon je continue un peu mes inverstigations :
Image

Visiblement c'est le connecteur orange et c'est la sonde G648

J'ai trouvé ça aussi, je regarde cet aprem :
Image


Haut | Bas
 Sujet du message: Re: voyant prechauffage
MessagePosté: 11 Oct 2014, 10:18 
Avatar de l’utilisateur
Audiste Passionné
Audiste Passionné

Inscription: 04 Juin 2014, 11:13
Messages: 1532
Département: 75

Audi A3 2.0 TDI CR 140Ch
S-Line de Juil 2009
Tu m'épates Ced !
C'est très sympa de partager et voir le cheminent.
Hâte de voir le dénouement de l'investigation !


Haut | Bas
 Sujet du message: Re: voyant prechauffage
MessagePosté: 11 Oct 2014, 11:41 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 16 Juil 2014, 18:18
Messages: 182
Département: 69

Audi A3 2.0 TDI 170Ch
S-Line de Mar 2009
:merci:
Si j'ai pas eu de réponse c'est que personne n'a eu ce souci donc si ça peut aider A3 Familly :hop: (en même temps avec 5 vues par jours c'est pas un souci qui passionne :ptdr: )

Donc je continue un peu mes essais et confirmation
Image

Voila le connecteur en question :
Image

Débranchement de la sonde cet aprem pour la commander chez audi lundi...

J'y suis passé vendredi et le chef d'atelier à été assez marrant :
Moi : "Bonjour, j'ai un souci avec une sonde le t° d'échappement le transmetteur 4 visiblement"
Lui : "Je ne connais pas cette sonde par contre je connais mon planning et j'ai une place semaine prochaine pour un diag..."
Moi : "Dac donc je reviendrai avec la ref de la sonde a commander alors, merci"

La suite ce soir... :)


Haut | Bas
 Sujet du message: Re: voyant prechauffage
MessagePosté: 12 Oct 2014, 22:56 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 29 Juil 2014, 18:54
Messages: 6987
Localisation: Dans le garage...
Département: 35

Autre VAG 2.0 TFSI 300Ch
S de Oct 2017
Alala sacré commerçant, la sonde n°4 c'est celle que l'on change tout le temps car elles sont modifier


Haut | Bas
 Sujet du message: Re: voyant prechauffage
MessagePosté: 16 Oct 2014, 22:37 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 16 Juil 2014, 18:18
Messages: 182
Département: 69

Audi A3 2.0 TDI 170Ch
S-Line de Mar 2009
Match aller :
Capteur 1 - Cédric 0

Demain aprèm match retour j'ai pas dit mon dernier mot :boxe:
Faut que j'aille investir dans une douille de 17 longue car c'est vraiment serré...


Haut | Bas
 Sujet du message: Re: voyant prechauffage
MessagePosté: 17 Oct 2014, 21:04 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 16 Juil 2014, 18:18
Messages: 182
Département: 69

Audi A3 2.0 TDI 170Ch
S-Line de Mar 2009
Ça y est capteur changé

Donc la ref est : 03L906088CC par le transmetteur de température 4 gaz échappement (connecteur orange)

Voila ci ça peut aider


Haut | Bas
 Sujet du message: Re: voyant prechauffage
MessagePosté: 14 Nov 2014, 14:29 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 26 Juil 2014, 09:12
Messages: 114
Localisation: Alentours de Valence
Département: 07

Audi A3 1.9 TDI 105Ch
Ambition de Avr 2009
Bonjour à tous, je me permets de upper ce topic parce que j'ai le même souci, avec cette erreur :

Spoiler : Codes défaut

Code:
1 Code défaut trouvé:
001350 - Transmetteur 1 de temp. de gaz d´échappt (G235) Court-circuit au pôle +
               P0546 - 000 -  - Intermittent
             Capture:
                    Etat du défaut: 00100000
                    Priorité du défaut: 1
                    Fréquence du défaut: 44
                    Compteur de RAZ: 255
                    Kilometrage: 47962 km
                    Heure: 0
                    Date: 2014.10.26
                    Temps: 11:35:06

             Capture:
                    Tr/min: 1008 /min
                    Vitesse: 15.0 km/h
                    Charge: 18.0 %
                    Tension: 14.36 V
                    Température: 23.4°C
                    Température: 234.0°C
                    Press. Absolue: 1009.8 mbar

J'anticipe la balise spoiler qui verra bientôt le jour


Je suppose donc que c'est le même problème que ced691. Si j'ai bien compris, tu as remplacé le capteur 03L906088CC et depuis plus de problème ?

Merci !


Dernière édition par Adysone le 24 Déc 2014, 10:50, édité 2 fois.

Haut | Bas
 Sujet du message: Re: voyant prechauffage
MessagePosté: 17 Nov 2014, 00:46 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 16 Juil 2014, 18:18
Messages: 182
Département: 69

Audi A3 2.0 TDI 170Ch
S-Line de Mar 2009
Salut,
Non moi c'était le transmetteur 4 et toi le 1 visiblement, pour moi oui après changement de capteur plus de souci....

Voici qui devrait t'aider :
Image

Pour confirmer que ce soit bien lui débranche le et contrôle au vag le message de défaut...

Pour la ref voici la liste :
Image
Avec le modèle de ton moteur tu peux choisir le bon moi c'était CBBB et connecteur orange donc 03L906088CC

En espérant t'avoir aidé...


Haut | Bas
 Sujet du message: Re: voyant prechauffage
MessagePosté: 17 Nov 2014, 08:08 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 26 Juil 2014, 09:12
Messages: 114
Localisation: Alentours de Valence
Département: 07

Audi A3 1.9 TDI 105Ch
Ambition de Avr 2009
Merci beaucoup, j'ai enlevé le code défaut pour le moment mais s'il revient je ferai ça !


Haut | Bas
 Sujet du message: Re: voyant prechauffage
MessagePosté: 18 Nov 2014, 21:20 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 16 Juil 2014, 18:18
Messages: 182
Département: 69

Audi A3 2.0 TDI 170Ch
S-Line de Mar 2009
yes, j'avais fais pareil mais il était revenu 3 jours après, toi nous au courant...


Haut | Bas
 Sujet du message: Re: voyant prechauffage
MessagePosté: 23 Nov 2014, 17:54 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 26 Juil 2014, 09:12
Messages: 114
Localisation: Alentours de Valence
Département: 07

Audi A3 1.9 TDI 105Ch
Ambition de Avr 2009
Bonjour, le voyant est revenu, j'ai refait un diag et toujours le même code défaut. Par contre n'étant pas super à l'aise avec tout ça, je sais pas si je vais pas l'emmener chez Audi ou un autre garage pour faire changer ce qu'il faut, plutôt que de faire une connerie :)


Haut | Bas
 Sujet du message: Re: voyant prechauffage
MessagePosté: 25 Nov 2014, 00:16 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 16 Juil 2014, 18:18
Messages: 182
Département: 69

Audi A3 2.0 TDI 170Ch
S-Line de Mar 2009
Salut,
C'est toi qui voit mais pour l'avoir fait, ma sonde était sous le châssis, c'est vraiment pas sorcier...


Haut | Bas
 Sujet du message: Re: voyant prechauffage
MessagePosté: 25 Nov 2014, 08:22 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 26 Juil 2014, 09:12
Messages: 114
Localisation: Alentours de Valence
Département: 07

Audi A3 1.9 TDI 105Ch
Ambition de Avr 2009
Je verrai ce week-end, je vais essayer et puis si j'en chie trop j'irai au garage hein !
Merci pour ton aide en tout cas.


Haut | Bas
 Sujet du message: Re: voyant prechauffage
MessagePosté: 11 Déc 2014, 09:58 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 26 Juil 2014, 09:12
Messages: 114
Localisation: Alentours de Valence
Département: 07

Audi A3 1.9 TDI 105Ch
Ambition de Avr 2009
J'ai du nouveau, une nouvelle relation travaille dans un garage Audi, il m'a refait un diagnostic et il m'a dit qu'il fallait changer le "capteur de pression différentiel". Il doit y en avoir pour 10 minutes, je ferai ça moi-même ce week-end ou ce soir, on verra bien.
J'ai trouvé ça sur le forum à ce sujet : problemes-electrique-electronique-f26/capteur-de-pression-differentiel-du-fap-t13475.html

Je vous tiens au courant !


Haut | Bas
 Sujet du message: Re: voyant prechauffage
MessagePosté: 24 Déc 2014, 10:52 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 26 Juil 2014, 09:12
Messages: 114
Localisation: Alentours de Valence
Département: 07

Audi A3 1.9 TDI 105Ch
Ambition de Avr 2009
Bon le fait de changer cette pièce n'a pas résolu mon problème, je vais voir un autre garage cet après-midi qui sera plus sérieux.


Haut | Bas
 Sujet du message: Re: voyant prechauffage
MessagePosté: 24 Déc 2014, 14:07 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 16 Juil 2014, 18:18
Messages: 182
Département: 69

Audi A3 2.0 TDI 170Ch
S-Line de Mar 2009
Salut,
Ben en même temps si le 1er diag te dis que c'est le capteur d'échappement qui à un souci pourquoi avoir changé l'autre... :?:
Allez courage !!
Teins nous au courant


Haut | Bas
 Sujet du message: Re: voyant prechauffage
MessagePosté: 03 Jan 2015, 15:25 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 18 Nov 2012, 13:16
Messages: 238
Localisation: Val d'europe
Département: 77

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Déc 2005
Merci pour ton retour sur ce code défaut!


Haut | Bas
 Sujet du message: Re: voyant prechauffage
MessagePosté: 03 Jan 2015, 15:42 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 26 Juil 2014, 09:12
Messages: 114
Localisation: Alentours de Valence
Département: 07

Audi A3 1.9 TDI 105Ch
Ambition de Avr 2009
Bonjour, du nouveau, faut changer une sonde finalement, la pièce coûte environ 150 € et la main d'oeuvre est d'environ 20 €, donc je laisserai faire le professionnel :-D


Haut | Bas
 Sujet du message: Re: voyant prechauffage
MessagePosté: 19 Mar 2015, 20:02 
Nouveau Membre
Nouveau Membre

Inscription: 28 Fév 2015, 15:36
Messages: 2
Département: 59

Audi A3 2.0 TDI 140Ch
Autre de Aoû 2008
Bonjour à tous,

Depuis 1 mois j'ai eu le même souci sur mon A3 de 2008 avec seulement 82000KMS...

D'abord le voyant de préchauffage qui clignotait sur autoroute, voiture chaude, et au début quand je lâchait la pédale accélérateur.
A début c’était peu fréquent puis ça s'est produit de plus en plus souvent et enfin le voyant moteur s'est allumé (fixe).

Depuis quelques jours, j'ai des pertes de puissance, j'ai passé ma voiture à la valise et j'ai eu ce code:

Capteur de température 1 Banc 1 (G235) - Court circuit au positif P0546 - INTERMITENTE
Image

J'ai effacé le défaut mais il est revenu des mon retour sur autoroute...

Alors j'ai plusieurs questions:
nico80240, as tu changé ton capteur G235 toi même? Je voudrais faire ça moi même mais il me faudrait des infos...

Combien il t'a couté ? (sur ce forum on parle de 350e la piece... http://www.xela-fr.com/performanceaudi/ ... 4e8c566375)

Comment trouver la référence de ce capteur ?

Ou trouver un bon tuto avec photos ?? (celui la les photos ne sont pas visibles et les explications peu détaillées... http://forums.audipassion.com/topic/128 ... onde-g235/)

Si je me lance la dedans j'en profiterai pour faire un tuto avec des bonnes photos...

Merci pour les infos


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 26 messages ]  Aller à la page 1, 2  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 8 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Voyant de préchauffage clignote, voyant moteur + FAP

dans Problèmes Mécanique

akira97_1

5

322

26 Déc 2017, 12:28

rodeo Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Voyant préchauffage + voyant moteur

dans Problèmes Mécanique

keviwann

2

76

26 Mar 2018, 19:14

MacGivre Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Problème préchauffage

dans Problèmes Mécanique

Totone9

7

117

29 Mar 2018, 09:05

MacGivre Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Bougie de préchauffage 1.9TDI

dans Références Officielles des Pièces A3 8L

MacGivre

0

159

25 Fév 2018, 10:16

MacGivre Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. demmarage et voyant A3 2.0 tdi 170

dans Problèmes Mécanique

jmfjo

2

190

22 Mai 2017, 08:37

MacGivre Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.140s | 20 Queries | GZIP : Off ]