Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 20 Fév 2019, 07:55

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 10 messages ] 
Auteur Message
MessagePosté: 31 Mar 2018, 11:53 
Nouveau Membre
Nouveau Membre

Inscription: 24 Nov 2016, 10:20
Messages: 18
Département: 60

Audi A3 2.0 TDI CR 140Ch
Ambition de Jan 2009
Salut tout le monde

J’ai un petit soucis avec ma voiture; par moment j’ai le voyant de préchauffage qui ce met à clignoter, pas de mode dégrader ou autre (je croise les doigts pour le moment), la voiture roule très bien sans aucun problème. Suffit de couper le contact et lorsque je redémarre le voyant ne clignote plus.

Il y a des moments où le voyant s’allume plus souvent et va jusqu’à allumer le voyant moteur.

C’est vraiment par intermittence et celon l’humeur de la voiture j’ai limpression... des fois tout vas bien pendant des semaines, et tout à coup le vouant s’allume ...

J’ai fait un diag et le code erreur qui en ressort est le P0544; c’est une sonde qui est à l’origine du problème.
Cependant j’aurais une question

Si je remplace la sonde le problème sera-t-il résolu ?
Ou alors sa viens d’autre chose vue que le voyant ne s’allume pas tout le temps


Merci la team :love:


Haut | Bas
MessagePosté: 31 Mar 2018, 13:23 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 19 Avr 2013, 17:15
Messages: 2040
Département: Europe

Audi A3 2.0 TDI CR 170Ch
Ambition de Avr 2009
si c'est bien la sonde dans ton diag qui est à l'origine du problème oui, après remplacement tu seras tranquille.

Si le voyant revient c'est que ce sera autre chose...et que ton diag n'était pas bon.

Si tu la changes, n'hésites pas à donner ton retour (nom de pièces + réf + tarif), ça pourrait servir à d'autres.


Haut | Bas
MessagePosté: 31 Mar 2018, 13:40 
Nouveau Membre
Nouveau Membre

Inscription: 24 Nov 2016, 10:20
Messages: 18
Département: 60

Audi A3 2.0 TDI CR 140Ch
Ambition de Jan 2009
Pas de soucis je vous mettrais la réf et la marche à suivre afin d’atteindre la sonde

Le truc c’est que j’ai peu de la changer pour rien, le voyant ne s’allume pas à chaque fois


Haut | Bas
MessagePosté: 31 Mar 2018, 13:49 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 19 Avr 2013, 17:15
Messages: 2040
Département: Europe

Audi A3 2.0 TDI CR 170Ch
Ambition de Avr 2009
oui mais ça peut être une panne intermittente, à la valise quand tu as fait le diag ça du te le dire ;), panne intermittente, permanente...

Au vu de ce que tu dis, déjà faut commencer par là ;)


Haut | Bas
MessagePosté: 31 Mar 2018, 17:48 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 29 Juil 2014, 18:54
Messages: 7595
Localisation: Dans le garage...
Département: 35

Autre VAG 2.0 TFSI 300Ch
S de Oct 2017
P0544 :

001348 - Transmetteur 1 de temp. de gaz d´échappt (G235) Défaut électrique


tutoriaux-8p-f44/capteur-de-t-g235-g648-g495-1-6-2-0-tdi-t42647.html

_________________
MacGivré
Modérateur Général Image
Pour toutes demandes partenaires, informations, problème : merci de m'envoyer un "MP"

Hors Gradés , Je n'apporte plus de réponses aux MP d'aides techniques ! Passer par le forum, c'est une communauté de partage donc inutile par MP, Merci

Avant de créer un nouveau sujet, vérifiez avec la fonction "Rechercher" que le sujet n'a pas déjà été traité.
La modération se réserve le droit de supprimer les messages et les topics ne respectant pas les "règles "de la communauté.


Haut | Bas
MessagePosté: 31 Mar 2018, 18:59 
Nouveau Membre
Nouveau Membre

Inscription: 24 Nov 2016, 10:20
Messages: 18
Département: 60

Audi A3 2.0 TDI CR 140Ch
Ambition de Jan 2009
Merci pour le lien

Mais sa me dit pas laquel des 3 sondes il me faut


Haut | Bas
MessagePosté: 31 Mar 2018, 20:21 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 19 Avr 2013, 17:15
Messages: 2040
Département: Europe

Audi A3 2.0 TDI CR 170Ch
Ambition de Avr 2009
si il te l'a dit le G235 !


Haut | Bas
MessagePosté: 30 Avr 2018, 16:40 
Nouveau Membre
Nouveau Membre

Inscription: 24 Nov 2016, 10:20
Messages: 18
Département: 60

Audi A3 2.0 TDI CR 140Ch
Ambition de Jan 2009
Re tout le monde

J’ai laisser un peu en suspend ce petit soucis de capteur dérayant et il est temps de le remplacer
Par contre j’ai un petit problème, je ne sais absolument pas à quel référence le fier

Quel est la bonne réf ?
J’en trouve plusieurs mais j’arrive pas trop à savoir laquel il me faudrais.

03L906088EJ comme sur le liens mentionner plus haut
Ou alors 03L906088JG
Ou bien même 03L906088BS......


Haut | Bas
MessagePosté: 24 Juil 2018, 13:08 
Nouveau Membre
Nouveau Membre

Inscription: 24 Nov 2016, 10:20
Messages: 18
Département: 60

Audi A3 2.0 TDI CR 140Ch
Ambition de Jan 2009
Booster-man a écrit:
Re tout le monde

J’ai laisser un peu en suspend ce petit soucis de capteur dérayant et il est temps de le remplacer
Par contre j’ai un petit problème, je ne sais absolument pas à quel référence le fier

Quel est la bonne réf ?
J’en trouve plusieurs mais j’arrive pas trop à savoir laquelle il me faudrait.

03L906088EJ comme sur le liens mentionner plus haut
Ou alors 03L906088JG
Ou bien même 03L906088BS......


up !!!! le message date un peu mais j'attend une réponse pour passer commande svp :hello:
j'ai chercher sur divers forum pendant pas mal de temps mais j'ai rien trouvé... ce qui me parait bizarre c'est que sur le diag audi il me sorte la référence suivante 03L906088JG :?:

alors que sur le liens plus haut il s'agit de la sonde 03L906088BS
je n'y comprend rien


Haut | Bas
MessagePosté: 06 Fév 2019, 13:06 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 08 Sep 2016, 19:46
Messages: 24
Département: 30

Audi A3 2.0 TDI CR 140Ch
Autre de Juil 2009
Salut Booster-man, alors cette sonde ?

Pour ma part j'ai également eu un problème avec la G235, alors j'ai directement appelé Audi
et ils m'ont donné la référence exacte de la sonde qui ne correspondait pas exactement à celle
qui était montée (réf donnée par audi 03L 906 088 JG et celle qui était montée 03L 906 088 AP).

Pour info moi j'ai monté une 03L 906 088 BD et ça fonctionne.


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 10 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Voyant préchauffage clignotant & voyant moteur

dans Problèmes Mécanique

RomRom80

0

182

28 Déc 2018, 14:48

RomRom80 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Voyant du contrôle des gazs d'echappement et perte de ldr

dans Problèmes Mécanique

laumag

6

618

24 Juil 2018, 10:41

paulo4900 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [S3] Bruit moteur / échappement

dans Bac à sable

Edward57

7

512

30 Aoû 2018, 21:52

agjimmy69 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Voyant moteur en dessous de 12°

dans Problèmes Mécanique

Yassdu84

6

343

28 Juin 2018, 21:42

Yassdu84 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Voyant Moteur apres regeneration via VCDS

dans VAG-Com

Kero55

7

610

06 Juil 2018, 17:52

Kero55 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.105s | 23 Queries | GZIP : Off ]