Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 09 Déc 2019, 23:08

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 24 messages ] 
Auteur Message
MessagePosté: 21 Juil 2017, 23:57 
Audiste Curieux
Audiste Curieux

Inscription: 03 Nov 2008, 22:58
Messages: 182
Localisation: Montluçon
Département: 31

Autre Audi Autre
Autre de Jan 1911
Je viens de changer d'A3
Une 8V facelift 2016 Sline.

Quand je mets le son assez fort, j'ai des variations permanentes du volume fort desagreable.
Le volume baisse puis remonte en permanence.
C'est vrai essentiellement lorsqu'il y a une basse.

J'ai tenté un retour reglage usine mais pas mieux.

Quelqu'un a t-il une idee?

Merci.


Haut | Bas
MessagePosté: 24 Juil 2017, 07:27 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 29 Juil 2014, 18:54
Messages: 8139
Localisation: Dans le garage...
Département: 35

Autre VAG 2.0 TFSI 300Ch
S de Oct 2017
Ta voiture est garanti constructeur, il faut mieux que tu passe chez Audi pour résoudre le dysfonctionnement. Car si tu touche au système tu n'auras plus de garanti

Mais je pense que c'est le gala qui fonctionne, va dans les paramètre du son et désactive le gala pour voir

_________________
MacGivré
Modérateur Général Image
Pour toutes demandes de partenaires, d'informations... merci de m'envoyer un "MP"

Hors Gradés , Je n'apporte plus de réponses aux MP d'aides techniques ! Passer par le forum, c'est une communauté de partage donc inutile par MP, Merci

Avant de créer un nouveau sujet, vérifiez avec la fonction "Rechercher" que le sujet n'a pas déjà été traité.
La modération se réserve le droit de supprimer les messages et les topics ne respectant pas les "règles "de la communauté.


Haut | Bas
MessagePosté: 24 Juil 2017, 08:53 
Audiste Curieux
Audiste Curieux

Inscription: 03 Nov 2008, 22:58
Messages: 182
Localisation: Montluçon
Département: 31

Autre Audi Autre
Autre de Jan 1911
J'ai vu des topics sur ce mode gala mais sur les 8V facelift, je n'ai pas trouvé de mode de ce type.

J'ai également remis les paramètres usines mais pas mieux.


Haut | Bas
MessagePosté: 24 Juil 2017, 08:59 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 29 Juil 2014, 18:54
Messages: 8139
Localisation: Dans le garage...
Département: 35

Autre VAG 2.0 TFSI 300Ch
S de Oct 2017
normalement sur la Fl tu as une commande "volume dynamique" tu la met a Zero

Image
(Image du net)

Sinon c'est dans système = gala = et OFF

_________________
MacGivré
Modérateur Général Image
Pour toutes demandes de partenaires, d'informations... merci de m'envoyer un "MP"

Hors Gradés , Je n'apporte plus de réponses aux MP d'aides techniques ! Passer par le forum, c'est une communauté de partage donc inutile par MP, Merci

Avant de créer un nouveau sujet, vérifiez avec la fonction "Rechercher" que le sujet n'a pas déjà été traité.
La modération se réserve le droit de supprimer les messages et les topics ne respectant pas les "règles "de la communauté.


Haut | Bas
MessagePosté: 24 Juil 2017, 09:20 
Audiste Curieux
Audiste Curieux

Inscription: 03 Nov 2008, 22:58
Messages: 182
Localisation: Montluçon
Département: 31

Autre Audi Autre
Autre de Jan 1911
Je vais regarder ca à nouveau ce soir mais déja j'ai un menu son à la racine et les seuls réglages que j'ai sont aigues, grave et fader (pas d'icone caisson de basse ni surround ni volume dynamique)


Haut | Bas
MessagePosté: 25 Juil 2017, 09:39 
Audiste Curieux
Audiste Curieux

Inscription: 29 Juin 2012, 18:01
Messages: 161
Département: 65

Audi S3 2.0 TFSI 300Ch
S-Line de Avr 2014
Bonjour,

J'ai exactement le même problème que toi sur la mienne... Il semblerait qu'il y ait comme un "limiteur" sur la sono des 8V...
Pour moi çà n'a rien à voir avec le Gala, qui lui gère le volume en fonction de la vitesse...
La, quand on écoute une musique et qu'il n'y a que des voix, le son est puissant, mais dès que les basses commencent, tout le volume général baisse. Les basses s’arrêtent, le volume remonte, etc etc...
Qui plus est, on ne constate pas (trop) d'augmentation de volume entre 26 et 34...
J'avoue que çà m'énerve aussi et que j'aimerai bien trouver une solution, mais j'ai cherché des heures sur les fofos y compris US, et ils remarquent la même chose que nous mais personne n'a évoqué une solution ou un codage vcds pour remédier au truc...


Haut | Bas
MessagePosté: 25 Juil 2017, 09:53 
Audiste Curieux
Audiste Curieux

Inscription: 03 Nov 2008, 22:58
Messages: 182
Localisation: Montluçon
Département: 31

Autre Audi Autre
Autre de Jan 1911
Ah je ne suis donc pas fou!
Je sors d'une Golf 7R ou le système est similaire et je n'avais pas ce problème.

En tout cas c'est exactement ça. Lorsque le son est aigue la puissance est envoyée et à la moindre basse le volume baisse d'un coup puis remonte dès que celle-ci est passée.


La sensation est exponentielle avec la montée du volume. Plus le son est fort, plus on le ressent. Jusqu'à la moitié du potentiomètre on le ressent quasiment pas.


Haut | Bas
MessagePosté: 25 Juil 2017, 09:57 
Audiste Curieux
Audiste Curieux

Inscription: 29 Juin 2012, 18:01
Messages: 161
Département: 65

Audi S3 2.0 TFSI 300Ch
S-Line de Avr 2014
Moi aussi je me suis demandé un moment lol :) Tellement peu de posts à ce sujet... Faut croire qu'on écoute la musique trop fort lol :D


Haut | Bas
MessagePosté: 25 Juil 2017, 10:01 
Audiste Curieux
Audiste Curieux

Inscription: 03 Nov 2008, 22:58
Messages: 182
Localisation: Montluçon
Département: 31

Autre Audi Autre
Autre de Jan 1911
Je prévois de faire un passage chez Audi courant de semaine prochaine pour leur demander de résoudre ce dysfonctionnement.


Haut | Bas
MessagePosté: 25 Juil 2017, 17:43 
Audiste Curieux
Audiste Curieux

Inscription: 29 Juin 2012, 18:01
Messages: 161
Département: 65

Audi S3 2.0 TFSI 300Ch
S-Line de Avr 2014
LOL c'est cool, mais AMHA c'est pas un dysfonctionnement... Malheureusement... Je pense que ce limiteur est intentionnel soit pour préserver les haut-parleurs (le caisson dans le 8P se flinguait en un rien et ne produisait plus que des grésillements après), soit pour respecter une quelconque nouvelle norme je sais pas... Mais je pencherai plus pour la 1ère solution...
Ce serait bien que d'autres possesseurs de 8V nous confirment qu'ils ont le même ressenti...


Haut | Bas
MessagePosté: 25 Juil 2017, 19:07 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 09 Oct 2011, 20:32
Messages: 2250
Département: 59

Audi A3 Autre
Ambition Luxe de Sep 2013
Personnellement moi sa le fait pas mais jai le bang olufsen ...


Haut | Bas
MessagePosté: 26 Juil 2017, 08:04 
Audiste Curieux
Audiste Curieux

Inscription: 03 Nov 2008, 22:58
Messages: 182
Localisation: Montluçon
Département: 31

Autre Audi Autre
Autre de Jan 1911
Pour préciser moi c'est 8V facelift.


Haut | Bas
MessagePosté: 26 Juil 2017, 20:09 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 29 Juil 2014, 18:54
Messages: 8139
Localisation: Dans le garage...
Département: 35

Autre VAG 2.0 TFSI 300Ch
S de Oct 2017
Il y a 3 ans il y a une info du genre chez Auid :MIB 1 High - Mauvaise qualité/distorsion du son/augmentation du volume sonore non conforme

Déclaration client/Constat atelier

Détérioration de la qualité sonore (absence de dynamisme)

Motif technique

:arrow: Restriction de fonctionnement inhérente au logiciel.

:arrow: bridage du volume volontaire, afin d’éviter une destruction du système sonore (uniquement pour système Audio passifs 8RM) Bang & Olufsen non concerné

Mise en place de série

Mise à jours des matériel H41 à H45 les H46 ne sont pas concerné
-------------------------------------------

Après recherche les versions de logiciel MMi 0383 et 0397 et 0384 sont concerné

_________________
MacGivré
Modérateur Général Image
Pour toutes demandes de partenaires, d'informations... merci de m'envoyer un "MP"

Hors Gradés , Je n'apporte plus de réponses aux MP d'aides techniques ! Passer par le forum, c'est une communauté de partage donc inutile par MP, Merci

Avant de créer un nouveau sujet, vérifiez avec la fonction "Rechercher" que le sujet n'a pas déjà été traité.
La modération se réserve le droit de supprimer les messages et les topics ne respectant pas les "règles "de la communauté.


Haut | Bas
MessagePosté: 27 Juil 2017, 08:17 
Audiste Curieux
Audiste Curieux

Inscription: 03 Nov 2008, 22:58
Messages: 182
Localisation: Montluçon
Département: 31

Autre Audi Autre
Autre de Jan 1911
Pour la mienne c'est pas le systèmes passif 8HP, c'est le sound systèm 10HP avec caisson.

Je n'ai pas compris à quoi correspond les matériels H41, H45 & H46


Haut | Bas
MessagePosté: 27 Juil 2017, 09:33 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 29 Juil 2014, 18:54
Messages: 8139
Localisation: Dans le garage...
Département: 35

Autre VAG 2.0 TFSI 300Ch
S de Oct 2017
Le 8hp et le 10hp c'est pareil c'est le même système.

Pour savoir le type que tu as, tu va dans identification dans le 5F et c'est noté ;)

_________________
MacGivré
Modérateur Général Image
Pour toutes demandes de partenaires, d'informations... merci de m'envoyer un "MP"

Hors Gradés , Je n'apporte plus de réponses aux MP d'aides techniques ! Passer par le forum, c'est une communauté de partage donc inutile par MP, Merci

Avant de créer un nouveau sujet, vérifiez avec la fonction "Rechercher" que le sujet n'a pas déjà été traité.
La modération se réserve le droit de supprimer les messages et les topics ne respectant pas les "règles "de la communauté.


Haut | Bas
MessagePosté: 27 Juil 2017, 10:47 
Audiste Curieux
Audiste Curieux

Inscription: 29 Juin 2012, 18:01
Messages: 161
Département: 65

Audi S3 2.0 TFSI 300Ch
S-Line de Avr 2014
Ah cool :) Merci pour cette aide précieuse !! Cependant je viens d'aller voir dans ma voiture, je suis allé dans setup puis information logiciel, mais je n'ai vu aucune indication correspondant à ce que tu as écrit dedans :idea: Ou dois-je regarder stp ?

Ok je viens de comprendre que je devais regarder dans vcds c'est çà ?


Haut | Bas
MessagePosté: 28 Juil 2017, 14:04 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 29 Juil 2014, 18:54
Messages: 8139
Localisation: Dans le garage...
Département: 35

Autre VAG 2.0 TFSI 300Ch
S de Oct 2017
Avec le VCDS tu peux le voir ;)

Sinon dans les informations logiciel tu as quoi? poste une capture ;)

_________________
MacGivré
Modérateur Général Image
Pour toutes demandes de partenaires, d'informations... merci de m'envoyer un "MP"

Hors Gradés , Je n'apporte plus de réponses aux MP d'aides techniques ! Passer par le forum, c'est une communauté de partage donc inutile par MP, Merci

Avant de créer un nouveau sujet, vérifiez avec la fonction "Rechercher" que le sujet n'a pas déjà été traité.
La modération se réserve le droit de supprimer les messages et les topics ne respectant pas les "règles "de la communauté.


Haut | Bas
MessagePosté: 09 Fév 2018, 15:15 
Nouveau Membre
Nouveau Membre

Inscription: 26 Juil 2014, 09:49
Messages: 3
Département: 75

Audi A3 Autre
S-Line de Jan 2017
Bonjour à tous, :hello:

Je suis heureux de voir ce sujet car j'ai le même ressenti. :bravo:

J'ai une A3 Facelift de 2017 finition S-Line et franchement je trouve la qualité en deça du systeme (peut-être non bridé) que j'avais sur la précédente A3 de 2011...

J'ai demandé à Audi s'il était possible de monter un systeme B&O en seconde monte : refus.
Quelles options avons-nous ? :roll:

Bonne fin de journée !


Haut | Bas
MessagePosté: 15 Fév 2018, 13:56 
Nouveau Membre
Nouveau Membre

Inscription: 19 Juin 2015, 12:55
Messages: 22
Département: 51

Audi A3 2.0 TDI 150Ch
Ambition de Sep 2013
Salut !

Des nouvelles à ce sujet ? Bien bien galère !


Haut | Bas
MessagePosté: 19 Fév 2018, 14:28 
Nouveau Membre
Nouveau Membre

Inscription: 26 Juil 2014, 09:49
Messages: 3
Département: 75

Audi A3 Autre
S-Line de Jan 2017
Salut !

Rien de neuf de mon côté, je compte passer à la consession dans une semaine mais je ne me fais par trop d'illusion à part peut-être un débridage via la valise mais à mes risques et péril si leur argument de "bridage" est de dire que cela préserve le système.

C'est vrai que maintenant qu'il n'y a plus de bloc "autoradio/cd" dans les nouvelles voitures que l'on pouvait avant changer soi-même pour faire évoluer le système de base, comment faire ? On passe forcement par la case spécialiste Auto du son indépendant ?

Bonne journée,


Haut | Bas
MessagePosté: 20 Fév 2018, 04:46 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 14 Aoû 2013, 23:29
Messages: 64
Département: 54

Audi A3 2.0 TDI 150Ch
S-Line de Déc 2014
Salut les gars, pareil je viens d’aquerir une 8v Berline de 2014 en 8hp passifs
Je pense ajouter le central dans le tableau de bord, et un subwoofer 20cm dans l’emplacement prévu à l’origine. Il y a quelques sujets intéressants sur les forums anglais.
Je compte monter plus puissant que les 100w du b&o avec un ampli mono directement câblé sur la sortie sub d’origine, de façon à pouvoir baisser les graves dans les réglages et activer la gestion du caisson d’origine au vagcom. Comme ça plus de bride car plus de saturations de grave possible ;)
Le mib dans la boîte à gant fonctionne comme nos anciens concert, symphony ou rnse des 8p.
Merci Elsawin pour les plans de câblages.


Haut | Bas
MessagePosté: 30 Aoû 2019, 19:54 
Nouveau Membre
Nouveau Membre

Inscription: 30 Aoû 2019, 17:15
Messages: 3
Département: 13

Audi A3 2.0 TDI 150Ch
S-Line de Sep 2015
Salut à tous

Est ce que quelqu’un à trouver une solution pour résoudre le problème de la variation du son ?

Merci :D


Haut | Bas
MessagePosté: 04 Sep 2019, 17:17 
Nouveau Membre
Nouveau Membre

Inscription: 30 Aoû 2019, 17:15
Messages: 3
Département: 13

Audi A3 2.0 TDI 150Ch
S-Line de Sep 2015
Pas de réponse ?


Haut | Bas
MessagePosté: 01 Déc 2019, 12:34 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 04 Fév 2016, 11:22
Messages: 110
Localisation: Île de France
Département: 78

Audi A3 2.0 TDI 150Ch
Autre de Jan 2017
Bonjour,

Exactement le même problème.. des solutions ? Pourtant le son est de bonne qualité mais cette variation vient tout gâcher ?


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 24 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. audi a3

dans Nouveaux

bliblogr13

2

1505

17 Avr 2019, 14:37

agjimmy69 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. audi a3 3.2 vr6

dans Les Bons Plans du Forum

toms63

5

174

11 Nov 2019, 21:56

ZIPPO4594 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Nouvelle Audi RS6

dans Actualités Audi ! Dans la Presse et sur Internet

MacGivre

7

1528

08 Sep 2019, 17:36

MacGivre Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Vincent 31 Audi S3

dans Nouveaux

max97432

1

177

29 Juil 2019, 15:41

ZIPPO4594 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.125s | 20 Queries | GZIP : Off ]