Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 22 Juil 2019, 16:46

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 14 messages ] 
Auteur Message
MessagePosté: 02 Juil 2019, 22:24 
Nouveau Membre
Nouveau Membre

Inscription: 02 Juil 2019, 16:38
Messages: 13
Département: 74

Audi A3 Autre
Ambition Luxe de Sep 2013
Bonjour à tous,

Voilà, semaine passé lors de cet épisode caniculaire, je monte dans ma voiture donc je peux à peine toucher le volant tellement il est chaud.
J'essaye d'ouvrir le toit ouvrant et là il ne se passe absolument rien alors que 2-3 jours avant il s'est ouvert comme toujours sans aucun problème.

J'ai donc à ce moment contrôlé les fusibles, ordinateur de bord, notice... Et là je ne trouve absolument rien.

Sur le moment je me suis dit que la chaleur avait collé les joints mais depuis les chaleurs ont quand même chutées, nous avons eu plusieurs orages et le toit ne s'ouvre toujours pas.
Quand j'actionne le levier de commande je n'entend pas du tout le moteur qui essaye d'entrainer.

Audi me demande 160€ pour faire un diagnostic.

Quelqu'un a t'il déjà eu un problème similaire ?
Savez-vous si en démontant le boitier où se trouve la commande sur le ciel de toit je peux accéder au moteur ?
Sinon où se trouve-t'il ?

Merci à vous pour votre aide


Haut | Bas
MessagePosté: 02 Juil 2019, 22:40 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 09 Oct 2011, 20:32
Messages: 2250
Département: 59

Audi A3 Autre
Ambition Luxe de Sep 2013
Bonjour j’avais eu sa et c’était le potentiomètre moi et Audi m’avais demandé 100€ de diagnostic et comme j’ai fait réparé là bas il m’on enlevé 50€ sur la prestation sa met revenu à 219€


Haut | Bas
MessagePosté: 03 Juil 2019, 08:25 
Nouveau Membre
Nouveau Membre

Inscription: 02 Juil 2019, 16:38
Messages: 13
Département: 74

Audi A3 Autre
Ambition Luxe de Sep 2013
Bonjour,
Quand tu parles de potentiomètre tu parles du bouton pour actionner le toit ou autre chose ?
Ici ils demandent 160€...
Çà t'étais arrivé dans les mêmes genre conditions ?
Merci


Haut | Bas
MessagePosté: 03 Juil 2019, 17:50 
Nouveau Membre
Nouveau Membre

Inscription: 02 Juil 2019, 16:38
Messages: 13
Département: 74

Audi A3 Autre
Ambition Luxe de Sep 2013
Bonjour à tous,
Grande nouvelle, j'ai démonté mon ciel de toit pour accéder à la connectique de l'interrupteur.
Je confirme que le moteur n'est pas caché dessous.
Par contre j'ai juste débranché l'interrupteur puis rebranché et là grande surprise le toit s'est ouvert et refermé comme pour se réinitialiser.
Par conclusion je dirais que c'est l'interrupteur qui est mort.
Là où je m'interroge, c'est que le toit ne s'ouvre toujours pas en maintenant le bouton d'ouverture de la clef qui est censé tout ouvrir.
Qu'en pensez-vous ?


Haut | Bas
MessagePosté: 03 Juil 2019, 20:04 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 8099
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
Si l’inverseur est bloqué (contact permanent ouverture ou fermeture), il est très possible que la commande via la télécommande ne fonctionne pas. Il faudrait tester cet inverseur au multimètre pour en être sur.
As tu essayer la commande sur la télécommande tout en laissant le bouton débranché ?

Ps : attention aux doubles posts...

_________________
/!\ PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bon et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 03 Juil 2019, 22:12 
Nouveau Membre
Nouveau Membre

Inscription: 02 Juil 2019, 16:38
Messages: 13
Département: 74

Audi A3 Autre
Ambition Luxe de Sep 2013
Je viens d'essayer sans l'inverseur du coup et seul l'arrière du toit se lève (alors qu'il ne faisait rien avant).
J'ai essayé de nettoyer l'inverseur avec les moyens du bord et pareil ça permet juste de lever l'arrière du toit. Alors qu'avant il faisait une ouverture/fermeture complète (genre reset)
Je vais essayer de le nettoyer avec des produits spécifiques demain et voir si je peux le tester avec un multimètre.

Il s'agit d'un doublon ? Si c'est le cas vraiment désolé j'ai pas mal cherché et rien trouvé.

Merci


Haut | Bas
MessagePosté: 03 Juil 2019, 22:24 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 09 Oct 2011, 20:32
Messages: 2250
Département: 59

Audi A3 Autre
Ambition Luxe de Sep 2013
Change ton potentiomètre il commence à rendre l’âme ;)


Haut | Bas
MessagePosté: 04 Juil 2019, 14:21 
Nouveau Membre
Nouveau Membre

Inscription: 02 Juil 2019, 16:38
Messages: 13
Département: 74

Audi A3 Autre
Ambition Luxe de Sep 2013
Effectivement il semblerait que le potentiomètre soit en cause, je l'ai bien nettoyé aujourd'hui je vais essayer ce soir si ça marche.
Sinon j'ai appelé Audi ça coûte 102€ TTC.

J'espère que c'est bien ça le problème, vous voyez autre chose sinon ?


Haut | Bas
MessagePosté: 04 Juil 2019, 19:36 
Nouveau Membre
Nouveau Membre

Inscription: 02 Juil 2019, 16:38
Messages: 13
Département: 74

Audi A3 Autre
Ambition Luxe de Sep 2013
Bon bah le nettoyage n’a rien changé


Haut | Bas
MessagePosté: 09 Juil 2019, 18:11 
Nouveau Membre
Nouveau Membre

Inscription: 02 Juil 2019, 16:38
Messages: 13
Département: 74

Audi A3 Autre
Ambition Luxe de Sep 2013
Hello,
J'ai reçu le potentiomètre, le toit s'ouvre sans problème mais en le referment arrivé au 3/4 de la course il se réouvre tout le temps. Impossible de le fermer sauf en le faisant avancer avec des petit à coup...
Vous avez des idées ?

Merci


Haut | Bas
MessagePosté: 09 Juil 2019, 18:46 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 8099
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
Triple posts !!!! :punition:
La prochaine fois, je supprime.

tu as certainement le système anti pincement qui s’active, peut être un manque de graisse dans les coulisses.

_________________
/!\ PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bon et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 09 Juil 2019, 21:30 
Nouveau Membre
Nouveau Membre

Inscription: 02 Juil 2019, 16:38
Messages: 13
Département: 74

Audi A3 Autre
Ambition Luxe de Sep 2013
Comment ça triple post????
Je ne comprend pas désolé


Haut | Bas
MessagePosté: 09 Juil 2019, 21:37 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 20 Jan 2013, 14:35
Messages: 5474
Département: 32

Autre Audi Autre
S-Line de Mar 2013
Quand tu post un message attend une réponse avant de "re" poster un message, ou edite le si tu veux rajouter autres chose :wink:

Cela évite plusieurs post d'affilié de la même personnes et tu en a fait trois ! (c'est indiqué dans les règles du Forum lors de ton inscription)

Fait attention la prochaine fois :wink:


Haut | Bas
MessagePosté: 09 Juil 2019, 21:41 
Nouveau Membre
Nouveau Membre

Inscription: 02 Juil 2019, 16:38
Messages: 13
Département: 74

Audi A3 Autre
Ambition Luxe de Sep 2013
Merci pour l’explicatIon c’est tout ce dont j’avais besoin, pas évident d’enregistrer toutes les règles d’un coup...


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 14 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: nono657 et 9 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Soufflet open sky

dans Problèmes Intérieur

Jcnebbio

6

1146

03 Oct 2018, 13:53

radback Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. infiltration par toit ouvrant

dans Problèmes Intérieur

olivedu13

0

1370

15 Oct 2018, 17:56

olivedu13 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Caoutchouc cadre toit

dans Problèmes Extérieur

donromanino

3

1022

07 Oct 2018, 11:10

donromanino Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Recherche bécquet de toit Audi A3 SBK 2010 OEM

dans Les Bons Plans du Forum

ph222

8

1057

21 Aoû 2018, 11:33

ph222 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.118s | 23 Queries | GZIP : Off ]