Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 17 Nov 2019, 05:54

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 59 messages ]  Aller à la page 1, 2, 3  Suivante
Auteur Message
 Sujet du message: soucis avec les led drl ou del
MessagePosté: 12 Mai 2015, 11:52 
Audiste Timide
Audiste Timide

Inscription: 06 Mai 2015, 20:44
Messages: 38
Département: 33

Audi A3 2.0 TDI CR 140Ch
Ambition Luxe de Nov 2009
Bonjour je suis nouveau sur le forum et j'aurais besoin d'aide. J'ai utilisé le moteur de recherche mais je n'ai rien trouvé.
Alors voilà je viens d'acheté une a3 de 2009 l'ancien propriétaire avait eu le soucis fait un devis de 751e chez Audi :shock: mais il n'a pas fait de réparation car les led on refonctionnaient normalement :?:

Hier mes led (drl ou del) côté passager ne fonctionne plus. Un amis a fait un scan (voir photo) de plus ce matin en prenant quelques photos pour le forum, je me suis rendu compte ou j'ai impression qu'il y a aussi un soucis sur les led côté conducteur (il manque des led). Du coup je roule en position 0 pas trés beau mais bon je préfère sa qu'une voiture qui fait un clin d’œil.
Et en position 0 aucune erreur au ODB puis en automatique j'ai une erreur "feu de position/jour droit"
Pour info les xénon sont bien d'origine à la voiture.

Merci d'avance pour votre aide :bravo:

Côté passager HS et côté conducteur impression qu'il manque des led :tantpis:
Image

ODB
Image

Scan
Image


Haut | Bas
MessagePosté: 12 Mai 2015, 14:28 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 02 Fév 2012, 22:38
Messages: 12233
Localisation: Strasbourg
Département: 67

Autre Audi Autre
S-Line de Mar 2012
Alors première bonne nouvelle, le phare côté conducteur n'a rien, c'est normal que les leds n'aillent pas jusqu'à l'extrémité du phare ;)

Ensuite pour l'autre côté, est-ce que ton ampoule xénon et le clignotant fonctionnent correctement?


Haut | Bas
MessagePosté: 12 Mai 2015, 15:40 
Audiste Timide
Audiste Timide

Inscription: 06 Mai 2015, 20:44
Messages: 38
Département: 33

Audi A3 2.0 TDI CR 140Ch
Ambition Luxe de Nov 2009
Merci pour la première bonne nouvelle. Ensuite concernant l'ampoule xenon aucun soucis (je vais regarder au cas ou) et le clignotant fonctionne très bien.
Je vais vérifier demain soir en face d'un mur si le xenon ne déconne pas.


Haut | Bas
MessagePosté: 12 Mai 2015, 15:56 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 02 Fév 2012, 22:38
Messages: 12233
Localisation: Strasbourg
Département: 67

Autre Audi Autre
S-Line de Mar 2012
non je voulais dire est-ce qu'il fonctionne tout simplement ;) si il marche c'est que ce n'est pas la centrale de commande, car si elle était foutu tu n'aurai plus rien qui fonctionnerai. idem pour le faisceau entre la centrale et le phare...

Je pense que tu es bon pour changer l'optique, ça doit venir du bandeau de led qui est HS...

As-tu dans ton entourage quelqun qui a une A3 et avec qui tu pourrai essayer d'intervertir ton phare pour voir si ça vient bien de là avant d'en racheter un? (d'occaz bien entendu...)


Haut | Bas
MessagePosté: 13 Mai 2015, 08:31 
Avatar de l’utilisateur
Audiste Passionné
Audiste Passionné

Inscription: 30 Oct 2014, 12:37
Messages: 1549
Localisation: Nord
Département: 59

Audi S3 2.0 TFSI 265Ch
Ambition de Sep 2008
Le bandeau de LED ne se change pas ? il faut obligatoirement remplacer le phare ?

EDIT : Je suis tombé la dessus ça peut t'aider
http://www.leboncoin.fr/equipement_auto ... tm?ca=17_s phare passager neuf 270€


Haut | Bas
MessagePosté: 13 Mai 2015, 15:16 
Audiste Timide
Audiste Timide

Inscription: 06 Mai 2015, 20:44
Messages: 38
Département: 33

Audi A3 2.0 TDI CR 140Ch
Ambition Luxe de Nov 2009
:hello:
Je confirme le xenon côté passager fonctionne parfaitement.
Je me suis posé la question est-ce-qu'il y a un module (ou un boitier) qui gère juste les led?
D'abord je vais testé avec un ami en prenant son phare pour savoir si sa vient de lui ou ailleurs.
Je me demande s'il s'agit d'un faux contact mais ou :?: car l'ancien propriétaire avait eu le soucis l'année dernière puis deux semaines plus-tard aucun problème jusqu’aujourd’hui.


Haut | Bas
MessagePosté: 15 Mai 2015, 18:10 
Audiste Timide
Audiste Timide

Inscription: 06 Mai 2015, 20:44
Messages: 38
Département: 33

Audi A3 2.0 TDI CR 140Ch
Ambition Luxe de Nov 2009
:hello:
J'ai résolu mon problème à moindre frais.
Donc pour la solution j'ai juste débranché et rebranché le phare et voilà les LED fonctionnent! :bravo:


Haut | Bas
MessagePosté: 31 Mai 2015, 11:57 
Nouveau Membre
Nouveau Membre

Inscription: 30 Mai 2015, 22:09
Messages: 4
Département: 22

Audi A3 2.0 TDI 140Ch
Ambition de Avr 2009
Bonjour à tous !

Je suis tout nouveau sur le site !

J'ai la même voiture :love: , même couleur, même année .... et même panne :grrr:
mais du côté gauche.
Je faisais une balade et au moment de repartir, le message est apparu.

J'ai bien lu les réponses et je voudrais bien essayer de débrancher et rebrancher le phare .... mais je ne sais pas où est la connexion.
Je suis novice en mécanique et je passe d'une charrette en guise de voiture à la marque aux anneaux....
Je précise que tout le reste marche : clignotant, plein phare et croisement.

Amicalement.


Haut | Bas
MessagePosté: 03 Juin 2015, 20:35 
Audiste Timide
Audiste Timide

Inscription: 06 Mai 2015, 20:44
Messages: 38
Département: 33

Audi A3 2.0 TDI CR 140Ch
Ambition Luxe de Nov 2009
Bonsoir désolé du retard.
Pour débranché le phare c'est très simple, il suffit de prendre un tournevis plat. Ensuite tu as un cosse que tu "déclispe" avec ton tournevis doucement pas besoin de forcer.
D'ailleurs mon phare déconne à nouveau, j'ai essayé de débranché et rebranché mais la je n'ai pas eu la même chance, toujours HS. :?:

J'ai demandé à un collègue qui boss chez Audi, il m'a dit que sa vient du calculateur dans le phare. Ils ont pas mal de soucis avec. D'aprés lui la meilleur solution est de changé le phare. :shock:

Donc je pense que je vais acheté les deux phares sur oscaro comme sa je serais tranquille, enfin je l'espère. :prier:


Haut | Bas
MessagePosté: 08 Juin 2015, 12:33 
Nouveau Membre
Nouveau Membre

Inscription: 30 Mai 2015, 22:09
Messages: 4
Département: 22

Audi A3 2.0 TDI 140Ch
Ambition de Avr 2009
Aie ! Pas cool

De mon côté, j'ai emmené la voiture chez une connaissance ds un garage, il a réussi à débrancher le phare ... sans succès !
Il ne rallume pas !
Par contre, j'avais déjà eu ce problème 1 semaine avant : je roulais et hop j'avais eu le message d'erreur .
Je m'arrête, coupe le moteur puis redémarre et le feu remarchait.
C'est 1 semaine plus tard que ca ne voulait plus marcher!

Le gars m'a dit qu'il y avait une sorte de relais à l’intérieur du phare qui gère les LED et qu'il peut soit avoir grillé soit être mal connecté ... ce qui baisse considérablement la note finale !!!
Elle passe donc au garage le we prochain, le soucis, c'est qu'il faut démonter le parechoc pour accéder ....
Par contre, Oscaro ne vend pas le phare mais j'ai trouvé un autre site qui le fait a environ 270 euros ....si tu veux le lien, dis moi


Haut | Bas
MessagePosté: 08 Juin 2015, 19:40 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 28 Déc 2011, 16:03
Messages: 282
Département: 92

Autre Audi Autre
S de Juil 2005
Il y a un module qui gere le bandeau led sur le phare.


Haut | Bas
MessagePosté: 08 Juin 2015, 21:14 
Audiste Timide
Audiste Timide

Inscription: 06 Mai 2015, 20:44
Messages: 38
Département: 33

Audi A3 2.0 TDI CR 140Ch
Ambition Luxe de Nov 2009
:hello:
On m'a parlé de ce fameux module ou alors calculateur (mais je ne sais pas ou il se trouve). Pour l'instant toujours HS.
J'ai trouvé le phare chez oscaro, je n'ai pas encore commandé vu le prix... (323e le côté passager).
Je veux bien voir ton site voir. Merci beaucoup. :hop:


Haut | Bas
MessagePosté: 08 Juin 2015, 22:16 
Nouveau Membre
Nouveau Membre

Inscription: 30 Mai 2015, 22:09
Messages: 4
Département: 22

Audi A3 2.0 TDI 140Ch
Ambition de Avr 2009
Le soucis principal est qu'il faut "descendre le parechoc" pour accéder au phare et voir s'il s'agit du module ou du phare complet.

Comme elle m'a fait le coup de s'éteindre puis de se rallumer au redémarrage, je croise les doigts pour un module grillé ou déconnecté par vibration ... :fchier:

tu me diras :prier:


Haut | Bas
MessagePosté: 09 Juin 2015, 08:05 
Avatar de l’utilisateur
Audiste Fidèle
Audiste Fidèle

Inscription: 12 Fév 2014, 08:47
Messages: 891
Localisation: Dunkerque en Flandre
Département: 59

Audi A3 Cab 1.8 TFSI 160Ch
Ambition Luxe de Aoû 2008
Pour des optiques de phares regarde chez eux : http://www.carparts-online.de/shop2/BEL ... di-A3-885/

Pour une Laguna j'ai trouvé moitié prix que chez notre Oscaro national.

Ils sont aussi sur la Bay: http://stores.ebay.de/CRW-Carparts


Haut | Bas
MessagePosté: 09 Juin 2015, 16:42 
Audiste Timide
Audiste Timide

Inscription: 06 Mai 2015, 20:44
Messages: 38
Département: 33

Audi A3 2.0 TDI CR 140Ch
Ambition Luxe de Nov 2009
:hello:
Je vais testé de commander un phare afin de voir ce fameux module pour trouvé la référence et voir si j'ai la possibilité d'en trouver (à voir le prix...).
Ensuite démonté mon parechoc voir si le module et mal connecter :prier: et me faire rembourser le phare.
Dans tout les cas je suis bon pour démonté ce parechoc :roll:


Haut | Bas
MessagePosté: 09 Juin 2015, 19:00 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 28 Déc 2011, 16:03
Messages: 282
Département: 92

Autre Audi Autre
S de Juil 2005
Les module ne vienne pas avec les phares jpense.
Xhez audi tous est au detail. Conta t moi par mp si tu ve ke lon voye ensemble.


Haut | Bas
MessagePosté: 10 Juin 2015, 21:48 
Nouveau Membre
Nouveau Membre

Inscription: 23 Avr 2015, 17:39
Messages: 18
Département: 38

Audi A3 2.0 TDI 140Ch
S-Line de Juil 2010
Il y a bien un module qui est appelé calculateur pour lampe à décharge de gaz (rèf 8K0941597E), c'est le numéro 4 sur le schéma éclaté maintenant je ne suis pas sûr du tout qu'il gère aussi le bandeau led, peut être que certains pourront répondre.

Image


Haut | Bas
MessagePosté: 11 Juin 2015, 19:20 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 28 Déc 2011, 16:03
Messages: 282
Département: 92

Autre Audi Autre
S de Juil 2005
Non il gere que le xenon est non les drl. Mais sur les nouvel caisse il y a un module qui gere seulement les drl.


Haut | Bas
MessagePosté: 11 Juin 2015, 19:40 
Audiste Timide
Audiste Timide

Inscription: 06 Mai 2015, 20:44
Messages: 38
Département: 33

Audi A3 2.0 TDI CR 140Ch
Ambition Luxe de Nov 2009
Ce weekend je teste le phare que j'ai commandé. On verra bien...


Haut | Bas
MessagePosté: 11 Juin 2015, 20:52 
Avatar de l’utilisateur
Audiste Fidèle
Audiste Fidèle

Inscription: 12 Fév 2014, 08:47
Messages: 891
Localisation: Dunkerque en Flandre
Département: 59

Audi A3 Cab 1.8 TFSI 160Ch
Ambition Luxe de Aoû 2008
Tu l'as commandé où en définitive ?


Haut | Bas
MessagePosté: 12 Juin 2015, 07:14 
Audiste Timide
Audiste Timide

Inscription: 06 Mai 2015, 20:44
Messages: 38
Département: 33

Audi A3 2.0 TDI CR 140Ch
Ambition Luxe de Nov 2009
Oscaro. Je devrais l'avoir demain. Je vous tiens au courant.


Haut | Bas
MessagePosté: 12 Juin 2015, 08:10 
Avatar de l’utilisateur
Audiste Fidèle
Audiste Fidèle

Inscription: 12 Fév 2014, 08:47
Messages: 891
Localisation: Dunkerque en Flandre
Département: 59

Audi A3 Cab 1.8 TFSI 160Ch
Ambition Luxe de Aoû 2008
As tu comparé avec ce site cité plus haut ?

http://www.carparts-online.de/shop2/BEL ... di-A3-885/


Haut | Bas
MessagePosté: 12 Juin 2015, 21:18 
Audiste Timide
Audiste Timide

Inscription: 06 Mai 2015, 20:44
Messages: 38
Département: 33

Audi A3 2.0 TDI CR 140Ch
Ambition Luxe de Nov 2009
J'avais déjà commandé mais si le phare de chez oscaro fonctionne, je pourrais toujours le renvoyé et commander de nouveau sur ce site. Vu que je voudrais changer les deux phares, je serais gagnant de 200e. Merci pour l'info.


Haut | Bas
MessagePosté: 21 Juin 2015, 14:09 
Audiste Timide
Audiste Timide

Inscription: 06 Mai 2015, 20:44
Messages: 38
Département: 33

Audi A3 2.0 TDI CR 140Ch
Ambition Luxe de Nov 2009
:hello:
voilà j'ai résolu mon soucis de led. J'ai changé les deux phares avant. Un commandé sur oscaro et l'autre sur le bon coin (neuf).

Côté passager neuf et conducteur il s'agit de l'ancien on peut voir un net différence de la vitre.
Image

Résultat :hop:
Image
Bon courage à ceux qui ont le même soucis d'après audi c'est une maladie qui se paye chère... :oops:


Haut | Bas
MessagePosté: 13 Mai 2018, 14:43 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 26 Fév 2012, 18:24
Messages: 3014
Département: Europe

Audi A3 2.0 TDI CR 140Ch
S-Line de Sep 2009
Gros déterrage de topic...

Voilà, ce qui devait arriver arriva... j'ai également la LED du phare avant droit qui vient, semble t-il, de lâcher pour de bon :grrr:

J'ai débranché avec peine la fiche électrique mais pas d'amélioration... :tantpis:

Je suis bon pour 300 € de ma poche :roll:

Edit : problème résolu, remplacement de l'optique.


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 59 messages ]  Aller à la page 1, 2, 3  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Divers soucis... help me !

dans Problèmes Mécanique

MisterLo34

2

606

09 Aoû 2019, 09:47

Audi1135 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Gros Soucis de turbo

dans Problèmes Mécanique

Mike10

5

652

26 Nov 2018, 16:45

toze60 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.111s | 20 Queries | GZIP : Off ]