Retour à l'index

Nous sommes le 29 Juil 2015, 12:24
 

Heures au format UTC + 1 heure [ Heure d’été ]





Répondre  Nouveau topic  [ 8 messages ] 
Auteur Message
MessagePosté: 19 Aoû 2012, 08:37 
Audiste Fidèle
Audiste Fidèle

Inscription: 18 Oct 2011, 21:12
Messages: 953
Localisation: Creil
Département: 60

Audi A3 2.0 TDI 170Ch
S-Line de Jan 2007
Salut tout le monde voici mon probleme hier dans une grande monté avec de la vitesse et la clim a fond la voiture c'est mis en mode dégradé 3000tr max et le voyant prechauffage clignote.
je m'arrete des que possible 1 ou 2 km plus loin j'éteint et je rallume et la plus rien elle remarche nickel
quand penssez vous ? je doit m'inquiété ou c'est surement rien ?
sinon en preventif je ferai bien le nettoyage de ma vanne egr a moins que sa n'ai rien a voir?


Haut | Bas
MessagePosté: 19 Aoû 2012, 11:00 
Audiste Curieux
Audiste Curieux

Inscription: 02 Aoû 2012, 15:03
Messages: 214
Département: 62

Audi S3 2.0 TFSI 265Ch
S de Nov 2009
:hello:
Ca ressemble plutôt à une géométrie variable grippée. Essaye d'actionner plusieurs fois la tige de commande du turbo, elle devrait se dégripper un peu!
:post: tu devrais plutôt poster en section mécanique!! :punition:


Haut | Bas
MessagePosté: 19 Aoû 2012, 11:24 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 09 Avr 2012, 14:59
Messages: 4223
Localisation: 94 et 45
Département: 94

Audi A3 2.0 TDI CR 170Ch
Ambition Luxe de Oct 2008
J'ai déjà eu ça sur ma golf 4 et c'était le faisceau électrique d'injection qui se trouve dans la culasse


Haut | Bas
MessagePosté: 19 Aoû 2012, 17:38 
Audiste Fidèle
Audiste Fidèle

Inscription: 18 Oct 2011, 21:12
Messages: 953
Localisation: Creil
Département: 60

Audi A3 2.0 TDI 170Ch
S-Line de Jan 2007
Entre hier et aujourd'hui j'ai fait 500 km et pas de problème


Haut | Bas
MessagePosté: 20 Aoû 2012, 00:24 
Avatar de l’utilisateur
Audiste Passionné
Audiste Passionné

Inscription: 20 Mai 2010, 15:41
Messages: 1736
Localisation: 76 Rouen
Département: 76

Audi A3 1.9 TDI 105Ch
Ambition de Juin 2007
Salut, dans un premier temps un passage à la valise (vag com) me semble inévitable pour déterminé le pourquoi du comment.

Méfie toi car vu que tu possèdes un 2l 170, les injecteurs sont "fragiles", et j'ai déjà lu un post concernant un possesseur de tdi 170 immobilisé sur la route à cause justement d'injecteur(s) HS.
Si ça ce trouve c'est juste un turbo grippé mais je n'ai jamais lu que les grippages de géométrie variable provoquaient un clignotement du voyant de préchauffage.

Encore une fois, méfie toi car imagine que tu tombes en panne sur une route où il n'y à pas de dégagement pour que tu puisses t'arrété :punition:


Haut | Bas
MessagePosté: 20 Aoû 2012, 21:36 
Audiste Fidèle
Audiste Fidèle

Inscription: 18 Oct 2011, 21:12
Messages: 953
Localisation: Creil
Département: 60

Audi A3 2.0 TDI 170Ch
S-Line de Jan 2007
apparement mon modèle n'est pas concerné par les problèmes d'injecteurs d'après un de mes amis qui bosse chez audi

je vais voir avec lui pour un passage a la valise


Haut | Bas
MessagePosté: 06 Déc 2012, 22:07 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 02 Nov 2010, 21:10
Messages: 376
Localisation: ardèchois coeur fidèl!!!
Département: 07

Audi A3 2.0 TDI CR 140Ch
Ambition de Mar 2009
je vien d'avoir le même probleme aujourd' hui donc je pense prendre rendez-vous chez WV demain sa me l'avais déja fait le moi dernier sa m'inquiéte sérieux!


Haut | Bas
MessagePosté: 07 Déc 2012, 03:04 
Audiste Fidèle
Audiste Fidèle

Inscription: 18 Oct 2011, 21:12
Messages: 953
Localisation: Creil
Département: 60

Audi A3 2.0 TDI 170Ch
S-Line de Jan 2007
j'était passer en révision pas longtemps environ 1 mois après le défaut il n'avait même pas été enregistrer donc apparement pas grave

je ne l'ai eu qu'une seul fois

puis 4 mois après un injecteur comme sa sans prévenir lol


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 8 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: 1 - [Bot] et 5 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Voyant prechauffage clignote sans arrêt. relais prechauffage

dans Problèmes Eléctrique ou Eléctronique

Messs

8

119

22 Mar 2015, 18:31

Messs Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Perte de puissance (mode dégradé + voyant orange)

dans Problèmes Mecanique

keviwann

19

218

30 Avr 2015, 15:41

TAKETHEFLO Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Problème voyant préchauffage clignotant + voyant échappement

dans Problèmes Mecanique

spike33127

5

490

15 Juin 2015, 14:53

Matt0686 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Voyant PRNDS de boite dsg qui clignote

dans Problèmes Eléctrique ou Eléctronique

jerome59400

2

81

26 Jan 2015, 21:36

jerome59400 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Voyant préchauffage - 1.6 tdi 105

dans Problèmes Mecanique

eQuiem29

15

85

06 Mai 2015, 07:59

madak Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
[ Time : 0.090s | 21 Queries | GZIP : Off ]