Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 15 Sep 2019, 06:42

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 24 messages ] 
Auteur Message
 Sujet du message: Probleme de son autoradio
MessagePosté: 21 Jan 2019, 19:20 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 20 Jan 2019, 14:44
Messages: 32
Département: 35

Audi A3 2.0 TDI 140Ch
Ambition de Mai 2009
Bonjour,

Apres plusieurs heure de recherche sur le net et différent forum je ne trouve pas de réponse a mon problème !

J'ai un problème avec mon Audi a3 Sportback que j'ai acheter il a 3 mois .
L'ancien propriétaire avais changer son autoradio et ma remis celui d'origine pour la vente .

Malheureusement il a un problème le son n'est pas propre du tout pas de basse et trop d'aigu !!

J'ai racheter un autoradio d'origine d'occasion en pensant que sa venais de l'autoradio !
finalement j'ai le même problème.

J'ai lancé un scan avec le vag com, j'ai un défaut qui sort (je ne c'est pas si sa a un rapport)
Voila le defaut trouvé par le vag com :

Ordre réparation:: a3 Gateway

00470 - Bus de données Groupe Syst. confort en fil unique
011 - Coupure
Capture:
Etat du défaut: 01101011
Priorité du défaut: 3
Fréquence du défaut: 1


voila je pense avoir tout dit, j’espère pouvoir avoir des réponses !
Merci par avance !


Dernière édition par MacGivre le 22 Jan 2019, 11:22, édité 1 fois.
mauvaise section !


Haut | Bas
 Sujet du message: Re: Probleme de son autoradio
MessagePosté: 22 Jan 2019, 01:22 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 03 Fév 2018, 10:06
Messages: 1551
Localisation: Proche de Lyon
Département: 69

Véhicule non VAG Autre
Autre de Fév 2017
Tu peux regarder ce sujet :
http://www.a3forum.fr/problemes-electrique-electronique-f26/module-19-gateway-code-defaut-00470-t36115.html
ou
http://wiki.ross-tech.com/wiki/index.php/00470

Mais généralement ce type de défaut est un mauvais contact sur les connecteurs ou plutôt vérifies les passages des fils dans les soufflets des portières


Haut | Bas
 Sujet du message: Re: Probleme de son autoradio
MessagePosté: 22 Jan 2019, 19:06 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 20 Jan 2019, 14:44
Messages: 32
Département: 35

Audi A3 2.0 TDI 140Ch
Ambition de Mai 2009
Merci je vais faire un tour sur les deux liens que tu ma envoyer . :wink:


Haut | Bas
 Sujet du message: Re: Probleme de son autoradio
MessagePosté: 23 Jan 2019, 18:43 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 20 Jan 2019, 14:44
Messages: 32
Département: 35

Audi A3 2.0 TDI 140Ch
Ambition de Mai 2009
J'ai jeter un coup d’œil sur les deux liens que tu ma envoyé .
Je vais regarder si jamais il a un fils de coupé dans la jonction entre la portière et la caisse ! C'est se qu'il revient souvent et le seul truck que je n'est pas encore vérifier !

j’espère pouvoir trouver le problème car sa fait un moment que je cherche, et malheureusement je ne trouve personne qui a eu le même problème que moi !


Sinon personne a trouve idée ?
Merci .


Haut | Bas
 Sujet du message: Re: Probleme de son autoradio
MessagePosté: 23 Jan 2019, 18:51 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 8333
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
ce qui serait bien, c'est que tu nous présentes ta voiture dans la section correspondant à ta motorisation, avec des photos, options...
ensuite, ça serait bien aussi que tu nous dises quel modèle d'autoradio oem tu as, ses options (chargeur cd, option ipod, AMI, bose ou non, bluetooth, volant multifonctions...). ça sera plus simple pour tenter de t'aider.

_________________
/!\ PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bon et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
 Sujet du message: Re: Probleme de son autoradio
MessagePosté: 23 Jan 2019, 20:04 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 20 Jan 2019, 14:44
Messages: 32
Département: 35

Audi A3 2.0 TDI 140Ch
Ambition de Mai 2009
Bonsoir,

Cette une audi a3 8PA de 2009 2.0 140 ch .
Mon autoradio est un CHORUS (tout simple) J'ai également monté un Audi concert, et j'ai le même soucis PROBLÈME DE SON pas de basse et que des aigus .

Désoler je n'est pas encore présenter mon Véhicule, je n'est pas de photos sur mon PC je le ferais dans les jours a venir . :P

Merci .


Haut | Bas
 Sujet du message: Re: Probleme de son autoradio
MessagePosté: 23 Jan 2019, 20:06 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 8333
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
ok, et tu as quelles options sur ton Chorus ?
postes nous des photos du cablage arrière pour essayer de comprendre ton souci

_________________
/!\ PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bon et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
 Sujet du message: Re: Probleme de son autoradio
MessagePosté: 23 Jan 2019, 20:45 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 20 Jan 2019, 14:44
Messages: 32
Département: 35

Audi A3 2.0 TDI 140Ch
Ambition de Mai 2009
Je n'est aucune option (autoradio standard) il fait juste radio et CD !
Je n'est pas de commende au volants et toutes autres option .

Voila plusieurs photos de l'autoradio .
Image
Image
Image


Dernière édition par spyzo le 25 Jan 2019, 09:32, édité 1 fois.

Haut | Bas
 Sujet du message: Re: Probleme de son autoradio
MessagePosté: 24 Jan 2019, 01:03 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 8333
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
Il me faudrait une photo des connecteurs à l’arriere du chorus.
Sur ce que je vois,tu as bien les hp avants de câblés, mais pour le reste, on ne voit rien.
Je pense que sur ambition (d’apres ton profil), tu dois avoir le caisson blaupunkt dans le coffre (derrière la garniture gauche). Colle ton oreille pour voir si tu entends quelque chose et faire pareil sur les hp arrière, et chaque tweeter. Cela te permettra d’identifier les hm qui fonctionnent et ceux qui ne fonctionnent pas. Tu es sur que l’ancien proprio n’a pas aussi démonté les Hp de portes ?

_________________
/!\ PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bon et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
 Sujet du message: Re: Probleme de son autoradio
MessagePosté: 24 Jan 2019, 06:32 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 20 Jan 2019, 14:44
Messages: 32
Département: 35

Audi A3 2.0 TDI 140Ch
Ambition de Mai 2009
Oui les HP et tweeter avant sont bien câblé .
Il n’y a pas de HP et pas de câble pour les portes arrière !
Pour le caisson dans le coffre je n’entend rien, il faut que je démonte la garniture pour voir si il en a un.

Voilà une photo des connecteurs de l’autoradio .

Image

PS : Désolé la photo c'est mis en grand (je remet ma photo en plus petit se soir .
Merci.


Dernière édition par spyzo le 25 Jan 2019, 09:37, édité 2 fois.

Haut | Bas
 Sujet du message: Re: Probleme de son autoradio
MessagePosté: 24 Jan 2019, 09:37 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 8333
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
Oui, il faut redimensionner ta photo !
D’apres ce que je vois, tu as uniquement les hp avant de câbler en passif, rien concernant un système actif. C’est clair que le son ne doit pas être génial !
Maintenant, il faut voir si chaque hp de porte et tweeter fonctionne

_________________
/!\ PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bon et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
 Sujet du message: Re: Probleme de son autoradio
MessagePosté: 25 Jan 2019, 09:36 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 20 Jan 2019, 14:44
Messages: 32
Département: 35

Audi A3 2.0 TDI 140Ch
Ambition de Mai 2009
Oui j'ai redimensionné toute mes photos !
Je confirme le son est vraiment horrible :tantpis:

Oui les HP et tweeter fonctionne mes avec se son horrible .


Haut | Bas
 Sujet du message: Re: Probleme de son autoradio
MessagePosté: 25 Jan 2019, 11:26 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 8333
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
au nieau autoradio, rien à signaler. Tu as bien un systeme HP avants passifs.
maintenant, je pense qu'il faut demonter les garniture de porte pour voir les hp de plus prêt (cablage, etat du faisceau de porte, etat des hp...)

_________________
/!\ PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bon et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
 Sujet du message: Re: Probleme de son autoradio
MessagePosté: 25 Jan 2019, 11:34 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 20 Jan 2019, 14:44
Messages: 32
Département: 35

Audi A3 2.0 TDI 140Ch
Ambition de Mai 2009
j'ai contrôlé si il n'y avant pas un fil de couper entre la jonction de la porte a la caisse !
Je n'est rien vue de particulier .

Peu être les enceinte qui sont tout simplement morte ?

PS : j'ai créer un sujet pour présenter mon véhicule ! photos-a3-8p-2-0-tdi-2008-pre-f51/2-0-tdi-140ch-ambition-2009-t45288.html


Haut | Bas
 Sujet du message: Re: Probleme de son autoradio
MessagePosté: 25 Jan 2019, 12:07 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 8333
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
je pense effectivement a des hp hs. ou de qualité très mauvaise !

_________________
/!\ PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bon et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
 Sujet du message: Re: Probleme de son autoradio
MessagePosté: 25 Jan 2019, 15:43 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 20 Jan 2019, 14:44
Messages: 32
Département: 35

Audi A3 2.0 TDI 140Ch
Ambition de Mai 2009
En entrant mon numéro de VIN, je vient de remarquer que mon autoradio est bien celui d'origine par contre c'est marquer que j'ai normalement 4 Haut-Parleurs (Passifs) !

Sa veut dire 2 HP AV + les 2 tweeter ?
Ou 2 HP AV et 2 HP AR + mes 2 tweeter ?
Car je suis sur de ne pas avoir de HP a l'arrière ! (L’ancien propriétaire a peu être enlever les arrières ?
2019_01_25_15_31_01_sdfg.png


Haut | Bas
 Sujet du message: Re: Probleme de son autoradio
MessagePosté: 26 Jan 2019, 09:14 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 20 Jan 2019, 14:44
Messages: 32
Département: 35

Audi A3 2.0 TDI 140Ch
Ambition de Mai 2009
J'ai donc démonter mes intérieur de porte pour accéder au HP, j'ai également teste avec un multimètre si les fils ne sont pas couper .
Rien de tout sa, tout ma l'aire correcte (je ne comprend pas) !! Mes toujours se son horrible avec que des aigus et pas de basse ! :tantpis:

Voila une photo de HP porte conducteur .

Image


Haut | Bas
 Sujet du message: Re: Probleme de son autoradio
MessagePosté: 26 Jan 2019, 14:03 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 20 Jan 2019, 14:44
Messages: 32
Département: 35

Audi A3 2.0 TDI 140Ch
Ambition de Mai 2009
j'ai fini pas essayé un vieux HP que on beau père avait a traîné dans son garage, le son n'avait rien a voir !
Je vais donc les changer !

je pensait a acheter un kit éclaté en focal ! pour changer les 2 HP et les 2 tweeter .
Que penser vous d'un kit éclater ?


Haut | Bas
 Sujet du message: Re: Probleme de son autoradio
MessagePosté: 26 Jan 2019, 16:49 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 8333
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
Un kit éclaté, c’est très bien, encore plus en Focal !.
Donc, ces ont bien tes hp qui sont morts !

N’´oublie pas de prendre des entretoises pour ton kit foca !

_________________
/!\ PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bon et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
 Sujet du message: Re: Probleme de son autoradio
MessagePosté: 27 Jan 2019, 11:39 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 20 Jan 2019, 14:44
Messages: 32
Département: 35

Audi A3 2.0 TDI 140Ch
Ambition de Mai 2009
Un GRAND MERCI a toi ZIPPO4594 tu a vu juste c’était bien mes HP qui on rendu l’âme !

J'avais bien pensé au HP, mais j'ai pensé que c'était vraiment trop simple comme panne !
J'avais plus pensé a mon autoradio ou un câble coupé ou autre (je pensait un câblage actif)! :wink:

Donc finalement je n'est pas pris un Kit éclaté, j'ai pris deux HP FOCAL RCX 165, je n'est pas pris d'entretoise non plus je vais vous mettre quelque photos je mon installation simple rapide et propre .

Merci encore c'est le jour et la nuit ! :love:


Haut | Bas
 Sujet du message: Re: Probleme de son autoradio
MessagePosté: 27 Jan 2019, 12:47 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 8333
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
De rien :wink:
Ce n’etait pas compliquer à résoudre, tant mieux !
Bravo et on attends les photos !

_________________
/!\ PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bon et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
 Sujet du message: Re: Probleme de son autoradio
MessagePosté: 27 Jan 2019, 19:49 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 20 Jan 2019, 14:44
Messages: 32
Département: 35

Audi A3 2.0 TDI 140Ch
Ambition de Mai 2009
Donc voila comment j'ai procédé pour changer mes deux HP d'origine contre des Focal RCX-165.

Image

Commencer par démonter les panneaux de portes, c'est pas compliquer il y a 3 vis en enlever, dé-clipsé les panneaux de portes en tirant vers soit et le lever vers le haut, après il y a juste le câble relier a la poignée de porte a dé-clipsé et ensuite la broche électrique a débrancher. (Désoler pas de photos)
Vous avez accès au HP, il y a trois vis et la broche a débrancher ! (Voir Photo)

Image

Ensuite moi pour ne pas acheter les entretoises pour fixé les HP j'ai décidé de les adapter sur le HP d'origine !
J'ai donc décidé de supprimé le HP qui est solidaire a l'entretoise !
J'ai arracher la membrane. (Voir Photo)

Image

Après j'ai fait en sort de garder les deux petit câbles couleur argent de HP d'origine. (Voir Photo)

Image

Ensuite j'ai découper les 8 pattes en plastique de HP, moi j'ai utilisé une machine multifonction ! (Voir Photo)

Image

Voila après avoir enlever le HP d’origine, sa me fait une entretoise pour fixé les nouveaux Haut-parleurs Focal ! :D (Voir Photo)

Image

Après avoir fixé le nouveaux HP, j'ai utilité les deux ancien petit câble couleur argent, et je les ai soudé a l'étain sur les nouveaux HP !
ATTENTION EN SOUDANT je conseille de souder les câbles avec le HP en position verticale ! (car si une goute d'étain tombe sur la membrane sa risque de la troué ! :? (Voir Photo)

Image
Image

Voila le Haut-Parleur fini il reste plus qu'a remonter le tout !

Image

J'ai procéder comme cela pour ne pas acheter d'entretoise et surtout de garder les branchement d'origine des Haut-Parleurs .

Temps de la réalisation 15 min par Haut-parleur, j'ai mis plus de temps à vous partager mon montage ! :hop:

Merci . :hello:


Haut | Bas
 Sujet du message: Re: Probleme de son autoradio
MessagePosté: 27 Jan 2019, 21:57 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 8333
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
Beau boulot, bravo !
C’ezt Clair que tes oreilles doivent revivre !

_________________
/!\ PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bon et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
 Sujet du message: Re: Probleme de son autoradio
MessagePosté: 28 Jan 2019, 17:03 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 20 Jan 2019, 14:44
Messages: 32
Département: 35

Audi A3 2.0 TDI 140Ch
Ambition de Mai 2009
Ah oui c'est beaucoup mieux après sa ne vaut pas le BOSE !
Mais sa me permet d'écouter la radio ! :hop:


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 24 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Ce sujet est verrouillé, vous ne pouvez pas éditer de messages ou poster d’autres réponses. Pb connection Autoradio

dans Audio & électronique embarquée

hashut

2

344

29 Mai 2019, 13:44

MacGivre Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Remplacement concert 2 par autoradio BT

dans Audio & électronique embarquée

Alex76300

7

1114

24 Sep 2018, 20:12

Ô dis ! Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Installation Autoradio pioneer DEH-S410BT

dans Audio & électronique embarquée

RomainM

0

1328

24 Déc 2018, 18:00

RomainM Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Problème BOSE autoradio concert

dans Problèmes Electrique ou Electronique

Adrien06

1

583

10 Nov 2018, 23:13

ZIPPO4594 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Autoradio seconde monte qui ne s'allume pas

dans Audio & électronique embarquée

Pipo06600

1

343

16 Mai 2019, 10:34

toze60 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.075s | 23 Queries | GZIP : Off ]