Retour à l'index

Nous sommes le 17 Avr 2014, 19:25
 

Heures au format UTC + 1 heure [ Heure d’été ]





Répondre  Nouveau topic  [ 6 messages ] 
Auteur Message
 Sujet du message: Probleme au demarrage
MessagePosté: 11 Mai 2012, 04:33 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 23 Juin 2011, 10:29
Messages: 33
Localisation: Langres (52)
Département: 52

Audi A3 1.8 TFSI 160Ch
S-Line de Oct 2009
Bonjour, bon je savais pas si falais que je poste ici ou dans mecanique :pastaper:
Toute a l'heure a 20h30 pour aller au taf je monte dans ma voiture je met le contact, je tourne la clef et boom pu de courant nul part?!
Du coup j'ai debrnacher 10sec la baterie, je l'ai rebrancher et op elle a demarrer. Cela fait deja 2 / 3 fois que cela me le fais.
Alors que a 5h toute a l'heure en sortant du taf aucun probleme. Vous auriez des idées de quoi cela pourais venir?
Merci d'avance !


Haut | Bas
 Sujet du message: Re: Probleme au demarrage
MessagePosté: 11 Mai 2012, 07:36 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 11 Oct 2011, 00:04
Messages: 633
Département: Suisse

Audi A3 2.0 FSI 150Ch
Ambiente de Déc 2003
Salut,

Ca m'a tout l'air d'être ta batterie qui est en fin de vie, depuis quand l'as-tu ? Perso, j'ai changé la mienne il y a 2 ans, j'avais le même problème, ma voiture démarrait une fois sur deux, jusqu'à plus du tout (mais je n'ai jamais essayé de la débrancher et rebrancher). Si ta batterie est récente, le problème vient logiquement d'ailleurs, mais d'où je ne pourrais te dire.


Haut | Bas
 Sujet du message: Re: Probleme au demarrage
MessagePosté: 11 Mai 2012, 11:17 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 23 Juin 2011, 10:29
Messages: 33
Localisation: Langres (52)
Département: 52

Audi A3 1.8 TFSI 160Ch
S-Line de Oct 2009
J'ai acheter la voiture il a y 10mois je ne sais pas quand elle a été changer .... Mais c'est bizard que en debranchant/rebranchant que j'arrive a demarrer?!


Haut | Bas
 Sujet du message: Re: Probleme au demarrage
MessagePosté: 12 Mai 2012, 12:53 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 23 Juin 2011, 10:29
Messages: 33
Localisation: Langres (52)
Département: 52

Audi A3 1.8 TFSI 160Ch
S-Line de Oct 2009
Personne a d'idée?


Haut | Bas
 Sujet du message: Re: Probleme au demarrage
MessagePosté: 12 Mai 2012, 14:27 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 13 Juin 2011, 17:25
Messages: 3411
Localisation: dans ton ........ ^^
Département: 64

Audi A3 2.0 TDI 140Ch
S-Line de Jan 2007
tien j'ai poster la solution la

problemes-electrique-electronique-f26/voitue-ne-demare-pas-aucun-voyant-allume-batterie-neuve-t14282.html


Haut | Bas
 Sujet du message: Re: Probleme au demarrage
MessagePosté: 13 Mai 2012, 12:43 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 23 Juin 2011, 10:29
Messages: 33
Localisation: Langres (52)
Département: 52

Audi A3 1.8 TFSI 160Ch
S-Line de Oct 2009
Merci ;)


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 6 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Au secours !! Demarrage

dans Problèmes Mecanique

Enzo4snow

16

206

14 Déc 2013, 19:09

kaktuss77 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. problème démarrage A3

dans Nouveaux

hocine02

4

97

24 Aoû 2013, 07:37

cuni10 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Bruit au démarrage

dans Problèmes Interieur

DDaudi

15

449

09 Jan 2014, 07:50

DDaudi Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Tremblement demarrage

dans Problèmes Mecanique

webien18

3

200

21 Juil 2013, 11:07

vignob51 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Probleme demarrage

dans Problèmes Eléctrique ou Eléctronique

sline34

2

178

24 Juin 2013, 08:49

sline34 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
[ Time : 0.084s | 20 Queries | GZIP : Off ]