Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 22 Mai 2019, 08:50

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 3 messages ] 
Auteur Message
 Sujet du message: Klaxon & Commandes Volant HS
MessagePosté: 09 Mai 2018, 22:49 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 29 Nov 2017, 23:46
Messages: 5
Localisation: 75
Département: 75

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Déc 2004
Bonjour à tous,

Voilà un problème étonnant, pour lequel je n'ai pas trouvé un topic relatif sur le forum.

Pour Info, au préalable: je possède un volant multifonctions qui présente également les boutons de changement de vitesses en manuel.

Je m'explique sur les symptômes:
- Le Klaxon et les commandes ne fonctionnent pas (dans 95% des cas)
- Le rétroéclairage des touches commandes au volant ne fonctionnent pas non-plus, phares allumés
Dans 5% des cas
- Un appui bref sur le volant, en position aléatoire, fait fonctionner le klaxon et/ou allume le rétroéclairage des boutons, mais que très brièvement

A noter que, mon volant présentant également des boutons de changement vitesses en manuel, ces derniers fonctionnent parfaitement bien (rétroéclairage ok etc...)
(photos volant à suivre...)

Les pistes...
Après plusieurs recherches et passage chez un garage Audi, il semblerait que ce soit la bague de rappel qui soit HS. (coût pièce = 120 €)
Aussi, ils m'indiquaient chez Audi que ce problèmes est récurrent pour les Audi A3 de ma série...

Enfin, je me dis, comment est-ce qu'il est possible que une partie des boutons (changement vitesse) fonctionnent, tandis que les autres + le Klaxon, non ?
Auriez-vous une autre piste à privilégier ? Est-ce bien la bague de rappel ?

Après un récent passage au VAGCOM, pas d'erreur relatives particulières - voir topic ci-dessous

Spoiler : Topic Résultats VAGCOM

http://www.a3forum.fr/vag-com-f46/kesako-codes-erreur-t44007.html
CODE - Description:
19558
- Moteur de volet de turbulence ; absence de signal
- Intermittent
17075
- Circuit de commande ventilateur 1, bas
- Permanent
17057
- Circuit bougie de préchauffage cylindre 3
- Permanent
17058
- Circuit bougie de préchauffage cylindre 4
- Permanent
Image


Merci à tous pour votre aide !


PS: Plus d'informations (voiture/défauts) ci-dessous

Spoiler :

*concernant mon Audi A3: Audi A3 / 2004 / Ambition Luxe / Moteur BKD / 2.0L TDI / BVA6 / 260.000 Km
*problèmes à prendre en charge (lien topic en cours) : perte puissance / fuite d'huile à chaud / pb climatisation ECO / Klaxon HS /


Dernière édition par denisA3 le 11 Mai 2019, 15:12, édité 1 fois.

Haut | Bas
MessagePosté: 11 Mai 2018, 08:21 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 29 Juil 2014, 18:54
Messages: 7768
Localisation: Dans le garage...
Département: 35

Autre VAG 2.0 TFSI 300Ch
S de Oct 2017
Au vu des problèmes signalé, oui il y a de forte chance que ta bague de rappel est HS

_________________
MacGivré
Modérateur Général Image
Pour toutes demandes de partenaires, d'informations... merci de m'envoyer un "MP"

Hors Gradés , Je n'apporte plus de réponses aux MP d'aides techniques ! Passer par le forum, c'est une communauté de partage donc inutile par MP, Merci

Avant de créer un nouveau sujet, vérifiez avec la fonction "Rechercher" que le sujet n'a pas déjà été traité.
La modération se réserve le droit de supprimer les messages et les topics ne respectant pas les "règles "de la communauté.


Haut | Bas
MessagePosté: 11 Mai 2019, 15:11 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 29 Nov 2017, 23:46
Messages: 5
Localisation: 75
Département: 75

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Déc 2004
Bonjour tout le monde.
Pour information, je viens aux nouvelles (1 an plus tard...désolé). Mon problème a été résolu par le remplacement de l'ensemble Airbag+Circuits imprimés fixés+câbles de connexion entre combiné airbag et le reste de mon volant Audi. J'ai acheté un volant d'occasion identique au mien et tout fonctionne bien désormais.
Précision: ce n'était pas la bague de rappel dans mon cas. J'avais précédemment testé avec une autre fonctionnelle et le dysfonctionnement persistait.


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 3 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Commande au volant

dans Problèmes Intérieur

jm2104

0

429

25 Mar 2019, 17:52

jm2104 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Volant Audi S3 8P

dans Problèmes Intérieur

odiatroi

0

661

01 Mar 2019, 13:53

odiatroi Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Kit d'embrayage + Volant moteur 1.9 TDI

dans Références Officielles des Pièces A3 8P

sabsab90

5

873

12 Juin 2018, 19:52

MacGivre Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Couinement quant je tourne la volant ?

dans Problèmes Mécanique

badjoker

4

325

18 Juil 2018, 15:51

badjoker Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.134s | 20 Queries | GZIP : Off ]