Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 29 Jan 2020, 00:16

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 57 messages ]  Aller à la page Précédente  1, 2, 3
Auteur Message
MessagePosté: 15 Mar 2018, 00:46 
Nouveau Membre
Nouveau Membre

Inscription: 10 Mar 2018, 12:21
Messages: 8
Département: 74

Audi A3 1.6
S-Line de Oct 2009
merci mais cela correspond a quoi dans la voiture pour que cela ai créé cette surchauffe ? ca commande quoi au juste ?


Haut | Bas
MessagePosté: 15 Mar 2018, 08:26 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 03 Fév 2018, 10:06
Messages: 1578
Localisation: Proche de Lyon
Département: 69

Véhicule non VAG Autre
Autre de Fév 2017
Peut être en regardant ici ->


Haut | Bas
MessagePosté: 15 Mar 2018, 12:45 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 30 Oct 2013, 19:17
Messages: 2183
Localisation: Dans son terrier
Département: 91

Audi A3 1.6 TDI CR 105Ch
Ambiente de Déc 2010
il faudrait avoir les schémas de l'électronique de la centrale électrique pour pouvoir espérer le savoir , mais sans ça impossible a savoir ce que cela alimente / gère...

@+

_________________
/!\ PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bon et due forme /!\

Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <


Haut | Bas
MessagePosté: 15 Mar 2018, 13:22 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 03 Fév 2018, 10:06
Messages: 1578
Localisation: Proche de Lyon
Département: 69

Véhicule non VAG Autre
Autre de Fév 2017
ben avec çà également http://electricboy2.free.fr/Pdf/a3-base.pdf


Haut | Bas
MessagePosté: 21 Mar 2018, 10:28 
Audiste Timide
Audiste Timide

Inscription: 22 Juin 2016, 21:03
Messages: 76
Localisation: cavaillon
Département: 84

Audi A3 2.0 TDI 140Ch
S-Line de Juin 2004
Bonjour.
En électricité, ce genre de surchauffe peut etre causé par:
-surintensité
-câble sous dimensionner (impossible car origine constructeur)
-faux contact (amorce électrique)
-court-circuit franc (- & + )

Si tu a peur que cela ce reproduise est crame encore ton boitier, tu peut essayer de mettre un fusible de 25A, qui coupera plus vite.
mais avant celà, moteur en route, prend ta mesure a la pince ampèremétrique pour connaitre ton intensité max.


Haut | Bas
MessagePosté: Hier, 10:59 
Nouveau Membre
Nouveau Membre

Inscription: 10 Mar 2018, 12:21
Messages: 8
Département: 74

Audi A3 1.6
S-Line de Oct 2009
Bonsoir,

tout d'abord bonne année 2020 à toutes et à tous !

Comme vous avez pu le constater , j'ai mis en stand-bye la réparation de mon véhicule , j'ai songé à le mettre en casse auto etc. mais au fond je l'aime bien trop cette petit titine (c'est ma 1ere Audi..) alors me revoilà avec un peu de temps à lui consacrer pour , je l’espère , trouver enfin une solution à moindre coût afin qu'elle ai une seconde chance ^^

En prenant du recule et après analyse des symptômes , j'ai une hypothèse sur l'origine de cette panne un peu dingue...
mais en attendant j’espère que toutes les personnes qui m'ont aidé il y à 2 ans sont toujours présente ? car je compte bien vous embêter encore un peu cette année..

par avance merci


Haut | Bas
MessagePosté: Hier, 11:03 
Nouveau Membre
Nouveau Membre

Inscription: 03 Mai 2017, 09:46
Messages: 20
Département: 74

Audi A3 1.6 TDI CR 105Ch
Business Line de Déc 2009
Bonjour à tous, 

Je souhaite me lancer dans un projet de réparation sur mon A3 8P de 2010 , en effet mon calculateur à pris feu à cause d'une mauvaise installation de faisceaux de remorque , cela a causé un incendie depuis mes feux arrière (surchauffe) qui s'est propagé jusqu'à mon calculateur (lui littéralement cramé) , 
J'ai donc racheter un calculateur sur internet , j'ai essayé de refaire les connections au propre mais certain fils doivent être endommagé ce qui fait que je n'ai plus : 

- feux de position arrière (gauche et droit)
-feu stop arrière gauche
-clignotant arrière (gauche et droit)
- antibrouillard avant et arrière 
- feu de croisement avant droit 
- feu de route avant droit 

De plus lorsque mon moteur est allumé, j'ai tout de même le message "appuyez sur l'embrayage pour démarrer le véhicule" qui reste affiché lorsque je n'appuie pas sur l'embrayage..

Je pense que la plupart de mes soucis viennes du plug que j'ai rafistolé mais je vais essayer d'en trouver un sur internet (avec les fils encore dessus pour m'aider à reconnecter plus facilement ) mais j'aurais besoin d'aide et de conseils pour me lancer dans ce projet , ce qu'il implique etc..

Je suppose que je vais devoir déposer le tableau de bord complet et retirer la garniture de ma Audi pour avoir accès à son faisceau et pouvoir le refaire proprement donc tous les conseils et schémas seront les bienvenue, par avance merci 

PS : Si vous voulez des photos pour que cela soit plus clair , n'hésitez pas à me demander !


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 57 messages ]  Aller à la page Précédente  1, 2, 3

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Assemblage / désassemblage fiche électriques - Groupe VW

dans Problèmes Electrique ou Electronique

Audi1135

6

669

01 Mar 2019, 18:59

16valves27 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Fumee noire echappement

dans Problèmes Mécanique

Jcnebbio

3

382

20 Déc 2019, 07:51

toze60 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Problèmes 1,6 tdi 105 témoin de préchauffage, fumée, conso

dans Problèmes Mécanique

Vfox

0

1202

21 Mai 2019, 18:53

Vfox Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Volant avec commande au volant

[ Aller à la page: 1, 2, 3 ]

dans Accessoires Intérieur

nicogilli

58

2098

13 Déc 2019, 21:54

ZIPPO4594 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Commande au volant

dans Problèmes Intérieur

jm2104

0

1869

25 Mar 2019, 17:52

jm2104 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.102s | 20 Queries | GZIP : Off ]