Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 24 Sep 2019, 09:40

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 7 messages ] 
Auteur Message
MessagePosté: 07 Sep 2019, 13:30 
Nouveau Membre
Nouveau Membre

Inscription: 26 Juil 2019, 17:54
Messages: 10
Département: 25

Audi A3 3.2 V6 250Ch
Ambition Luxe de Mar 2004
Bonjour à tous,

suite à un diag de mon A3 3.2 Dsg6 de 2004, je cherche les capteurs de vitesse (1 et 2) de l'arbre secondaire (oss), se sont les capteurs de vitesse de sortie de boite. :?:

Ils ne communiquent pas d'infos et la boite se met en sécurité.


Merci d'avance pour vos réponses.


Mokdoill.


Haut | Bas
MessagePosté: 07 Sep 2019, 22:42 
Avatar de l’utilisateur
Audiste Fidèle
Audiste Fidèle

Inscription: 10 Juil 2010, 11:57
Messages: 865
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Normalement, il se trouve sur la boîte de vitesse même.

Après, peut-être que tu parle des capteurs ABS qui se trouve sous les cardans coté roue.

Envoyé de mon SM-G960F en utilisant Tapatalk


Haut | Bas
MessagePosté: 08 Sep 2019, 16:26 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 29 Juil 2014, 18:54
Messages: 7973
Localisation: Dans le garage...
Département: 35

Autre VAG 2.0 TFSI 300Ch
S de Oct 2017
Voici ce qui peux t'aider :

Image

tutoriaux-8v-f141/boite-dsg-7-panne-connu-solutions-t42792.html

http://www.a3forum.fr/uploads/uploads/2019/09/08/2019_09_08_17_28_03_ssp308_f.pdf

_________________
MacGivré
Modérateur Général Image
Pour toutes demandes de partenaires, d'informations... merci de m'envoyer un "MP"

Hors Gradés , Je n'apporte plus de réponses aux MP d'aides techniques ! Passer par le forum, c'est une communauté de partage donc inutile par MP, Merci

Avant de créer un nouveau sujet, vérifiez avec la fonction "Rechercher" que le sujet n'a pas déjà été traité.
La modération se réserve le droit de supprimer les messages et les topics ne respectant pas les "règles "de la communauté.


Haut | Bas
MessagePosté: 14 Sep 2019, 12:30 
Nouveau Membre
Nouveau Membre

Inscription: 26 Juil 2019, 17:54
Messages: 10
Département: 25

Audi A3 3.2 V6 250Ch
Ambition Luxe de Mar 2004
Merci MacGivré pour toutes ces infos très précises.

J ai jeté un œil et aucun fils coupés ou habimés, aucun fusible hs. Je me vois donc obligé de faire démonter le calculateur multitronic pour le faire réparer chez DiagAutoSystem, solution apparemment la moins onéreuse (démontage+360€+envoi+remontage) et solution la plus sûr mais seulement 12 mois de garantie.

Quelqu'un a-t-il déjà fait réparé son calculateur chez eux ou ailleurs avec des résultats satisfaisants ? (Ecu en Angleterre avec garantie illimitée ou autre en Allemagne ou Belgique ?).

Pour info se problème a commencé un jour de forte chaleur (42°).et recommence dès que la boîte est chaude, au démarrage et durant 20 minutes pas de soucis la boîte fonctionne parfaitement.

Merci par avance.
Image



Les codes défauts en question.


Dernière édition par ZIPPO4594 le 15 Sep 2019, 22:15, édité 1 fois.
Double post+redimensionnement de l’image (800x600 Max !)


Haut | Bas
MessagePosté: 15 Sep 2019, 22:19 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 8358
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
Tu as regardé sur wiki Ross-tech ?
http://wiki.ross-tech.com/wiki/index.php/17113/P0729

_________________
/!\ PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\[/b]
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bon et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 22 Sep 2019, 20:56 
Nouveau Membre
Nouveau Membre

Inscription: 26 Juil 2019, 17:54
Messages: 10
Département: 25

Audi A3 3.2 V6 250Ch
Ambition Luxe de Mar 2004
Oui Zippo4594, merci. Tout ces codes ont la même cause de disfonction en commun, g195 et g196 ne font plus leur taf au bout d'une quinzaine de bornes. Soit mon garage démonte et envoi en réparation le mécatronique, soit je le fais moi-même. Vu le prix de la vidange de boîte faite il y a quelques semaines (350€) grandes chances que je le fasse moi-même.. C'est pour cette raison que je cherche un réparateur de calculateur approuvé, quelqu'un aurait-il déjà eu à faire à un bon réparateur de mécatronique avec des résultats satisfaisants ?


Haut | Bas
MessagePosté: Hier, 19:16 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 29 Juil 2014, 18:54
Messages: 7973
Localisation: Dans le garage...
Département: 35

Autre VAG 2.0 TFSI 300Ch
S de Oct 2017
Certain passe par http://docteur-bva.com/ il y a de bon retour

ou

http://www.boitesdevitesse.fr/details-v ... 25-74.html

_________________
MacGivré
Modérateur Général Image
Pour toutes demandes de partenaires, d'informations... merci de m'envoyer un "MP"

Hors Gradés , Je n'apporte plus de réponses aux MP d'aides techniques ! Passer par le forum, c'est une communauté de partage donc inutile par MP, Merci

Avant de créer un nouveau sujet, vérifiez avec la fonction "Rechercher" que le sujet n'a pas déjà été traité.
La modération se réserve le droit de supprimer les messages et les topics ne respectant pas les "règles "de la communauté.


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 7 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Yandex [Bot] et 4 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Aide capteur pmh Audi

dans Problèmes Mécanique

mic6200

13

1176

11 Jan 2019, 12:52

mic6200 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. défaut capteur air bag conducteur

dans Problèmes Electrique ou Electronique

daviddeschatres

8

1252

17 Sep 2019, 08:37

Mazagrand Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Câble Capteur ABS Coupé

dans Problèmes Electrique ou Electronique

triplej189

9

867

24 Fév 2019, 22:27

triplej189 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Cablage capteur de niveau d'huile

dans Problèmes Electrique ou Electronique

damien's

5

430

01 Juin 2019, 23:38

damien's Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.078s | 24 Queries | GZIP : Off ]