Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 10 Déc 2018, 19:50

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 1 message ] 
Auteur Message
MessagePosté: 02 Nov 2018, 17:17 
Nouveau Membre
Nouveau Membre

Inscription: 01 Nov 2018, 12:14
Messages: 2
Département: 59

Audi A3 1.8 TFSI 180Ch
Attraction de Nov 2008
Bonjour à tous,

Ayant perdu toute confiance aux mécaniciens à qui j'ai eu affaire ces dernière semaines, j'aimerais solliciter l'avis de passionnés qui pourront peut-être m'éclairer.

Il y a environ 2 mois, j'ai déposé mon Audi A3 dans un garage Audi en France pour un changement de pare-brise. Ils en ont profiter pour changer gratuitement (et sans me prévenir) le block ABS car "il y avait une offre".

Depuis, c'est la catastrophe, ma voiture démarre aléatoirement (à chaud comme à froid), avec le message suivant lorsqu'elle ne démarre pas :
Citation:
Perturbation ESP ! Voir Notice d'Utilisation. Perturbation frein ! Rendez-vous prudemment à l'atélier


Voir la vidéo ici : https://photos.app.goo.gl/PmvgU4vGyRPE1ADz9

Entre temps, j'ai déménagé en Espagne.

Le premier garage Audi que j'ai été voir là bas ont gardé ma voiture durant une semaine, et me l'ont rendu en me disant qu'il n'y avait aucune anomalie et qu'ils n'arrivaient pas à reproduire le problème. A peine 48h plus tard, je suis retombé en panne et décide de l'amener dans un second garage Audi beaucoup plus grand.

Cette fois, on m'annonce que c'est mon arbre à came qui est mort. Coût de réparation : 2500€ ! (1/3 du prix de la voiture !). En me renseignant sur internet, j'apprends que ce changement est très inhabituel, et en appelant mon mécano français ayant effectué ma révision quelques semaines auparavant, il est également très étonné. N'ayant pas le choix et ne pouvant pas resté longtemps sans voiture, j'effectue quand même les réparations.

A peine 3 jours après avoir récupéré ma voiture, je retombe une nouvelle fois en panne. Cette fois, on me dit que c'est ma batterie qui est morte. Coût du changement: 300€.

J'ai récupéré ma voiture il y a deux semaines, et j'ai une nouvelle fois eu un soucis de démarrage hier, affichant encore et toujours le même message d'erreur. La voiture a heureusement redémarré quelques minutes plus tard sans soucis, mais cela risque de se reproduire. Je ne l'ai pas encore amené chez Audi et ai peur de ce qu'ils m'annoncent, surtout qu'ils ne veulent pas entendre parler de garantie et me disent qu'ils ne sont pas devin et ne sont pas responsables si la voiture retombe en panne.

Certains d'entre vous ont-il déjà entendu ce genre d'histoire ? Peuvent-ils m'éclairer ou me donner des pistes ?

Merci d'avance à vous!


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 1 message ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot] et 4 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Problème de démarrage

[ Aller à la page: 1, 2 ]

dans Problèmes Electrique ou Electronique

Guigui2605

28

447

04 Déc 2018, 11:57

toze60 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Secousse au démarrage de mon Audi A3 2l tdi 140 dsg.

dans Problèmes Mécanique

khindir

0

453

03 Oct 2018, 11:44

khindir Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Question Booster demarrage

dans Entretien de votre A3

micka13840

8

689

10 Fév 2018, 23:58

micka13840 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Demarrage difficile a3 tdi 105 2004

dans Problèmes Mécanique

galack

2

351

24 Jan 2018, 08:54

toze60 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. ventilateur, perte de puissance, démarrage dur

dans Problèmes Electrique ou Electronique

Cyril.24

3

422

14 Juil 2018, 07:22

Cyril.24 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.134s | 23 Queries | GZIP : Off ]