Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 07 Déc 2019, 16:03

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 1 message ] 
Auteur Message
 Sujet du message: code radar de recul
MessagePosté: 22 Nov 2019, 12:35 
Nouveau Membre
Nouveau Membre

Inscription: 01 Mar 2014, 18:06
Messages: 12
Département: 27

Audi A3 2.0 TDI 140Ch
S-Line de Juin 2009
bonjour je vous explique mon probleme

je possede une a3 2.0tdi 143ch de 2009 sportback

aiilant le probleme de bip de la ceinture qui sonné tout le temps j'ai voulu suivre cette procedure pour le retirer :
https://ankk-vagcom.com/a3-8p-supprimer ... /#more-976

mais suite a cette procedure tous mes voyant de mon tableau de bord ce sont allumés
donc la page codage j'ai remis 0000028 au lieu de 0113388 mais impossible de modifié les autres valeurs en dessous par celle origines voir photos jointes
et la tout est revenu normal sauf mon radar de recul qui ne bip plus
lorsque je mets la marche arriere j'ai un bip long et plus rien (alors qu'avant mon intervention tout fonctionné bien=)
le defaut est celui ci
16347 - Control Module - EEPROM Error
014 - Defective
Freeze Frame:
Fault Status: 01101110
Fault Priority: 3
Fault Frequency: 1
Reset counter: 0
Mileage: 0 km
Time Indication: 0

je pense que mon radar de recul est deprogrammé, car si je vais dans park/assist et que je veux entrer un acces pass il m'en affiche plus et en adaptation le canal 10 est desactivé et il ne veux pas prendre en compte lorsque je le force a 1

ma question est comment je peux encodé dans instrument pour activé mon radar de recul ou comment faire?

merci


Dernière édition par ZIPPO4594 le 22 Nov 2019, 15:29, édité 2 fois.
Présentation de la voiture non faite, je lock


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 1 message ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 10 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Radar de recul pour Mon Audi A3 sportback de 2007

dans Inclassables

piliphe

7

334

30 Oct 2019, 23:53

piliphe Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. feu de recul A3 sportback

dans Problèmes Electrique ou Electronique

spiritus

5

418

13 Aoû 2019, 17:59

toze60 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. panne de ma camera de recul

dans Problèmes Electrique ou Electronique

matrixud65

15

1342

08 Mar 2019, 22:31

toze60 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. codes VCDS pour activer cam de recul non OEM sur RNS-e 192s

dans VAG-Com

Slyusse

21

1241

24 Avr 2019, 09:20

ZIPPO4594 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.120s | 21 Queries | GZIP : Off ]