Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 02 Juin 2020, 22:36

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 13 messages ] 
Auteur Message
MessagePosté: 04 Mar 2020, 11:18 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 02 Mar 2020, 11:32
Messages: 13
Département: 31

Audi A3 Cab 2.0 TDI 140Ch
Ambition de Sep 2008
Bonjour à tous !

j'espère ne pas relancer un sujet abordé maintes fois mais je n'ai malheureusement pas su trouver réponse à mon problème.
J'ai trouvé dans la rubrique du listing des pannes connues mon problème évoqué par macgivre (que je remercie bcp bcp pour cet énorme boulot !)

Image

Mais je ne sais pas comment remédier à ce problème de contact, sauriez vous me dire ou dois-je intervenir pour nettoyer cette graisse ?
Merci beaucoup !


Haut | Bas
MessagePosté: 04 Mar 2020, 12:33 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 9284
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
Certainement un problème de contacteur Neiman

_________________
ZIPPO4594

/!\ HORS MEMBRES GRADES, PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bonne et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 04 Mar 2020, 14:51 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 02 Mar 2020, 11:32
Messages: 13
Département: 31

Audi A3 Cab 2.0 TDI 140Ch
Ambition de Sep 2008
Merci ZIPPO ! :merci:
Effectivement les symptômes ont bien l'air de correspondre !
Je vais donc m'y atteler, et vous tiendrais informé !

Simple curiosité, pour ceux qu'il l'ont déja changé et aurait analysé le défectueux ...
avez vous trouvé quelque chose d'évident ?
je vois que le gens le changent mais ya t'il réellement une usure ou panne mécanique sur le mécanisme au final ? :idea:


Haut | Bas
MessagePosté: 04 Mar 2020, 18:54 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 16 Juin 2012, 11:15
Messages: 3004
Département: 77

Audi A3 1.4 TFSI 122Ch
S-Line de Oct 2015
Je l’ai changé sans me poser de questions.


Haut | Bas
MessagePosté: 04 Mar 2020, 19:26 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 9284
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
c'est le switch qui prends du jeu avec le temps ( et quand il y a un trousseau de clef trop lourd qui tire sur le neiman)

_________________
ZIPPO4594

/!\ HORS MEMBRES GRADES, PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bonne et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 06 Mar 2020, 11:16 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 02 Mar 2020, 11:32
Messages: 13
Département: 31

Audi A3 Cab 2.0 TDI 140Ch
Ambition de Sep 2008
Merci beaucoup pour votre aide :wink:

Image
https://www.auto-doc.fr/vemo/2291416

C'est bien ça on est d'accord ? :merci:


Dernière édition par ZIPPO4594 le 06 Mar 2020, 11:20, édité 1 fois.
Masquage N° de plaque


Haut | Bas
MessagePosté: 06 Mar 2020, 11:27 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 9284
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
oui, ça m'a l'air bon.
regarde ce topic :
post534033.html#p534033

_________________
ZIPPO4594

/!\ HORS MEMBRES GRADES, PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bonne et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 06 Mar 2020, 16:21 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 02 Mar 2020, 11:32
Messages: 13
Département: 31

Audi A3 Cab 2.0 TDI 140Ch
Ambition de Sep 2008
Top merci je commande !


Haut | Bas
MessagePosté: 21 Mai 2020, 10:32 
Nouveau Membre
Nouveau Membre

Inscription: 11 Déc 2016, 11:28
Messages: 19
Département: 33

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Nov 2007
Bonjour,
Je crois avoir le même problème :
hier j'ai voulu me servir de ma titine aprés un arrêt prolongé (confinement) et j'ai eu les mêmes symptomes au bout de quelques kilomètres. J'ai donc pensé que cela venait de ce contacteur / démarreur dans le neiman. Est ce je me trompe ?
D'autre part si cela était vraiment la cause, suis je obligé de démonter le volant et par la suite y a t'il nécessité d'un passage à la valise ?
Merci à vous et restons prudents !!!


Haut | Bas
MessagePosté: 21 Mai 2020, 10:54 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 16 Juin 2012, 11:15
Messages: 3004
Département: 77

Audi A3 1.4 TFSI 122Ch
S-Line de Oct 2015
Tu as quoi comme problèmes exactement ?


Haut | Bas
MessagePosté: 21 Mai 2020, 13:13 
Nouveau Membre
Nouveau Membre

Inscription: 11 Déc 2016, 11:28
Messages: 19
Département: 33

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Nov 2007
Bonjour JAY-c69
La radio se coupe et se remet en route aléatoirement ( des fois cela se coupe et revient rapidement plusieurs fois, des fois les intervallaves de coupures sont plus grands) et en même temps la centralisation des portes se ferme et s'ouvre dans les intervallales que la radio. Une autre chose, il n'y aplus de condamnation des portes aprés avoir atteint la vitesse de 20 km/h.
Je sais pas si je suis bien clair dans mes propos .
Merci


Haut | Bas
MessagePosté: 21 Mai 2020, 20:58 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 16 Juin 2012, 11:15
Messages: 3004
Département: 77

Audi A3 1.4 TFSI 122Ch
S-Line de Oct 2015
C’est bien les symptômes du contacteur de neiman. J’ai eu ce problème comme beaucoup.
J’ai commandé chez Audi en 2017 sous la réf 1K0905894B 45€ ht


Haut | Bas
MessagePosté: 22 Mai 2020, 10:42 
Nouveau Membre
Nouveau Membre

Inscription: 11 Déc 2016, 11:28
Messages: 19
Département: 33

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Nov 2007
Bonjour,
Ma référence à moi est :
1 K0 905 865 (sans lettre aprés)
Est ce que vous croyez que votre référence correspond à mon modèle ?
Merci


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 13 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 8 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Problème centralisation

dans Problèmes Electrique ou Electronique

Etienne38080

20

1596

04 Mar 2020, 11:47

Byby8p Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Dernière clef, emmeteur centralisation HS.

dans Problèmes Electrique ou Electronique

Mieuxa

3

892

07 Juin 2019, 17:22

jbprod Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. centralisation ne fonctionne pas porte conducteur

dans Problèmes Electrique ou Electronique

jin

9

1952

31 Jan 2020, 08:19

toze60 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Coupures son autoradio

dans Audio & électronique embarquée

Massi95

8

1188

16 Fév 2020, 22:47

toze60 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.106s | 21 Queries | GZIP : Off ]