Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 28 Nov 2020, 17:16

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 1 message ] 
Auteur Message
MessagePosté: 14 Nov 2020, 15:19 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 04 Mar 2013, 11:16
Messages: 41
Département: 80

Audi A3 1.9 TDI 105Ch
Ambiente de Aoû 2003
Bonjour, j'ai un défaut de capteur de niveau d'huile à l'odb
Au vagcom j'ai un défaut du capteur et un défaut de rupture du + de celui ci
J'ai changer le capteur . Toujours pareil
J'ai 12vdc entre 1 et 2. C'est l'alim
J'ai 9vdc entre la masse et le signal
Je remarque que mon défaut est intermittent
J'ai regarder le faisceau au plus loin et tout est propre
Lundi j'irais acheter un connecteur
Si quelqu'un a une autre piste , je suis preneur
Merci d'avance


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 1 message ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 9 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Bruit niveau pompe hp

dans Problèmes Mécanique

Loriginal95

2

1192

18 Déc 2019, 12:52

Loriginal95 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Infiltration d'eau au niveau du coffre

dans Problèmes Extérieur

Neo.net

6

1813

13 Mar 2020, 17:34

Mazagrand Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Température basse et voyant alerte liquide refroidissement

dans Problèmes Mécanique

Papyrus

13

2306

29 Fév 2020, 13:37

Papyrus Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Capteur de lacet

dans Problèmes Electrique ou Electronique

matou1965

0

1317

31 Mai 2020, 14:27

matou1965 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.126s | 22 Queries | GZIP : Off ]