Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 06 Juin 2020, 18:04

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 6 messages ] 
Auteur Message
MessagePosté: 31 Mar 2020, 15:43 
Nouveau Membre
Nouveau Membre

Inscription: 29 Mar 2020, 21:11
Messages: 5
Département: 83

Audi S3 2.0 TFSI 265Ch
S de Sep 2008
Bonjour a tous gros soucis électrique sur le s3 besoin de vos lumières lol :lol: :lol: :lol: !!

En voulant la démarrer ce matin , elle à vraiment du mal puis démarre et ce stop dans la foulée en essayant à plusieurs reprise mais en vain.
croyant que c’était le circuit d'alimentation en carburant j'ai changer la pompe Bp et Hp rien y fait .
Je remarque également tout l'éclairage extérieur DROIT que ce soit Avant latéral et arrière ne s'allument plus.

je décides donc passer au Vag com et voici ce qu'il en ressort.

Image


Haut | Bas
MessagePosté: 31 Mar 2020, 16:35 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 9297
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
Salut,
Jette un coup d’œil aux fusibles logement moteur et habitacle, il y en a certainement un de grillé

_________________
ZIPPO4594

/!\ HORS MEMBRES GRADES, PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bonne et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 31 Mar 2020, 17:48 
Nouveau Membre
Nouveau Membre

Inscription: 29 Mar 2020, 21:11
Messages: 5
Département: 83

Audi S3 2.0 TFSI 265Ch
S de Sep 2008
Alors j'ai fais un contrôle de tous les fusibles ainsi que tout les relais que se soit compartiment moteur et sous le volant également rien y fait :? :?


Haut | Bas
MessagePosté: 31 Mar 2020, 17:51 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 9297
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
Il te reste à vérifier tous les points de masse, je crois savoir qu’il y en a un dans la baie de pare brise qui souvent, s’oxyde et donc pose problème

_________________
ZIPPO4594

/!\ HORS MEMBRES GRADES, PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bonne et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 31 Mar 2020, 18:02 
Nouveau Membre
Nouveau Membre

Inscription: 29 Mar 2020, 21:11
Messages: 5
Département: 83

Audi S3 2.0 TFSI 265Ch
S de Sep 2008
je te remercie je vais regarder ça il se localise ou ? ou pourrai je trouver un schéma des points de masses de la voiture ?


Haut | Bas
MessagePosté: 31 Mar 2020, 19:52 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 9297
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
J’ai vu ça sur le forum, mais je sais plus ou. Je en suis pas chez moi, donc pas accès à elsawin.
Et quand la la voiture cale, tu n’as pas un message « safe » sur l’odb ?

_________________
ZIPPO4594

/!\ HORS MEMBRES GRADES, PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bonne et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 6 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: 1 - [Bot], arnos, Google Adsense [Bot] et 19 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Ce sujet est verrouillé, vous ne pouvez pas éditer de messages ou poster d’autres réponses. A3 8P - Voyant EPC + moteur démarre et puis... cale.

dans Problèmes Mécanique

sdepaifve

1

464

18 Mar 2020, 17:31

ZIPPO4594 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Compteur eteint et voiture ne démarre pas

dans Problèmes Electrique ou Electronique

emeles

3

1034

24 Juil 2019, 08:14

emeles Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Décalage arbre à cames 2.0 TFSI ne démarre plus

dans Problèmes Mécanique

jujuvek

6

786

23 Mar 2020, 08:07

MacGivre Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. audi a3 3.2 vr6

dans Les Bons Plans du Forum

toms63

5

2259

11 Nov 2019, 21:56

ZIPPO4594 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Audi A3 8L et RNS-E

dans Audio & électronique embarquée

mimo57

21

2706

06 Fév 2020, 22:51

mimo57 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.085s | 21 Queries | GZIP : Off ]