Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 01 Déc 2020, 03:05

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 4 messages ] 
Auteur Message
MessagePosté: 16 Nov 2020, 10:38 
Nouveau Membre
Nouveau Membre

Inscription: 09 Nov 2020, 20:35
Messages: 4
Département: Suisse

Audi A3 2.0 FSI 150Ch
Attraction de Nov 2004
Bonjour
J’ai une Audi A3 de 2004, moteur 2.0 FSI code moteur BLX.
J’ai entré la voiture dans mon garage pour changer les disques de frains et nettoyer les bras de suspension résultat la voiture ne démarre plus.
Démarreur tourne bien l’essence arrive bien au moteur mais pas d’allumage, j’ai démonté les bougies et j’ai tout nettoyé et rien à faire pas d’étincelé dans les bougies.
Tous les fusibles sont bons et j’ai contrôlé les relais avec du courent et voltmètres e tu vas bien, je ne sais plus quoi faire, quelqu’un a une idée sur quoi toucher.


Haut | Bas
MessagePosté: 16 Nov 2020, 22:49 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 1247
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Bizarre ...

Ta essayer avec une autre batterie + pinces ?

Si tu as juste fait les plaquettes, y a pas de raison qu'elle ne démarre pas.


Envoyé de mon SM-G960F en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 16 Nov 2020, 23:01 
Nouveau Membre
Nouveau Membre

Inscription: 09 Nov 2020, 20:35
Messages: 4
Département: Suisse

Audi A3 2.0 FSI 150Ch
Attraction de Nov 2004
Bonjour,
C’est ça qui m’embête j’ai rien fait d’autre que faire les disques et la voiture ne démarre plus, la batterie est bonne je l’a Charger et le démarreur tourne bien, mais pas d’étincelles sur les bougies d’allumage.


Haut | Bas
MessagePosté: 26 Nov 2020, 19:34 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 17 Mar 2012, 16:14
Messages: 10545
Localisation: dans l'Oise
Département: 60

Audi A3 2.0 FSI 150Ch
Ambition Luxe de Nov 2005
Sujet déplacé de la section "garage des A3 8P 150FSi" à la section "problèmes électrique/électronique".

_________________
TLImpala

Avant de créer un nouveau sujet, vérifiez avec la fonction "Rechercher" que le sujet n'a pas déjà été traité.
Attention à votre orthographe et votre grammaire, nous sommes sur un forum, pas à la dictée de Pivot MAIS ce n'est pas une raison pour écrire n'importe comment.
Respectez la proscription du style SMS abusif et l'utilisation du bouton "Citer" à tout va.

La modération se réserve le droit de supprimer les messages et les topics ne respectant pas les règles de la communauté.


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 4 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Ce sujet est verrouillé, vous ne pouvez pas éditer de messages ou poster d’autres réponses. A3 8P - Voyant EPC + moteur démarre et puis... cale.

dans Problèmes Mécanique

sdepaifve

1

898

18 Mar 2020, 17:31

ZIPPO4594 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Voiture ne démarre plus

dans Problèmes Electrique ou Electronique

tonio92320

2

100

10 Nov 2020, 12:39

jbprod Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. HELP La voiture ne démarre plus.

dans Problèmes Mécanique

Sun

11

487

16 Sep 2020, 12:09

ZIPPO4594 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Court-circuit : ne démarre plus

dans Problèmes Electrique ou Electronique

Mehdi-lqs92

7

439

15 Oct 2020, 16:30

Mehdi-lqs92 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Audi s3 8p qui demarre et cale dans la foulée

dans Problèmes Electrique ou Electronique

lolo97460

5

659

31 Mar 2020, 19:52

ZIPPO4594 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.131s | 20 Queries | GZIP : Off ]