Retour à l'index

Nous sommes le 30 Avr 2017, 10:14
 

Heures au format UTC + 1 heure [ Heure d’été ]





Répondre  Nouveau topic  [ 70 messages ]  Aller à la page Précédente  1, 2, 3
Auteur Message
MessagePosté: 22 Sep 2016, 10:31 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 31 Aoû 2016, 18:15
Messages: 52
Département: 92

Audi A3 Cab 2.0 TFSI 200Ch
Ambition Luxe de Juin 2010
Sinon, j'arrive au taf ce matin : pneu AVD presque à plat -> contrôle de la pression -> 800g
Ca commence bien le nouveau set :cry:


Haut | Bas
MessagePosté: 25 Sep 2016, 10:54 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 31 Aoû 2016, 18:15
Messages: 52
Département: 92

Audi A3 Cab 2.0 TFSI 200Ch
Ambition Luxe de Juin 2010
Ce matin tentative de début de montage du bluetooth :
- décapotage et descente des vitres
- débranchement la batterie et attente de plusieurs minutes
- démontage du siège conducteur
- démontage des garniture des seuils de porte et de pied conducteur
- démontage de la fixation basse de la censure de sécurité
- soulèvement de la moquette
- découpage de la mousse sous le moquette qui occupe la place du boiter de fixation du module bluetooth à installer

et là ... il se mets à pleuvoir : merci Météo France qui n'annonçait pas de précipitation dans l'heure :o

Du coup obligé de rebrancher le siege, la batterie et de refermer la capote...

... OK le scénario avait été envisagé ... mais ... apparition du message " PERTURBATION ESP ! "
avec les voyants de pression des pneus, contrôle de trajectoire, et volant (je suppose aire bag conducteur) allumé.

Je suppose que c'est du au débranchement du siège conducteur mais vu que j'ai fait ça batterie débranchée je ne vois pas où a été mon erreur :??: :??:


Haut | Bas
MessagePosté: 25 Sep 2016, 11:04 
Avatar de l’utilisateur
Audiste Passionné
Audiste Passionné

Inscription: 30 Oct 2013, 19:17
Messages: 1097
Localisation: Dans son terrier
Département: 91

Audi A3 1.6 TDI CR 105Ch
Ambiente de Déc 2010
pour ton erreur ESP c'est normal quand tu débranche la batterie car tu perd le réglage de pression des pneu .
Roule un peu , et ré-enregistre ta pression des pneu et le problème sera réglé :wink:

@+


Haut | Bas
MessagePosté: 25 Sep 2016, 11:10 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 31 Aoû 2016, 18:15
Messages: 52
Département: 92

Audi A3 Cab 2.0 TFSI 200Ch
Ambition Luxe de Juin 2010
Merci pour ta réponse :p

Et du coup c'est normal aussi que le voyant représentant un volant s'allume ?


Haut | Bas
MessagePosté: 25 Sep 2016, 14:10 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 06 Juil 2012, 23:31
Messages: 13159
Département: 60

Audi A3 1.9 TDI 105Ch
Ambiente de Déc 2008
oui il faut rouler quelques mètres pour le supprimer


Haut | Bas
MessagePosté: 25 Sep 2016, 19:30 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 31 Aoû 2016, 18:15
Messages: 52
Département: 92

Audi A3 Cab 2.0 TFSI 200Ch
Ambition Luxe de Juin 2010
C'était bien ça, tout à disparu au bout de quelques dizaines de mètres. Encore merci :p

Sinon le boitier bluetooth est en place sous le siège conducteur. Voici quelques photo pour les curieux :

Démontage des caches du bas de porte et de pied conducteur pour libérer la moquette.
Déclipsage de l'assise de banquette AR (pour la même raison).
Démontage de la barre de fixation de bout de la ceinture de sécurité (toujours pour la même raison)
Débranchement de la batterie
Débranchage et démontage du siège conducteur :
Image


On soulève la moquette et on découpe la mousse qui pends la place de la boite de logement du boitier bluetooth (sauf si on a déjà le start & stop) :
Image


Mise en place de la boite de logement
Clipsage du boitier bluetooth et mise en place de son antenne
Passage et branchement du faisceau :
Image


Fermeture du boitier, c'est propre :
Image

Puis remontage de tout ce qui a été démonté.


Restera encore a faire le passage du fil du micro et le branchement sur le RNS-E.
Encore faut-il qu'il veuille bien sortir. J'ai acheté 4 extracteurs mais que je dirige la partie arrondie vers l'intérieur ou l'extérieur du boitier ça ne bouge pas. Vu que je ne voulais pas forcer, je préférais vous demander dans quel sens il faut les mettre :wink:


Haut | Bas
MessagePosté: 25 Sep 2016, 19:43 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 06 Juil 2012, 23:31
Messages: 13159
Département: 60

Audi A3 1.9 TDI 105Ch
Ambiente de Déc 2008
parfait ce montage dans les règles


Haut | Bas
MessagePosté: 25 Sep 2016, 21:12 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 31 Aoû 2016, 18:15
Messages: 52
Département: 92

Audi A3 Cab 2.0 TFSI 200Ch
Ambition Luxe de Juin 2010
Sinon je pense que je vais laisser tomber le montage Bose au profit très certainement de HP Focal

Les raisons :
- Le faisceau commandé et réalisé sur mesure est juste une plaisanterie, tous les fils doivent-être au grand max du 0,5mm2, y compris les fils d'alimentation. Autant dire tout ce qu'il faut pour mettre le feux à la caisse.
- C'est pas mal de modification/repiquages et finalement assez éloigné d'un montage comme à l'origine.
- Les HP sont à membranes en carton et me font guère bonne impression.

Du coup je pense plutôt investir dans de bon HP à monter sans modification et comme j'aime bien le sont Focal je pense monter ces deux modèles :
- IS 165 VW pour l'avant : http://www.focal.com/france/kits-haut-parleurs-dedies/512-is-165-vw.html
- IC 165 VW pour l'arrière : http://www.focal.com/france/kits-haut-parleurs-dedies/513-ic-165-vw.html
Je n'ai pas encore regardé pour remplacer celui dans le caisson de basses.

Y en à t'il permis vous qui ont déjà montés ces HP dans une A3 ?
Se montent-il sans motif et sans problème de place ?

Par avance merci pour vos réponses :p


Haut | Bas
MessagePosté: 04 Oct 2016, 13:58 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 31 Aoû 2016, 18:15
Messages: 52
Département: 92

Audi A3 Cab 2.0 TFSI 200Ch
Ambition Luxe de Juin 2010
Bonjour à tous,

Le montage du bluetooth est presque fini. Il faut encore que je trouve le moyen de démonter le plastique du montant de pare-brise et celui en haut du pare-brise sans rien casser. J'ai bien observé comment c'est fait sur les berlines mais pas de chance ça n'a rien à voir sur le cabriolet. Si quelqu'un a une info, un éclaté ou une fiche d'atelier :p


Sinon voici deux nouvelles petites photos :

Image

Image


Dernière édition par DaveG le 04 Oct 2016, 20:39, édité 1 fois.

Haut | Bas
MessagePosté: 04 Oct 2016, 14:09 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 02 Aoû 2015, 03:11
Messages: 6166
Département: Canada

Audi A3 2.0 TFSI 200Ch
S-Line de Mar 2009
Jolie avec la toile rouge!! Ce n'est pas commun


Haut | Bas
MessagePosté: 04 Oct 2016, 17:02 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 31 Aoû 2016, 18:15
Messages: 52
Département: 92

Audi A3 Cab 2.0 TFSI 200Ch
Ambition Luxe de Juin 2010
Merci, c'était pour aller de paire avec la 500c de ma femme : même couleurs de carrosserie, capote et cuir :soleil:

Image


Haut | Bas
MessagePosté: 04 Oct 2016, 17:19 
Avatar de l’utilisateur
Audiste Passionné
Audiste Passionné

Inscription: 26 Fév 2012, 18:24
Messages: 1507
Département: Europe

Audi A3 2.0 TDI CR 140Ch
S-Line de Sep 2009
Enlève ça de notre vue, ça va nuire à ce forum :mrgreen: :sos: :lol:


Haut | Bas
MessagePosté: 04 Oct 2016, 17:25 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 31 Aoû 2016, 18:15
Messages: 52
Département: 92

Audi A3 Cab 2.0 TFSI 200Ch
Ambition Luxe de Juin 2010
:lol: :lol: :lol:


Haut | Bas
MessagePosté: 04 Oct 2016, 18:52 
Avatar de l’utilisateur
Audiste Passionné
Audiste Passionné

Inscription: 30 Oct 2013, 19:17
Messages: 1097
Localisation: Dans son terrier
Département: 91

Audi A3 1.6 TDI CR 105Ch
Ambiente de Déc 2010
Salut ,

Tiens je t'ai compilé les docs officiel pour le démontage .
Avec ça tu devrais y arriver :wink:

2016_10_04_19_49_30_-cran---d-pose-et-repose.pdf
2016_10_04_19_49_44_Palier-central-de-pare-soleil---d-pose-et-repose.pdf
2016_10_04_19_50_00_Pare-soleil---d-pose-et-repose.pdf
2016_10_04_19_50_15_Pare-soleil---vue-d-ensemble-du-montage.pdf
2016_10_04_19_50_28_Rev-tement-de-pavillon---vue-d-ensemble-.pdf
2016_10_04_19_50_40_Rev-tement-du-cadre-de-pavillon---vue-d-ensemble-du-montage.pdf
2016_10_04_19_50_58_Rev-tement-inf-rieur-de-cadre-de-pavillon---d-pose-et-repose.pdf
2016_10_04_19_51_12_Rev-tement-sup-rieur-de-cadre-de-pavillon---d-pose-et-repose.pdf
2016_10_04_19_51_27_Rev-tement-sup-rieur-du-montant-A---d-pose-et-repose.pdf
2016_10_04_19_51_41_Rev-tement-sup-rieur-du-montant-A---vue-d-ensemble-du-montage.pdf

@+


Haut | Bas
MessagePosté: 04 Oct 2016, 20:29 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 31 Aoû 2016, 18:15
Messages: 52
Département: 92

Audi A3 Cab 2.0 TFSI 200Ch
Ambition Luxe de Juin 2010
Waou génial.

Merci, c'est super cool :p


Haut | Bas
MessagePosté: 08 Oct 2016, 17:16 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 31 Aoû 2016, 18:15
Messages: 52
Département: 92

Audi A3 Cab 2.0 TFSI 200Ch
Ambition Luxe de Juin 2010
Bonjour à tous,

J'ai essayé d'activer mon bluetooth tout seul comme un grand.

Au début ça commençais bien :
- je voyais le module 77 (Téléphone) dans la liste des modules, je pouvais y entrer et la valeur 0011433 me semblait correcte :

Image

- Je suis ensuite allé dans le module 37 (Navigation) :

Image

- j'y ai remplacé la valeur 0225157 par 0225757 :

Image

Voici le détail des options :
Image



Content de moi pour une première, je vais dans le menu tel du RNS-E et là il me dit "Téléphone non installé" et pas d'option possible. Bref : comme avant.

Du coup je relance VCDS, lance un check complet des modules :

Image


Donc si je comprends, le module Téléphone ne doit pas être enregistré dans la liste des modules autorisés à communiquer avec la voiture.
J'ai pas mal tourné dans le programme pour trouver le moyen de l'activer mais là je sèche.

Si quelqu'un peut me guider, ce serait super sympa :p


Haut | Bas
MessagePosté: 08 Oct 2016, 18:01 
Avatar de l’utilisateur
Audiste Passionné
Audiste Passionné

Inscription: 30 Oct 2013, 19:17
Messages: 1097
Localisation: Dans son terrier
Département: 91

Audi A3 1.6 TDI CR 105Ch
Ambiente de Déc 2010
Salut ,

il faut que tu active le module téléphone dans le module CAN Gateway .



@+


Haut | Bas
MessagePosté: 08 Oct 2016, 18:33 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 31 Aoû 2016, 18:15
Messages: 52
Département: 92

Audi A3 Cab 2.0 TFSI 200Ch
Ambition Luxe de Juin 2010
Merci c'est nickel ça a marché :p

J'ai activé le bit 2 du 5ième Octet :

Image


Et en plus j'ai pu téléphoner :D


Haut | Bas
MessagePosté: 08 Oct 2016, 20:00 
Avatar de l’utilisateur
Audiste Passionné
Audiste Passionné

Inscription: 30 Oct 2013, 19:17
Messages: 1097
Localisation: Dans son terrier
Département: 91

Audi A3 1.6 TDI CR 105Ch
Ambiente de Déc 2010
:bravo:

Profite bien de ta nouvelle option :wink:

@+


Haut | Bas
MessagePosté: 08 Oct 2016, 21:09 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 31 Aoû 2016, 18:15
Messages: 52
Département: 92

Audi A3 Cab 2.0 TFSI 200Ch
Ambition Luxe de Juin 2010
Merci ;-)


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 70 messages ]  Aller à la page Précédente  1, 2, 3

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. [Mullay] 2.0 TFSI 200Ch Ambition Luxe - 2005

dans Garages des A3 2.0 TFSI

Mullay

0

0

01 Jan 1970, 01:00

Invité Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [fredla] 2.0 TFSI 200Ch Ambition Luxe - 2007

dans Garages des A3 2.0 TFSI

fredla

6

80

19 Avr 2017, 12:16

Audi1135 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [Ptit_seb] 2.0 TFSI 200Ch Ambition Luxe - 2005

dans Garages des A3 2.0 TFSI

Ptit_seb

11

223

28 Nov 2016, 17:04

intouch Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [Vitha] 2.0 TFSI 200Ch Ambition Luxe - 2005

[ Aller à la page: 1, 2 ]

dans Garages des A3 2.0 TFSI

Vitha

35

745

31 Mar 2017, 16:10

Vitha Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [Nin3tynine] 2.0 TFSI 200Ch Ambition Luxe - 2008

dans Garages des A3 2.0 TFSI

Nin3tynine

14

357

07 Juil 2016, 19:59

charles.ben Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
[ Time : 0.085s | 20 Queries | GZIP : Off ]