Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 21 Mai 2019, 11:20

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 140 messages ]  Aller à la page Précédente  1, 2, 3, 4, 5, 6  Suivante
Auteur Message
MessagePosté: 25 Oct 2018, 10:25 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 10 Juin 2017, 23:32
Messages: 415
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Petite surprise du matin: tourne la clé pour lancer le moteur: rien!
Utilisé un booster batterie et cela démarre au quart de tour.
Le véhicule n'est resté que 3 jours immobile...


Haut | Bas
MessagePosté: 28 Oct 2018, 13:39 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 10 Juin 2017, 23:32
Messages: 415
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Elle recommence: Par deux fois, dans la circulation en arrêt au feu rouge, le ralenti passe tout seul de 600 à 1000 tr/min.
En fin de journée, tout se passe bien.
Aucune idée de quel organe controlé/vérifié concernant cet augmentation de régime ralenti.
D'autant, aucun code défaut dans le calcultateur moteur.


Haut | Bas
MessagePosté: 28 Oct 2018, 19:23 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 19 Fév 2017, 22:52
Messages: 188
Département: 71

Audi A3 3.2 V6 250Ch
Ambition Luxe de Avr 2004
Salut...ton V6 t'en joue en ce moment...moi j'attend les températures négatives avec beaucoup d'appréhension ...
Pour ton souci, je suppose que tu as verifié au VagCom la tension de la chaîne...


Haut | Bas
MessagePosté: 29 Oct 2018, 10:37 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 10 Juin 2017, 23:32
Messages: 415
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Verifié ce matin: -4° pour admission & échappement. Pas de bruit suspect provenant du moteur.
Seulement vu un défaut concernant la batterie dans le module 'Central Elec': à approfondir voir si cela correspond à la journée du 25 oct où le véhicule avait sa batterie déchargée.


Haut | Bas
MessagePosté: 07 Nov 2018, 23:14 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 10 Juin 2017, 23:32
Messages: 415
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Vu une explication du ralenti qui passe tout seul à 1000 tr/min.
Aujourd'hui un défaut mémorisé dans le module 9-Centrale Eectrique, exactement à l'heure où le ralenti est monté:
01598 - Drive Battery Voltage - Voltage: 13.45 V
Bon, à voir pourquoi l'alternateur a faibli.


Haut | Bas
MessagePosté: 24 Nov 2018, 12:34 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 10 Juin 2017, 23:32
Messages: 415
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Passage en concession Audi de la région pour les soucis:
- sur la clim (ne fait plus de froid. Le circuit a bien la charge et pas de fuite),
- les clés (une n'a pas la commande distance, l'autre n'a pas le bon anti-démarrage)
et mettre le calculateur moteur à la dernière version ( TPL Procedure: 2005748/4, Internal Message Code: 8P01A005 - réglant les hésitations moteur à vitesse stabilisé entre 50-80 km/h).

Réponse de M. Audi:
- il commence par une 'recherche/diag' à 250€,
- puis informe des coûts de réparations: à nouveau des €€ selon les organes à remplacer,
- ne fait pas de mise à jour calculateur moteur sur demande client: uniquement si eux constatent défaut/problème.

Bilan: billet d'entrée à 250€ puis ajoute les frais de réparations!
Eh bien, je doute fortement de laisser l'A3 chez eux.
Je vais chercher de mon coté si je peux rémédier également trouvé un garage Audi plus abordable!


Haut | Bas
MessagePosté: 24 Nov 2018, 23:56 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 19 Fév 2017, 22:52
Messages: 188
Département: 71

Audi A3 3.2 V6 250Ch
Ambition Luxe de Avr 2004
Et ben à ce tarif là; j’espère au moins qu'ils lavent et aspirent la bagnoles...
Chez moi aussi j'ai renoncé à la concession Audi/VW; 95€ TTC le diag ça fait mal au cul quand t'as déjà fait un diag avec VagCom...J'ai laissé mon A3 3 fois chez Audi l'an dernier pour mon problème de démarrage en hiver; ils n'ont jamais résolu la panne mais ils m'ont quand même bien facturé 1 diag à chaque fois...

Personnellement j'ai trouvé un petit garage tenu par 2 jeunes d'ont l'un a été 15 ans mécano chez BMW et l'autre 15 ans chez Mercedes, ils sont tous 2 passionnés par les allemandes et les belles mécaniques et ne prennent que 50€ de l'heure...J'y fait entretenir la BMW de ma femme et les réparations de mon V6 et pour l'instant j'en suis très content...

Je te souhaite de trouver l'équivalent de ton côté car c'est vraiment agréable de voir encore des garagistes passionnés et surtout débrouillard...


Haut | Bas
MessagePosté: 30 Nov 2018, 22:26 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 10 Juin 2017, 23:32
Messages: 415
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Test de la journée: pose d'un produit hydrophobe sur le parebrise, 0pensky et lunette arrière:
- nettoyage profond des surfaces vitrées,
- séchage et re-séchage à la microfibre,
- pulvérisation du produit hydrophobe, attente de plus de 5 minutes,
- lustre avec chiffon.

Il pleut, la voiture est recouverte d'eau, je commence à rouler et le parebrise se vide de l'eau: tout devient clair, plus une goutte, sans utiliser les essuies glace!
Le produit fait bien effet. A voir combien de temps cela va durer.


Haut | Bas
MessagePosté: 06 Déc 2018, 10:30 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 10 Juin 2017, 23:32
Messages: 415
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Petite rèparation sur l'A3 concernant le dégrivage du rétro passager.
Depuis l'achat, il y a ce dèfaut permanent:
00944 - Heated Exterior Mirror; Passenger Side (Z5)
012 - Electrical Fault in Circuit
A l'occasion de l'installation de l"éclairage bas de portière, j'avais vérifié l'état du calculateur de portière et de ses cables: une légere oxydation sur le connecteur du calculateur.
Hier je me suis occupé de la glace de rétroviseur: dépose, vérification de la résistance électrique de la glace (OK, pas coupé) et nettoyage des connecteurs du cable; repose de la glace.
Utilisation du dégivagre et passage au diag: tout bon!


Haut | Bas
MessagePosté: 07 Déc 2018, 08:35 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 03 Fév 2018, 10:06
Messages: 1351
Localisation: Proche de Lyon
Département: 69

Véhicule non VAG Autre
Autre de Fév 2017
Cool :hop:


Haut | Bas
MessagePosté: 11 Déc 2018, 14:25 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 10 Juin 2017, 23:32
Messages: 415
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Aller, une petite frayeur de la part de l'A3 durant le weekend passé:
- je relance après un cédez le passage et subitement l'A3 n'avance plus: plus de prise entre moteur et les roues, comme si constamment débrayé. Je me retrouve à l'arrêt au milieu de la route,
- j'accélére, cela n'avance pas d'un pouce.
- je repasse le levier en P, puis D et accélére: n'avance pas,
- passage des rapports avec les palettes et accélére: à l'affichage 1, 2, 3, 4, 5, 6 et le véhicule n'avance toujours pas.
- passe la boite en mode S, et accélére: enfin cela avance.
Un peu plus loin, je gare le véhicule, le verrouille, attend une 10aines de secondes.
- je remonte dans le véhicule et là, tout fonctionne comme si de rien n'était!!!

A aucun moment, ni clignotement de l'affichage des rapports, ni voyant au tableau de bord.
Interrogation des calculateurs moteur, ABS, DSG et Quattro: aucun défaut mémorisé.
Depuis là, aucun souci en la conduisant.
Je ne comprends pas ce qu'il lui a pris.


Haut | Bas
MessagePosté: 11 Déc 2018, 17:30 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 19 Fév 2017, 22:52
Messages: 188
Département: 71

Audi A3 3.2 V6 250Ch
Ambition Luxe de Avr 2004
Les mystères de l’électronique je pense...
La mienne hier ; au démarrage ;m'annonce au tableau de bord le feu de stop gauche HS; j'arrive au boulot, je coupe le moteur et redémarre; et là plus rien et les feux de stop fonctionnent correctement...


Haut | Bas
MessagePosté: 11 Déc 2018, 17:53 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 10 Juin 2017, 23:32
Messages: 415
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Aurais tu mis des ampoules LED sur les feux de stop?


Haut | Bas
MessagePosté: 11 Déc 2018, 18:14 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 19 Fév 2017, 22:52
Messages: 188
Département: 71

Audi A3 3.2 V6 250Ch
Ambition Luxe de Avr 2004
Non je n'ai jamais touché aux ampoules...
mais ce n'est pas la première fois que j'ai ce genre d'alerte au tableau de bord, j'ai eu les feux de position une fois et il y a pas longtemps, c'est arrivé à madame d'avoir une alerte sur les feux de brouillard HS.
L'alerte disparaît après coupure du moteur...
ça ne m'affole pas trop dans la mesure où tout fonctionne correctement...


Haut | Bas
MessagePosté: 11 Déc 2018, 18:41 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 10 Juin 2017, 23:32
Messages: 415
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
C'est la vérification des 'ampoules grillées' lors du démarrage du moteur.
Si lors de cette vérification, la tension de la batterie est bien faible, cela voit l'ampoule comme grillée.

Allume l'ampoule indiquée comme grillée et si elle est réellement bonne, cela va enlever le message la concernant. A répéter pour chaque ampoule détectée comme grillée.
Quand il y a un message d'alerte, appuyer sur le bouton gauche sur le tableau de bord, fait défiler l'ensemble des messages d'alerte.


Haut | Bas
MessagePosté: 13 Jan 2019, 19:08 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 10 Juin 2017, 23:32
Messages: 415
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Un peu plus de 166000 km; le 'launch control' pousse toujours très fort; réguliérement en mode S: plaisant!
Bon la conso moyenne est toujours de 12l au 100 km: je n'arrive pas à faire moins.

Je pense que l'alternateur (ou bien ces charbons) fatigue: régulièrement allumage du voyant 'volant orange' et j'ai observé que, moteur tournant, la tension descendait en dessous de 13,5 V. Je crois que c'est lié.
Alors que le boulot de l'alternateur et de son régulateur est de fournir 14V.

Petit nettoyage intérieur/exterieur, malgré le temps pourri froid et humide: cela ne va pas rester propre longtemps; tant pis.


Haut | Bas
MessagePosté: 14 Jan 2019, 11:11 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 19 Fév 2017, 22:52
Messages: 188
Département: 71

Audi A3 3.2 V6 250Ch
Ambition Luxe de Avr 2004
Pas évident de garder une auto propre par les temps qui courent; la mienne est lavée une fois par semaine pour ma satisfaction personnelle d'avoir une carrosserie propre ...Malheureusement; en habitant à la campagne, les tracteurs sèment de la merde sur les routes et dés qu'il pleut la merde se retrouve projetée sur les voitures; ça en est même dangereux pour les motos...
Je n'ai toujours pas tester le launch control mais je conduis de temps en temps en mode S; surtout sur la fin de mes pleins d'essence lorsque je sais qu'il faut que j'aille au plein; c'est un vrai bonheur et ça arrache bien le bitume...
J'adore aussi rouler aux palettes en ville, le 50km/h en 3eme fait un jolie bruit et fait se retourner les têtes; il m'est arriver plusieurs fois de me faire insulter par des gens qui pensent que je roule trop vite en ville...Ben ouai, qu'est ce tu veux; ils sont trop habitués au doux son de leurs diesels asthmatiques...


Haut | Bas
MessagePosté: 14 Jan 2019, 22:15 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 10 Juin 2017, 23:32
Messages: 415
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Exact, je fais la même chose: mode S + palettes, pour que le clapet à l'échappement soit ouvert et j'entre-ouvre les vitres avant + toit ouvrant: profite du son du V6: joli. Tout en restant à des vitesses autour de 50 km/h.

Essaye le launch control: cela pousse très fort! Bien plus que les accélérations possibles en roulant.


Haut | Bas
MessagePosté: 14 Jan 2019, 23:43 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 19 Fév 2017, 22:52
Messages: 188
Département: 71

Audi A3 3.2 V6 250Ch
Ambition Luxe de Avr 2004
ça me titille depuis un moment ce launch control; je n'ai jamais osé le faire par peur d’abîmer quelque chose...

Faut que je tente ...Petite question; à partir de quel régime moteur faut il lâcher le frein?


Haut | Bas
MessagePosté: 15 Jan 2019, 09:12 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 10 Juin 2017, 23:32
Messages: 415
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Launch control: c'est l'électronique moteur, boite DSG et ASR/ESP qui gèrent tout.
J'avais les mêmes craintes que toi concernant cette forte sollicitation mécanique.
Si le moteur n'est pas à la bonne température, le launch control est 'refusé'.
Le faire par sécurité, sur une route droite et bien dégagée.

La procédure, décrite dans le manuel en page 139/140 dans le chapitre 'boite de vitesse automatique':
Citation:
- désactiver l'ASR: bouton 'ESP',
- moteur à température de fonctionnement et volant non braqué,
- sélecteur de vitesse en 'S' ou 'tiptronic',
- avec le pied gauche, actionner fortement la pédale de frein et la maintenir bien enfoncée pendant au moins 1 seconde: reste pédale enfoncée,
- avec le pied droit, actionne la pédale d'accélérateur à plein gaz et reste enfoncé. Le régime moteur passe à environ 3200 tr/min (moteur essence) ou environ 2000 tr/min (moteur diesel),
- enlevez le pied gauche de la pédale de frein.

...Sensation!


Haut | Bas
MessagePosté: 16 Jan 2019, 00:14 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 19 Fév 2017, 22:52
Messages: 188
Département: 71

Audi A3 3.2 V6 250Ch
Ambition Luxe de Avr 2004
Bon ben j'ai pas pu m'empêcher de tester ça en rentrant chez moi tout à l'heure...Et effectivement l'accélération est vraiment sensationnelle...

Comme disent les jeunes, j'ai grave kiffé :mrgreen:


Haut | Bas
MessagePosté: 12 Fév 2019, 10:33 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 10 Juin 2017, 23:32
Messages: 415
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Changement des bougies Beru platinium 12-6HPURW par des NGK irridium IZKR7B (trouvées à un bon prix sur oscaro).
Curieux de savoir si cela aura une influence sur la conso du moteur dans les mois qui suivent.

Les Beru, qui ont bien 'travaillé' durant plus de 80 000 km:
Image

[APARTE] Dans la foulée, la Mini Cooper 1.6 a également eu droit à des bougies NGK irridium BKR6EIX.
Je vais suivre si cela change la conso du moteur.


Haut | Bas
MessagePosté: 20 Fév 2019, 10:49 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 14 Oct 2014, 20:09
Messages: 11336
Localisation: Bordeaux
Département: 33

Audi A3 2.0 TDI CR 140Ch
Ambition de Nov 2011
L'état/la qualité des bougies peut influer sur la consommation du moteur ?
Parce que je pense que les miennes ont 170000km XD


Haut | Bas
MessagePosté: 21 Fév 2019, 15:16 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 10 Juin 2017, 23:32
Messages: 415
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Première constatation depuis le remplacement des bougies: beaucoup moins de dépot noir sur les embouts d'échappement.


Haut | Bas
MessagePosté: 22 Mar 2019, 14:55 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 10 Juin 2017, 23:32
Messages: 415
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Derniéres modifs simples:

- Cache isofix de la banquette, passés en rouge
Image

- Pédalier et repose-pied en alu
Image


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 140 messages ]  Aller à la page Précédente  1, 2, 3, 4, 5, 6  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. [benjub49] 3.2 V6 250Ch Ambition - 2005

[ Aller à la page: 1, 2 ]

dans Garages des A3 3.2 V6

benjub49

32

1327

Hier, 09:22

benjub49 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [black-hawk] 3.2 V6 250Ch Ambition - 2005

dans Garages des A3 3.2 V6

black-hawk

10

783

19 Sep 2018, 07:48

Angelus58 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Avis sur une A3 Sportback FSI 1.6 115cv 2005

dans Questions & Conseils d'achat sur les Audi A3 8P

jn06

0

1385

17 Sep 2018, 22:24

jn06 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [filip-s4] 3.2 V6 250Ch Ambition - 2004

dans Garages des A3 3.2 V6

filip-s4

21

1078

20 Juil 2018, 09:51

filip-s4 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [arno3.2] 3.2 V6 250Ch S-Line - 2004

[ Aller à la page: 1, 2, 3 ]

dans Garages des A3 3.2 V6

arno3.2

57

2510

21 Sep 2018, 16:08

jlucmx Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.116s | 20 Queries | GZIP : Off ]