Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 25 Oct 2020, 23:27

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 82 messages ]  Aller à la page Précédente  1, 2, 3, 4  Suivante
Auteur Message
MessagePosté: 22 Oct 2014, 21:45 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 11 Aoû 2012, 19:15
Messages: 90
Département: 31

Audi A3 2.0 TDI 140Ch
Ambiente de Déc 2005
bonjour,

de retour un peu , car voila que ma voiture a une grosse panne connu :

-LE VASE D' EAU SE VIDE QUAND JE ROULE ! ET SURTOUT QUAND J'ACCELERE SUR AUTOROUTE

-meme si je rempli le matin à froid le vase d' eau de G12 , et bien, le vase se vide toujours SEULEMENT QUAND JE POUSSE LES RAPPORT , sur autoroute quoi et les durite sont dure, trop de pression dans le circuit d' eau , pâs de fumee blanche, demarrage moteur a chaud et a froid nikel. moteur FAP 2L 140cv moteur BMM FAP.

-quand je roule tranquillement de facon souple : tout va bien , niveau du vase OK

je suis aller chez AUDI faire le test de mise en pression sur 2 jours, conclusion de audi : pas de fuite d' eau aparente au niveau des durites, ou radiateur, ou vase.

-j' ai acheter un vase expension NEUF chez OSCARO : je l' ai mis en place, et toujours le meme defaut : vase se vide
-j' ai alors acheter le produit de colmatage sur culasse HOLTS CULASSE :


Image

j' ai procédé de cette manière suivante ( comme indiqué sur la notice livré avec le bidon ) :
1- voiture a l' arret
2-ouvrir le circuit d' eau G12 par une durite radiateur et aussi au niveau du thermostat.
3-vider le vase expension, le radiateur.
4-refermer le circuit ( sans le thermostat ).
5-remplir par le vase , de l' eau simple et y ajouter le produit HOLTS par le vase aussi.
6-fermer le bouchon du vase
7-allumer la voiture, rester au point mort.
8- attendre que l' aiguille T°c monte jusqu' a 90 ° et aussi que le ventillo se met en route.
9-laisser tourner la voiture 20 min.
10-arreter la voiture.
11- vider le circuit d' eau a nouveau
12-refermer le circuit d' eau
13- remplir le vase par de l' eau .
14-re-allumer la voiture , et laisser tourner 20 min encore.
15-attendre que la T°c monte a 90° + ventilo allumé.
16-eteindre la voiture.
17-vider a nouveau toute l' eau .
18-remettre en place un nouveau thermostat ( ou l' ancien si il est OK ) .
19- mettre votre liquide G12 definitif en fesant le niveau
20- verifier le niveau d' eau dans les jours suivant, environ il a fallut 6 litres pour etre bon.

resultat de cette intervention :
1-moteur plus doux, moins de tremblement au point mort, moteur + silencieux.
mais le probleme n' etait pas resolu encore :
-Si je roule doucement, trankillement TEMOIN EAU sur TDB : allumé !
-sur autoroute quand je poussais les rapports , le temoin d' eau disparait ( donc ca veut dire que l' eau revenais au niveau correct dans le vase expension !! )
-je sors de l' autoroute, je re-roule a 90, 70, ville.. et là le temoin d' eau se réallumait !!!!

a ne rien y comprendre....

VOILA MON MOTEUR BMM DE DECEMBRE 2005 :

Image


Haut | Bas
MessagePosté: 23 Oct 2014, 09:16 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 07 Aoû 2012, 13:53
Messages: 280
Localisation: Nantes
Département: 44

Audi A3 1.9 TDI 105Ch
Ambiente de Juin 2006
Pas cool pour un moteur BMM, décidément on est à l'abri de rien avec des 2.0L TDI.

J'espère que ton colmateur de fuite résoudra ton problème même si je suis assez sceptique face à ce genre de produits : soit ça ne fait rien, soit ca dépanne mais ca n'est jamais éternel... :(


Haut | Bas
MessagePosté: 23 Oct 2014, 11:25 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 20 Déc 2013, 14:18
Messages: 564
Département: 50

Audi A3 2.0 TDI 140Ch
Ambition de Juin 2006
Bizarre c'est plutôt un problème connu sur les bkd et non sur bmm. Tu as du tomber sur un cas isolé :/


Haut | Bas
MessagePosté: 23 Oct 2014, 12:41 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 11 Aoû 2012, 19:15
Messages: 90
Département: 31

Audi A3 2.0 TDI 140Ch
Ambiente de Déc 2005
j' ai amené ma voiture à un garage spécialisé en AUDI. ma voiture affiche a son compteur environ 220 000 Km, bon elle est pas neuve, elle est de 2005.

-DEVIS ETABLI PAR LE GARAGE LE 18 OCTOBRE 2014 que voici :
Image

j' ai signé ce devis que je trouve correct au niveau du prix au vu de tout ce qui sera fait comme réparation :
-distribution COMPLÈTE
-culasse neuve ( voir photo de la culasse neuve plus bas que j' ai prix en photo au garage )
-joint de culasse
-accessoire et kit
-éprouvage et surfaçage
-vidange moteur pour du LL 30 000 Km.
-RAZ vidange
-temps de MO = 18h soit 2 jours et demi environ .

je repartirais avec un moteur quasi-neuf là !

voila mon ancienne culasse : 038.103.373.R
Image

VOILA MA CULASSE DEMONTEE AU GARAGE :

Image.

ET VOILA LA CULASSE NUE ET NEUVE ( elle brille dis donc !! )
Image
CULASSE DE MARQUE AMC ? j' espere qu' elle sont fiable et améliorée ? NON-Poreuse ?
Image

ET VOICI LE FAMEUX RADIATEUR DE RECYCLAGE DES GAZ D' ECHAPPEMENT :
Image

voila ou j' en suis : voiture au garage en réparation.....la suite bientot...


Haut | Bas
MessagePosté: 23 Oct 2014, 12:46 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 11 Aoû 2012, 19:15
Messages: 90
Département: 31

Audi A3 2.0 TDI 140Ch
Ambiente de Déc 2005
JeremSbk64 a écrit:
Bizarre c'est plutôt un problème connu sur les bkd et non sur bmm. Tu as du tomber sur un cas isolé :/



tu as raison, on entend souvent dire sur les forum que ceux sont les BKD qui sont touché.
je ne suis pas a l' abri....mais j' atend de voir que le garagiste me certifie ma culasse, peu etre elle sera bonne !

MA CULASSE SUR LA TABLE AU GARAGE:
Image


Haut | Bas
MessagePosté: 23 Oct 2014, 13:00 
Avatar de l’utilisateur
Audiste Passionné
Audiste Passionné

Inscription: 29 Mai 2012, 18:12
Messages: 1749
Département: 75

Audi A3 2.0 TDI 140Ch
Ambition de Fév 2007
Aie pas cool ce problème, moi même j'ai un BMM de 2007 avec 120 000 kms et RAS (je touche du boi^^)

en principe les BMM sont fiable, je pense aussi que c'est un cas isolé.


Haut | Bas
MessagePosté: 23 Oct 2014, 13:09 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 11 Aoû 2012, 19:15
Messages: 90
Département: 31

Audi A3 2.0 TDI 140Ch
Ambiente de Déc 2005
maaat a écrit:
Aie pas cool ce problème, moi même j'ai un BMM de 2007 avec 120 000 kms et RAS (je touche du boi^^)

en principe les BMM sont fiable, je pense aussi que c'est un cas isolé.




je te souhaite bonne route a toi en tout cas.
peut être que ma culasse est bonne et ce sera le radiateur de recyclage des gaz qui est HS?
..patience les réparations sont en cours....
moi pourtant tu vois, je suis pas bourrin , et surtout pas moteur froid ! même quand l'aiguille T°c arrivée a 90°, et bien j' attend encore un peu quelque Km , le temps que l' huile chauffe bien.
après c'est bon je peux accélérer dans les tour/minute temps en temps...4000 tr/min maxi


Dernière édition par nass8131 le 29 Oct 2014, 19:37, édité 1 fois.

Haut | Bas
MessagePosté: 23 Oct 2014, 16:07 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 28 Aoû 2014, 17:28
Messages: 79
Département: 02

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2006
En voyant tout vos commentaires j'ai hâte de recevoir mon cable vagcom avec le logiciel !!!!! :) :love:

sinon belle petite A3 :bravo:


Haut | Bas
MessagePosté: 23 Oct 2014, 19:47 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 11 Aoû 2012, 19:15
Messages: 90
Département: 31

Audi A3 2.0 TDI 140Ch
Ambiente de Déc 2005
FoxiAudi23 a écrit:
En voyant tout vos commentaires j'ai hâte de recevoir mon cable vagcom avec le logiciel !!!!! :) :love:

sinon belle petite A3 :bravo:



merci a toi .

et donc tu a commander ton ROSS-TECH ca yé ? officiel ;)

tu verra c'est tres tres utile, surtout quand tu sais t' en servir et que tu n' aura plus de probleme de mise a jours car cable officiel et traite beaucoup de voiture du groupe VAG-AUDI


Haut | Bas
MessagePosté: 29 Oct 2014, 19:32 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 11 Aoû 2012, 19:15
Messages: 90
Département: 31

Audi A3 2.0 TDI 140Ch
Ambiente de Déc 2005
bonjour à tous,
Voila donc le véhicule est réparé, je l' ai récupéré cette semaine.

toute les réparations ont été effectuées

devis initial = 2862.24 euros TTC ( voir plus haut dans le sujet la photo du devis )

facture finale = 2855.27 euros TTC ( voir plus bas dans le message )

soit une différence de -6.97 euros !

les éléments qui n' ont pas été effectué dans la réparation ( c'est normal ) :
-surfaçage de la culasse ( 48 Euros HT )
-approuvable de la culasse ( 48 Euros HT )

car ils m'ont directement placé une culasse neuve :soleil:

les éléments qui ont été rajouté en cours de au cours des réparations :
-une durite d' eau devait être changé : 7.20E HT ( elle a été dure a retirer ) :merci:
-un joint a 1E ( pas méchant ) :bravo:

voilà la facture :
Image


QUELQUES PHOTOS DU MOTEUR FINI :

Image

CULASSE AMC NEUVE :
Image

Image

niveau d' eau normal : un petit coup de netoyage prévu....
Image

NB:
un rodage du moteur est nécessaire, je pense 1000 km de rodage.
le garage me dit entre 500 et 1000 km de rodage.


la voiture demarre et tourne tres bien, tres silencieux le BMM maintenant.

c'est reparti pour 200 000 km de plus..... :) :) :)

voila voila .


Haut | Bas
MessagePosté: 25 Nov 2014, 01:23 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 11 Aoû 2012, 19:15
Messages: 90
Département: 31

Audi A3 2.0 TDI 140Ch
Ambiente de Déc 2005
bonjour,

Après seulement quelques jours d'utilisation avec culasse neuve ( distribution + pompe à eau + joint de culasse..etc....)
voilà que maintenant la voiture FUME !!!!



liste des défauts constatés :

-ralenti au démarrage qui a un peu de mal a se fixer sur les 10 première secondes. le moteur cherche son ralenti ( il est a 800, 850 tr/min comme avant )
-fumée de couleur blanc / gris à l' échappement.
-je mets le contact, j' allume la voiture, point mort, les 2 premières minute moteur froid -> pas de fumée.
puis au bout de 3 à 5 min (au point mort toujours), la fumée blanche/grise apparaît et fumée toxique visible !!!!!!!
-la fumée est pressente moteur FROID et moteur CHAUD IDEM. quand le moteur est chaud: le ralenti au démarrage est bon , il se cale normalement sur les 850 tr/min.
-quand je m' arrête a un stop : ça se voit beaucoup la fumée par le rétro.
-odeur : OUI et en plus c'est une odeur forte !!!
------------------ --------------------------- ---------------------------------------------------------------------
ATTENTION:
cette voiture, ca fait 4 ans que je l' ai , et avant , elle ne fumait jamais , mais absolument rien du tout ! ni hiver , ni été ; rien !! aucune fumée avant !
et maintenant que le garagiste à changer la culasse et tout ce qui va avec , voila que j' ai ces défauts cités ci dessus !
étonnant non ?

-MOTEUR BMM AVEC FAP. 140 cv 2.0L 8P
-passage avec mon vcds 11.11.4 : aucun défaut moteur 0000.

j' ai toujours mes 4 injecteurs d'origine dans la culasse neuve.


- a mon avis , il y a pas un réglage a faire niveau calculateur pour les injecteurs ?
-le fait que je perdait de l' eau avant, l' eau et l' huile se mélangeait, et maintenant la calamine s' évacue par le fap et par l'échappement, qui entraînerait cette fumée ? peut-être.


EN TOUT CAS : j' ai ramené ma voiture chez le garage , en étant bien clair : vous devez me rendre la voiture sans ce problème de fumée !

il a diagnostiqué : et me dit : c'est normal cette fumée , la calamine remonte, et il faut attendre que les résidus s' evacue...bla bla bla.... :heu:
-puis finalement me dit, ah oui là c'est pas normal cette fumée... :idea:
la voiture , je l' ai pas recuperer en tout cas. il se doit de me rendre la voiture nikel !!

alors le chef d'atelier a decider ( vu que dans son atelier, il a rien trouver de suspect avec sa petite valise ) de prendre rendez-vous chez AUDI, et EUX audi verront en detail , d'ou viens ce soucis de problème moteur.
-le chef me dit : ah mais vous savez, ca va nous couter 150e QUE le diag !

quelqu'un a déja eu ce problème ?

merci à vous..


Haut | Bas
MessagePosté: 25 Nov 2014, 01:55 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 26 Fév 2014, 15:08
Messages: 235
Département: 02

Audi A3 1.9 TDI 105Ch
Ambiente de Nov 2004
Aïe juste le devis m'a piqué les yeux


Haut | Bas
MessagePosté: 25 Nov 2014, 11:31 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 20 Déc 2013, 14:18
Messages: 564
Département: 50

Audi A3 2.0 TDI 140Ch
Ambition de Juin 2006
Peut être de l'huile qui aurais coulé dans ton échappement et serais bloqué dans ton FAP qui du coup ferait fumer la voiture qui sait :tantpis:
Pas de perte de puissance ou autres ?


Haut | Bas
MessagePosté: 25 Nov 2014, 23:26 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 11 Aoû 2012, 19:15
Messages: 90
Département: 31

Audi A3 2.0 TDI 140Ch
Ambiente de Déc 2005
Audiste02 a écrit:
Aïe juste le devis m'a piqué les yeux



Oui, en effet, ca fait tres mal ce devis, mais j'avais pas trop le choix, financierement, devis chez audi, verbalement, le chef atelier de audi m'annonce :mr , prevoyer 8000EURO pour vous reparer la culasse et tout ce qui va avec ( distri, PAE, jointS etc ...)

donc c'est pour ca je me suis diriger vers une garage specialisé audi / VW / BMW.

mais j'espere que c'est pas mechant mon soucis.
-soit huile qui est passé dans l' echappement.
-soit distri décallée.
-soit injecteur a regler / changer - ou le faisceau electrique ( mais aucun defaut moteur : 0000 )
-soit du reste de G12 qui se ballade due a la panne d'origine : vase G12 vide.


Haut | Bas
MessagePosté: 25 Nov 2014, 23:32 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 11 Aoû 2012, 19:15
Messages: 90
Département: 31

Audi A3 2.0 TDI 140Ch
Ambiente de Déc 2005
JeremSbk64 a écrit:
Peut être de l'huile qui aurais coulé dans ton échappement et serais bloqué dans ton FAP qui du coup ferait fumer la voiture qui sait :tantpis:
Pas de perte de puissance ou autres ?


en effet, vehicule équipé de FAP .
-pas de perte de puissance, claquement a froid tout de meme ( = comme si le moteur tourne sur 3 pattes a froid )
-mais etant donner que ca fume , je n' ai pas pousser la voiture dans les tour, mais j'ai pas remarquer de faiblesse niveau puissance.
-sinon j' ai remarquer : CONSO EN GAZOIL + IMPORTANTE QUAND MEME :
-avant : jauge a 1/2 plein equivaut à 500km d'autonomie
-maintenant : jauge a 1/2 plein equivaut a 430 km d' autonomie.

soit une augmentation en conso gazoil.

....bizarre ce blemme :?:


Haut | Bas
MessagePosté: 25 Nov 2014, 23:51 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 11 Aoû 2012, 19:15
Messages: 90
Département: 31

Audi A3 2.0 TDI 140Ch
Ambiente de Déc 2005
nass8131 a écrit:
JeremSbk64 a écrit:
Peut être de l'huile qui aurais coulé dans ton échappement et serais bloqué dans ton FAP qui du coup ferait fumer la voiture qui sait :tantpis:
Pas de perte de puissance ou autres ?


en effet, vehicule équipé de FAP .
-pas de perte de puissance, claquement a froid tout de meme ( = comme si le moteur tourne sur 3 pattes a froid )
-mais etant donner que ca fume , je n' ai pas pousser la voiture dans les tour, mais j'ai pas remarquer de faiblesse niveau puissance.
-sinon j' ai remarquer : CONSO EN GAZOIL + IMPORTANTE QUAND MEME :
-avant : jauge a 1/2 plein equivaut à 500km d'autonomie
-maintenant : jauge a 1/2 plein equivaut a 430 km d' autonomie.

soit une augmentation en conso gazoil.

....bizarre ce blemme :?:


mon AUDI A3 est toujours entre les mains des garagiste.

NB: j'espere que AUDI va accepter de la diagnostiquer et chercher d'ou viens le soucis. ( car vu que c'est pas AUDI qui ait fait la réparation de la culasse...ca risque de pas leur faire plaisir de se taper une voiture avec culasse hors reseaux AUDI )


Haut | Bas
MessagePosté: 26 Nov 2014, 15:44 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 26 Fév 2014, 15:08
Messages: 235
Département: 02

Audi A3 1.9 TDI 105Ch
Ambiente de Nov 2004
nass8131 a écrit:
nass8131 a écrit:
JeremSbk64 a écrit:
Peut être de l'huile qui aurais coulé dans ton échappement et serais bloqué dans ton FAP qui du coup ferait fumer la voiture qui sait :tantpis:
Pas de perte de puissance ou autres ?


en effet, vehicule équipé de FAP .
-pas de perte de puissance, claquement a froid tout de meme ( = comme si le moteur tourne sur 3 pattes a froid )
-mais etant donner que ca fume , je n' ai pas pousser la voiture dans les tour, mais j'ai pas remarquer de faiblesse niveau puissance.
-sinon j' ai remarquer : CONSO EN GAZOIL + IMPORTANTE QUAND MEME :
-avant : jauge a 1/2 plein equivaut à 500km d'autonomie
-maintenant : jauge a 1/2 plein equivaut a 430 km d' autonomie.

soit une augmentation en conso gazoil.

....bizarre ce blemme :?:


mon AUDI A3 est toujours entre les mains des garagiste.

NB: j'espere que AUDI va accepter de la diagnostiquer et chercher d'ou viens le soucis. ( car vu que c'est pas AUDI qui ait fait la réparation de la culasse...ca risque de pas leur faire plaisir de se taper une voiture avec culasse hors reseaux AUDI )


dit leur que t'est tombé en panne loin de chez toi pendant les vacances et que ton assurance à fait remorquer la voiture par un petit garage et qu'ils ont fait les réparations, sa passera tout seul, c'est ce qui m'étais arrivé à deux heures de chez moi ;)


Haut | Bas
MessagePosté: 26 Nov 2014, 16:27 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 11 Aoû 2012, 19:15
Messages: 90
Département: 31

Audi A3 2.0 TDI 140Ch
Ambiente de Déc 2005
ok, merci audiste02.

j'essaierais ton astuce si le concessionnaire AUDI refuse de me réparer la voiture.


Haut | Bas
MessagePosté: 26 Nov 2014, 16:46 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 11 Aoû 2012, 19:15
Messages: 90
Département: 31

Audi A3 2.0 TDI 140Ch
Ambiente de Déc 2005
je me renseigne un peu , en ce moment, auprès de quelque garage divers.
on parle tous de la même chose :
-soit distri mal calée.
-soit injecteur en défaut.

voila ces 2 hypothèses qui ressortent face à ce défaut de fumée d' échappement.

NB : mon garage a pris rendez-vous chez AUDI concessionaire pour le 9 Décembre 2014 .


Dernière édition par nass8131 le 15 Avr 2018, 23:26, édité 1 fois.

Haut | Bas
MessagePosté: 26 Nov 2014, 17:18 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 02 Fév 2012, 22:38
Messages: 12243
Localisation: Strasbourg
Département: 67

Autre Audi Autre
S-Line de Mar 2012
un truc de ouf, mais bon le garage se doit de te rendre la voiture dans le même état (hors panne) que tu leur as apporté!


Haut | Bas
MessagePosté: 26 Nov 2014, 17:25 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 26 Fév 2014, 15:08
Messages: 235
Département: 02

Audi A3 1.9 TDI 105Ch
Ambiente de Nov 2004
dans ces cas la c'est au garage de prendre en charge les réparations non ?


Haut | Bas
MessagePosté: 26 Nov 2014, 17:53 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 11 Aoû 2012, 19:15
Messages: 90
Département: 31

Audi A3 2.0 TDI 140Ch
Ambiente de Déc 2005
evidement Audiste02, c'est a mon garage de prendre en charge les frais qui s'en suivront ( j' ai une garantie de 1 an sur cette reparation )
ma voiture ne fumais pas comme ca avant, et maintenant , apres avoir changer la culasse, elle fume, donc voila.

sauf si il y aurais une piece qui ne fait pas partie de la culasse, par exemple, si c'est un FAP ou un un filtre a huile, filtre a gazoil ...


Haut | Bas
MessagePosté: 26 Nov 2014, 17:57 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 26 Fév 2014, 15:08
Messages: 235
Département: 02

Audi A3 1.9 TDI 105Ch
Ambiente de Nov 2004
j espere que c est pas ta distri, j'imagine même pas les dégats si elle aurait sautée :punition: :punition: :punition:


Haut | Bas
MessagePosté: 26 Nov 2014, 18:00 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 11 Aoû 2012, 19:15
Messages: 90
Département: 31

Audi A3 2.0 TDI 140Ch
Ambiente de Déc 2005
lord-of-the-rings a écrit:
un truc de ouf, mais bon le garage se doit de te rendre la voiture dans le même état (hors panne) que tu leur as apporté!


tout a fait , ils se doivent de me rendre la voiture reparée sans aucun autre defaut.

je ne les lacherais pas.
tout ce qui me diront de changer, je leur demanderais des preuves que telle ou telle pieces est HS et justifications des pièces qu'il veulent changer.

car ce serais trop facile de dire par exemple : " Mr il faut changer les 4 injecteurs "
donc moi je demanderais : " prouvez-moi que mes 4 injecteurs sont mort alors . "

je ne me laisserais pas faire en tout cas, ya des loi ( articles ) , je les ai consulté.


Haut | Bas
MessagePosté: 26 Nov 2014, 18:01 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 11 Aoû 2012, 19:15
Messages: 90
Département: 31

Audi A3 2.0 TDI 140Ch
Ambiente de Déc 2005
Audiste02 a écrit:
j espere que c est pas ta distri, j'imagine même pas les dégats si elle aurait sautée :punition: :punition: :punition:


ne serais-ce qu'il y ait un décalage de distri d'un seul cran, et ca peut avoir des consequence grave.


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 82 messages ]  Aller à la page Précédente  1, 2, 3, 4  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: AHref [Bot] et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. PANNE AUDI A3 140cv MOTEUR BMM 2005 SINGLE FRAME

dans Problèmes Mécanique

nass8131

9

572

16 Sep 2020, 14:29

ZIPPO4594 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Présentation - AUDI A3 2.0 TDI 140cv - AMBITION LUXE

dans Nouveaux

FAVELA_PLAV

1

642

18 Nov 2019, 22:04

MacGivre Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Problème gps a3 8p 2005 erreur vag-com

dans Problèmes Electrique ou Electronique

Tonton lolo

19

423

10 Oct 2020, 05:31

Tonton lolo Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [sk44] 2.0 TDI 140Ch Ambition - 2005

dans Garages des A3 2.0 TDI 136/140/143

sk44

1

779

12 Mai 2020, 21:50

Audi1135 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [Pierreafeu1305] 2.0 TDI 140Ch S-Line - 2005

dans Garages des A3 2.0 TDI 136/140/143

Pierreafeu1305

9

1160

02 Fév 2020, 00:07

Audi1135 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.142s | 21 Queries | GZIP : Off ]