Retour à l'index

Nous sommes le 21 Déc 2014, 03:32
 

Heures au format UTC + 1 heure [ Heure d’été ]





Répondre  Nouveau topic  [ 23 messages ] 
Auteur Message
MessagePosté: 17 Juin 2013, 15:15 
Nouveau Membre
Nouveau Membre

Inscription: 16 Juin 2013, 09:19
Messages: 16
Département: 57

Audi A3 2.0 TDI 140Ch
Business Line de Fév 2008
Marque : Audi
Modèle et gamme : A3
Année : 2008
Motorisation : 2.0 TDI 140

Options d'origines :
- Xenon
- Toit ouvrant panoramique
- Sono Audi Concert si je me souviens bien
- Jantes alu bi ton 17"
- Clim auto bi-zone
- Intérieur cuir/alcantara gris
- Radars de recul
- Boite auto
- Anti brouillards
- Régulateur

Options ajoutées :
- Aucune

Options prévues :
- Aucune

Prépa :
- Aucune

Description / commentaires :
Voiture achetée neuve en 2008 au Luxembourg; entretient toujours réalisé dans le réseau VAG.
Mais je vais avoir besoin d'un petit coups de main pour résoudre un problème de voyant du système des gaz d'échappement.

Photos :
Ma 307 Féline a coté de la A3. :wink:
Image


Haut | Bas
MessagePosté: 17 Juin 2013, 19:13 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 18 Oct 2010, 10:46
Messages: 12490
Localisation: montpellier
Département: 34

Audi A3 2.0 TDI 140Ch
Ambition de Juil 2004
bienvenu!!!!!!
salut! des photos de ta belle interieur exterieur ne serai pas de refu ;)
ah ce fAP toujour des conneries!!
un coup de vag com ou d une valise et tu sera si c est un capteur ou non
tu sera vers quoi te diriger ;)


Haut | Bas
MessagePosté: 18 Juin 2013, 17:41 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 13 Juin 2011, 17:25
Messages: 3413
Localisation: dans ton ........ ^^
Département: 64

Audi A3 2.0 TDI 140Ch
S-Line de Jan 2007
:mb:



DPF/FAP OFF électriquement !!!!

et hopp en 5 minutes et sa si vois rien di tout :mrgreen: :mrgreen: :mrgreen:


Haut | Bas
MessagePosté: 18 Juin 2013, 18:16 
Nouveau Membre
Nouveau Membre

Inscription: 16 Juin 2013, 09:19
Messages: 16
Département: 57

Audi A3 2.0 TDI 140Ch
Business Line de Fév 2008
Mais ce voyant peut etre allumé suite a plusieurs problèmes possibles non?
Si je vais chez VAG en leur demandant de me faire une lecture des défauts, me communiqueront ils le(s) code(s) erreur?
Histoire que je remplace moi meme la pièce si c'est une bricole?

Pour les photos, il faudrait que j'en prenne, mais étant la voiture d'une femme :oops: , le rangement intérieur ainsi que la propreté extérieur ne sont pas au top... :mrgreen:


Haut | Bas
MessagePosté: 18 Juin 2013, 18:41 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 13 Juin 2011, 17:25
Messages: 3413
Localisation: dans ton ........ ^^
Département: 64

Audi A3 2.0 TDI 140Ch
S-Line de Jan 2007
oui le défaut moteur gère 40 anomalies par la !!!

regarde sur le fofo il y a un topic avec toute les personnes qui possède un VAG-COM chez lui

ta de forte chance qu'il y en est un pas loin de chez toi :mrgreen:

et qui pourra faire une lecture :wink:

parce que si tu va cher audi , la facture du diag va piquer :? :? juste pour brancher un fucking câble


si si fait des photos on veux voir a quoi ressemble la voiture d'une fille :mrgreen: :ptdr: :ptdr: :ptdr: :ptdr:


Haut | Bas
MessagePosté: 19 Juin 2013, 16:13 
Nouveau Membre
Nouveau Membre

Inscription: 16 Juin 2013, 09:19
Messages: 16
Département: 57

Audi A3 2.0 TDI 140Ch
Business Line de Fév 2008
Pas trouvé le topic où sont répertoriés les possesseurs de VAG-COM.

Bon, demain matin direction le CT, son premier avec unpeu de retard... :)


Haut | Bas
MessagePosté: 19 Juin 2013, 22:10 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 26 Juil 2011, 09:16
Messages: 7215
Localisation: Dans un des QG de la Family
Département: 91

Audi S3 2.0 TFSI 265Ch
S de Oct 2010
:bienvenue:


Haut | Bas
MessagePosté: 20 Juin 2013, 09:55 
Nouveau Membre
Nouveau Membre

Inscription: 16 Juin 2013, 09:19
Messages: 16
Département: 57

Audi A3 2.0 TDI 140Ch
Business Line de Fév 2008
Je reviens du CT, elle est passée sans soucis.
Le gars a été sympa, il m'a donné le code défaut: P0473
Y'a plus qu'a trouver ce que c'est.

EDIT: Capteur de pression gaz échappement.


Haut | Bas
MessagePosté: 20 Juin 2013, 11:46 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 13 Juin 2011, 17:25
Messages: 3413
Localisation: dans ton ........ ^^
Département: 64

Audi A3 2.0 TDI 140Ch
S-Line de Jan 2007
il te reste plus qua le remplacer :wink:


Haut | Bas
MessagePosté: 21 Juin 2013, 17:07 
Nouveau Membre
Nouveau Membre

Inscription: 16 Juin 2013, 09:19
Messages: 16
Département: 57

Audi A3 2.0 TDI 140Ch
Business Line de Fév 2008
Il est a la maison, faut que je trouve où il va maintenant. ^^


Haut | Bas
MessagePosté: 22 Juin 2013, 11:52 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 29 Nov 2011, 19:07
Messages: 2349
Localisation: Chez moi
Département: 59

Audi A3 1.4 TFSI 140Ch
S-Line de Mai 2014
:mb:


Haut | Bas
MessagePosté: 22 Juin 2013, 19:02 
Nouveau Membre
Nouveau Membre

Inscription: 16 Juin 2013, 09:19
Messages: 16
Département: 57

Audi A3 2.0 TDI 140Ch
Business Line de Fév 2008
Merci.

Capteur changé, toujours le voyant allumé quand j'ai démarré juste après...
Faut il effacer le défaut dans le BSI/BSM ou il partira au bout de quelques démarrages?


Haut | Bas
MessagePosté: 22 Juin 2013, 21:19 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 26 Juil 2011, 09:16
Messages: 7215
Localisation: Dans un des QG de la Family
Département: 91

Audi S3 2.0 TFSI 265Ch
S de Oct 2010
peut-être effacer l'erreur au vag-com non ??


Haut | Bas
MessagePosté: 23 Juin 2013, 09:35 
Nouveau Membre
Nouveau Membre

Inscription: 16 Juin 2013, 09:19
Messages: 16
Département: 57

Audi A3 2.0 TDI 140Ch
Business Line de Fév 2008
Peut être, je vais attendre quelques jours et s'il ne disparait pas j'irais le faire effacer.
Personne pour m'indiquer où se trouve le topic des possesseurs de VAG-COM?


Haut | Bas
MessagePosté: 27 Juin 2013, 18:24 
Nouveau Membre
Nouveau Membre

Inscription: 16 Juin 2013, 09:19
Messages: 16
Département: 57

Audi A3 2.0 TDI 140Ch
Business Line de Fév 2008
Le voyant s'est éteint tout seul, parfait. :)


Haut | Bas
MessagePosté: 05 Aoû 2013, 23:36 
Nouveau Membre
Nouveau Membre

Inscription: 16 Juin 2013, 09:19
Messages: 16
Département: 57

Audi A3 2.0 TDI 140Ch
Business Line de Fév 2008
Bientot la vidange moteur. :D


Haut | Bas
MessagePosté: 14 Aoû 2013, 12:54 
Nouveau Membre
Nouveau Membre

Inscription: 06 Aoû 2013, 07:20
Messages: 21
Département: 01

Audi A3 2.0 TDI 140Ch
Ambiente de Aoû 2005
Si c'est bien ton fap qui te fait allumer ton voyant normalement il y a une technique pour faire une régénération forcée du fap avec vag com j'espére que ton voyant ne se rallumera pas mais sa métonne


Haut | Bas
MessagePosté: 18 Aoû 2013, 10:20 
Nouveau Membre
Nouveau Membre

Inscription: 16 Juin 2013, 09:19
Messages: 16
Département: 57

Audi A3 2.0 TDI 140Ch
Business Line de Fév 2008
Pas besoin, depuis que j'ai changé le capteur, le voyant s'est éteint.


Haut | Bas
MessagePosté: 26 Sep 2013, 09:45 
Nouveau Membre
Nouveau Membre

Inscription: 16 Juin 2013, 09:19
Messages: 16
Département: 57

Audi A3 2.0 TDI 140Ch
Business Line de Fév 2008
Me revoila,
Petit conseil pour la vidange?
Quel type d'huile mettre? 5W30 préco constructeur c'est bon? Une marque en particulier ou peux importe?


Haut | Bas
MessagePosté: 26 Sep 2013, 16:08 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 18 Oct 2010, 10:46
Messages: 12490
Localisation: montpellier
Département: 34

Audi A3 2.0 TDI 140Ch
Ambition de Juil 2004
salut
met de la castrol edge en 5/30 long life, preconisé a refaire tout les 25.000 mille mais je change la mienne quand meme tout les 10.000 par meusure de securité
filtre a huile tout les 2 vidanges y compris le filtre a gazoil
changement du filtre habitacle tout les 25.000 milles et entre 2 un demontage en le tapant pour le néttoyé est aussi un plus pour sont bon fonctionnement ;)


Haut | Bas
MessagePosté: 04 Nov 2013, 09:29 
Nouveau Membre
Nouveau Membre

Inscription: 16 Juin 2013, 09:19
Messages: 16
Département: 57

Audi A3 2.0 TDI 140Ch
Business Line de Fév 2008
Ok, merci pour les conseils.


Haut | Bas
MessagePosté: 04 Nov 2013, 21:42 
Avatar de l’utilisateur
Audiste Passionné
Audiste Passionné

Inscription: 29 Mai 2012, 18:12
Messages: 1749
Département: 75

Audi A3 2.0 TDI 140Ch
Ambition de Fév 2007
nicolas a écrit:
filtre a huile tout les 2 vidanges


Vu le prix d'un filtre à huile je l'aurais changer à toutes vidange :hop:

Sinon bienvenue :hello: et comme les autres + 1 pour les photos d'intérieur :mrgreen:


Haut | Bas
MessagePosté: 06 Avr 2014, 19:09 
Nouveau Membre
Nouveau Membre

Inscription: 16 Juin 2013, 09:19
Messages: 16
Département: 57

Audi A3 2.0 TDI 140Ch
Business Line de Fév 2008
Plop plop!

Quelques nouvelles!

Vidange et changement filtre a air fait cet aprèm.
Très simple, juste le cache sous moteur, beaucoup de vis mais ce n'est qu'un détail.

Ouverture capot, levage au cric sur point de fixation triangle:
Image

Filtre a air et a huile avec vis de carter:
Image

Il était l'heure pour lui!
Image

Ca change de mon huile moteur que j'ai l'habitude de voir couler du carter de mon essence!
Image

Reste a remettre l'OBD a 0, j'ai essayé avec la methode du manuel, mais lorsque je mets le contacte juste après il m'affiche encore le message... :o


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 23 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot] et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. [alex31770] 2.0 TDI 140Ch Business Line - 2011

dans Garages des A3 2.0 TDI 143 CR 2008->2012

alex31770

1

131

09 Juin 2014, 14:07

fafa84 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [bis91] 2.0 TDI 140Ch - 2004 full s3 oem

dans Garages des A3 2.0 TDI 136/140 IP 2003->2008

bis91

16

202

19 Nov 2014, 10:59

bis91 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [stephanew180] 2.0 TDI 140Ch Ambition luxe 2006 Full S3 !

[ Aller à la page: 1 ... 4, 5, 6 ]

dans Garages des A3 2.0 TDI 136/140 IP 2003->2008

stephanew180

126

1708

23 Nov 2014, 20:19

JeremSbk64 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [dom92] 2.0 TDI 140Ch S - 2008

[ Aller à la page: 1, 2 ]

dans Garages des A3 2.0 TDI 136/140 IP 2003->2008

dom92

49

872

03 Déc 2014, 20:04

Nelson Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [francois974kn] 2.0 TDI 140Ch Ambition - 2008

dans Garages des A3 2.0 TDI 136/140 IP 2003->2008

francois974kn

6

132

07 Mai 2014, 17:28

francois974kn Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
[ Time : 0.126s | 23 Queries | GZIP : Off ]