Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 20 Oct 2019, 01:47

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 1122 messages ]  Aller à la page Précédente  1 ... 41, 42, 43, 44, 45  Suivante
Auteur Message
MessagePosté: 09 Juil 2017, 15:39 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 14 Avr 2015, 12:03
Messages: 2722
Localisation: Marne la Vallée
Département: 77

Audi A3 2.0 TFSI 200Ch
Ambition Luxe de Aoû 2010
Salut Nemo,

Désolé pour ton message, je ne suis pas beaucoup présent en ce moment.
Pour les clignos, c'est bizarre que tu n'y arrive pas.
Le toit ouvrant, ça m'étonne moins, moi non plus je n'ai pas réussi.
Un peu moins de 74000kms pour la mienne.


Sinon, quelque petit soucis avec la didi, plus de clim, j'appuie sur le bouton pour la mettre en marche et mais elle ne veut rien savoir.
Le voyant lumineux s'allume tant que j'ai le doigt appuyé sur le bouton mais dès que je relâche, le voyant s'éteint et bien sûr pas d'air froid :(
Surtout en ce moment avec les grosses chaleurs ...
Je fais donc un petit diag mais rien concernant la clim ??
Par contre, d'autres messages :?:

Une idée pour la clim et les différents messages ?

Merci les amis

-------------------------------------------------------------------------------
Address 01: Engine (CCZ) Labels: 06J-907-115-CCZ.clb
Part No SW: 8P0 907 115 BA HW: 8P0 907 115 Q
Component: 2.0l R4/4V TFSI 0010
Revision: AAH18--- Serial number: AUX7Z0J6FNC0FM
Coding: 0103000C1C0F0160
Shop #: WSC 00191 264 15243
VCID: 72EB2C216DD7528826F

1 Fault Found:
001089 - EVAP Emission Control Sys
P0441 - 000 - Incorrect Flow - Intermittent
Freeze Frame:
Fault Status: 00100000
Fault Priority: 0
Fault Frequency: 1
Mileage: 73033 km
Time Indication: 0
Date: 2017.06.27
Time: 21:09:54

Freeze Frame:
RPM: 755 /min
Load: 22.0 %
Speed: 0.0 km/h
Temperature: 93.0°C
Temperature: 41.0°C
Absolute Pres.: 990.0 mbar
Voltage: 13.335 V

Readiness: 0010 0000
-------------------------------------------------------------------------------
Address 37: Navigation Labels: 8E0-035-192-RNSE.lbl
Part No SW: 8P0 035 193 G HW: 8P0 035 193 G
Component: RNS-E PU EU H05 0220
Revision: 0000011S Serial number: AUZBZ7KD202561
Coding: 0205725
Shop #: WSC 08390 995 88690
VCID: 3467EA3957431CB8F43

2 Faults Found:
00446 - Function Limitation due to Under-Voltage
002 - Lower Limit Exceeded - Intermittent
Freeze Frame:
Fault Status: 00100010
Fault Priority: 7
Fault Frequency: 1
Reset counter: 236
Mileage: 69323 km
Time Indication: 0
Date: 2017.01.07
Time: 13:10:17

Freeze Frame:
Voltage: 11.60 V
Mileage: 655350 km
Count: 65535
Clock: 255:255

02261 - Data Medium
014 - Defective - Intermittent
Freeze Frame:
Fault Status: 00101110
Fault Priority: 5
Fault Frequency: 2
Reset counter: 234
Mileage: 72834 km
Time Indication: 0
Date: 2017.06.25
Time: 14:05:43

Freeze Frame:
Mileage: 73300 km
Count: 707
Clock: 03:12
-------------------------------------------------------------------------------
Address 55: Xenon Range Labels: 8P0-907-357.lbl
Part No: 8P3 907 357 B
Component: Dynamische LWR H01 0010
Revision: 00000001 Serial number:
Coding: 0000013
Shop #: WSC 06314 000 00000
VCID: 3C77C2197F13D4F83C3

1 Fault Found:
01317 - Control Module in Instrument Cluster (J285)
004 - No Signal/Communication - Intermittent
Freeze Frame:
Fault Status: 00100100
Fault Priority: 2
Fault Frequency: 1
Reset counter: 216
Mileage: 8 km
Time Indication: 0
-------------------------------------------------------------------------------
Address 56: Radio Labels: 8E0-035-192-RNSE.lbl
Part No SW: 8P0 035 193 G HW: 8P0 035 193 G
Component: RNS-E PU EU H05 0220
Revision: 0000011S Serial number: AUZBZ7KD202561
Coding: 0205725
Shop #: WSC 08390 995 88690
VCID: 3467EA3957431CB8F43

2 Faults Found:
00446 - Function Limitation due to Under-Voltage
002 - Lower Limit Exceeded - Intermittent
Freeze Frame:
Fault Status: 00100010
Fault Priority: 7
Fault Frequency: 1
Reset counter: 236
Mileage: 69323 km
Time Indication: 0
Date: 2017.01.07
Time: 13:10:17

Freeze Frame:
Voltage: 11.60 V
Mileage: 655350 km
Count: 65535
Clock: 255:255

02261 - Data Medium
014 - Defective - Intermittent
Freeze Frame:
Fault Status: 00101110
Fault Priority: 5
Fault Frequency: 2
Reset counter: 234
Mileage: 72834 km
Time Indication: 0
Date: 2017.06.25
Time: 14:05:43

Freeze Frame:
Mileage: 73300 km
Count: 707
Clock: 03:12
-------------------------------------------------------------------------------


Haut | Bas
MessagePosté: 09 Juil 2017, 16:22 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 14 Avr 2015, 12:03
Messages: 2722
Localisation: Marne la Vallée
Département: 77

Audi A3 2.0 TFSI 200Ch
Ambition Luxe de Aoû 2010
Bon et comme les problèmes n'arrive jamais seul ... mon AMI ne fonctionne plus (message depuis le RNSE - AMI non connecté).
Je viens de vérifier les fusibles, ils sont bons.

Une idée ?

Édit:
Et puis un message "niveau liquide de refroidissement faible", pourtant le niveau est correct ...
Est ce que serait le capteur HS ?
Le message disparaît après quelques dizaines de mètres.

++


Haut | Bas
MessagePosté: 10 Juil 2017, 15:34 
Avatar de l’utilisateur
Audiste Passionné
Audiste Passionné

Inscription: 17 Fév 2013, 21:14
Messages: 1778
Département: 92

Autre Audi Autre
S-Line de Mar 2018
Hello Intouch,

Dans ton rapport, je vois par 2 fois un problème under voltage...

00446 - Function Limitation due to Under-Voltage
002 - Lower Limit Exceeded - Intermittent

Tu n'aurais pas une perte ou une masse sur ton faisceau ?
Après, nos spécialistes techniques vont pouvoir te répondre.
++


Haut | Bas
MessagePosté: 12 Juil 2017, 08:37 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 14 Avr 2015, 12:03
Messages: 2722
Localisation: Marne la Vallée
Département: 77

Audi A3 2.0 TFSI 200Ch
Ambition Luxe de Aoû 2010
Salut Phil,

Concernant la masse, je n'en ai aucune idée.
J'ai un multimètre à la maison mais comment est ce que je peux vérifier ?


Haut | Bas
MessagePosté: 12 Juil 2017, 11:07 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 29 Juil 2014, 18:54
Messages: 8019
Localisation: Dans le garage...
Département: 35

Autre VAG 2.0 TFSI 300Ch
S de Oct 2017
ta batterie n'est pas faible?

Pour ta clim soit tu n'as plus de gaz et la clim ne se met pas en route, soit tu as un capteur HS ou encore un compresseur qui ne colle pas !

Tu as regarde si ton compresseur de clim colle et si la vis au milieux de poulie n'est pas dévissé ?

_________________
MacGivré
Modérateur Général Image
Pour toutes demandes de partenaires, d'informations... merci de m'envoyer un "MP"

Hors Gradés , Je n'apporte plus de réponses aux MP d'aides techniques ! Passer par le forum, c'est une communauté de partage donc inutile par MP, Merci

Avant de créer un nouveau sujet, vérifiez avec la fonction "Rechercher" que le sujet n'a pas déjà été traité.
La modération se réserve le droit de supprimer les messages et les topics ne respectant pas les "règles "de la communauté.


Haut | Bas
MessagePosté: 13 Juil 2017, 08:31 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 14 Avr 2015, 12:03
Messages: 2722
Localisation: Marne la Vallée
Département: 77

Audi A3 2.0 TFSI 200Ch
Ambition Luxe de Aoû 2010
Bonjour Michou :)

Ce qui me surprends quand même c'est de ne pas avoir de message d'erreur concernant la clim.

Sinon, comment je sais s'il colle où pas ?
Il y a une méthode ?

PS: merci de te pencher la-dessus ;)


Haut | Bas
MessagePosté: 25 Aoû 2017, 17:50 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 24 Sep 2015, 21:53
Messages: 719
Département: 77

Audi A3 2.0 TDI 140Ch
S-Line de Juil 2012
Salut Pat, comment vas tu? je vois que je ne suis pas le seul vilain a ne plus etre tres present sur le fofo!


Haut | Bas
MessagePosté: 01 Oct 2017, 10:21 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 27 Juil 2013, 09:12
Messages: 4398
Localisation: le sud le vrai
Département: 34

Audi A3 1.8 TFSI 160Ch
Ambition de Fév 2009
:anniv: patou
:soleil:


Haut | Bas
MessagePosté: 01 Oct 2017, 10:24 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 8464
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
:anniv:

_________________
/!\ HORS MEMBRES GRADES, PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\[/b]
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bon et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 01 Oct 2017, 11:01 
Avatar de l’utilisateur
Audiste Passionné
Audiste Passionné

Inscription: 01 Oct 2015, 20:31
Messages: 1821
Département: 92

Audi A3 1.6 TDI CR 105Ch
Attraction de Oct 2009
Happy birthday pat


Haut | Bas
MessagePosté: 01 Oct 2017, 13:12 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 30 Oct 2013, 19:17
Messages: 2054
Localisation: Dans son terrier
Département: 91

Audi A3 1.6 TDI CR 105Ch
Ambiente de Déc 2010
:anniv:

_________________
/!\ PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bon et due forme /!\

Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <


Haut | Bas
MessagePosté: 01 Oct 2017, 13:47 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 20 Jan 2013, 14:35
Messages: 5477
Département: 32

Autre Audi Autre
S-Line de Mar 2013
:anniv: Pat


Haut | Bas
MessagePosté: 01 Oct 2017, 15:00 
Avatar de l’utilisateur
Audiste Passionné
Audiste Passionné

Inscription: 17 Fév 2013, 21:14
Messages: 1778
Département: 92

Autre Audi Autre
S-Line de Mar 2018
:anniv:


Haut | Bas
MessagePosté: 01 Oct 2017, 17:23 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 14 Avr 2015, 12:03
Messages: 2722
Localisation: Marne la Vallée
Département: 77

Audi A3 2.0 TFSI 200Ch
Ambition Luxe de Aoû 2010
Merci beaucoup les copains ;)


Haut | Bas
MessagePosté: 01 Oct 2017, 18:26 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 17 Mar 2012, 16:14
Messages: 10373
Localisation: dans l'Oise
Département: 60

Audi A3 2.0 FSI 150Ch
Ambition Luxe de Nov 2005
:anniv: intouch

_________________
TLImpala

Avant de créer un nouveau sujet, vérifiez avec la fonction "Rechercher" que le sujet n'a pas déjà été traité.
Attention à votre orthographe et votre grammaire, nous sommes sur un forum, pas à la dictée de Pivot MAIS ce n'est pas une raison pour écrire n'importe comment.
Respectez la proscription du style SMS abusif et l'utilisation du bouton "Citer" à tout va.

La modération se réserve le droit de supprimer les messages et les topics ne respectant pas les règles de la communauté.


Haut | Bas
MessagePosté: 02 Oct 2017, 07:49 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 14 Oct 2014, 20:09
Messages: 11343
Localisation: Bordeaux
Département: 33

Audi A3 2.0 TDI CR 140Ch
Ambition de Nov 2011
Joyeux anniversaire en retard Patou :)


Haut | Bas
MessagePosté: 02 Oct 2017, 10:37 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 14 Avr 2015, 12:03
Messages: 2722
Localisation: Marne la Vallée
Département: 77

Audi A3 2.0 TFSI 200Ch
Ambition Luxe de Aoû 2010
Merci :)


Haut | Bas
MessagePosté: 02 Oct 2017, 11:14 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 02 Aoû 2015, 03:11
Messages: 6257
Département: Canada

Autre VAG 2.0 TFSI 220Ch
S-Line de Jan 2013
Bonne fête vieux!! :hop: :mrgreen:


Haut | Bas
MessagePosté: 03 Oct 2017, 12:26 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 14 Avr 2015, 12:03
Messages: 2722
Localisation: Marne la Vallée
Département: 77

Audi A3 2.0 TFSI 200Ch
Ambition Luxe de Aoû 2010
Merci cousin ;)


Haut | Bas
MessagePosté: 15 Nov 2017, 14:37 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 14 Avr 2015, 12:03
Messages: 2722
Localisation: Marne la Vallée
Département: 77

Audi A3 2.0 TFSI 200Ch
Ambition Luxe de Aoû 2010
Salut à tous,

Comme vous avez pu le constater, ça fait quelques mois que je ne suis plus très actif et je le regrette mais la vie nous réserve parfois quelques épreuves difficiles à passer et j'en vis plusieurs depuis ces derniers mois (personnelle et professionnelle, je cumule :( ) d'où mon absence du forum.
Je n'en ai malheureusement pas encore fini.
Bref, même si je ne passe plus beaucoup, je pense bien vous :love:

Et en plus, pour en ajouter encore un peu, j'ai eu, la semaine dernière) une petite rencontre douloureuse avec un PL ...
Résultat : 2 portières, le rétro et le montant de pare-brise touché :(

Image


Haut | Bas
MessagePosté: 15 Nov 2017, 14:43 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 14 Oct 2014, 20:09
Messages: 11343
Localisation: Bordeaux
Département: 33

Audi A3 2.0 TDI CR 140Ch
Ambition de Nov 2011
Nous on t'aime Patou <3


Haut | Bas
MessagePosté: 15 Nov 2017, 15:08 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 31 Mai 2015, 23:27
Messages: 377
Localisation: Île de France
Département: 94

Audi A3 1.8 TFSI 180Ch
Ambition Luxe de Juin 2016
Vraiment pas de bol pour tout ça.. les soucis, la belle bref j'espère que tout va s'arranger au plus vite !
En tout cas la voiture ça devrait être bientôt réparée (je l'espère) !


Haut | Bas
MessagePosté: 15 Nov 2017, 15:25 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 20 Jan 2013, 14:35
Messages: 5477
Département: 32

Autre Audi Autre
S-Line de Mar 2013
Pas cool tout ça :?

La joie des conducteurs qui roule au milieu ou ne savent pas ce serrez :boxe: :punition: (Rabka en avait aussi fait les frais...)


Haut | Bas
MessagePosté: 15 Nov 2017, 17:11 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 14 Avr 2015, 12:03
Messages: 2722
Localisation: Marne la Vallée
Département: 77

Audi A3 2.0 TFSI 200Ch
Ambition Luxe de Aoû 2010
Merci messieurs :merci:

Zolt, c'est très sympa, merci ;)

Kabilhas, malheureusement, le côté personnel ne s'arrangera pas, ça passera avec le temps ...
N'étant pas responsable, oui, elle sera bientôt de nouveau toute belle ;)

cuni10, c'est tout con et il n'y a pas vraiment eu faute de la part du PL.
J'étais à côté de lui à un feu pour tourner à gauche (lui était sur la file de gauche et moi au milieu) mais au redémarrage ma file n'avançait pas, le camion lui est bien reparti et a entamé son virage manque de chance, le porte à faux arrière de son PL est venu léchè ma belle. Si seulement j'avais pu avancer ne serait-ce que de 50cm, il ne m'aurait pas touché :(
Mais cela aurait pu être pire, quand j'ai contacté l'assurance, après mes explications, la p'tite dame me dit que ce sera surement du 50/50 ... et finalement, non, c'est tout bon, 100% pour le PL.

++


Haut | Bas
MessagePosté: 15 Nov 2017, 18:35 
Avatar de l’utilisateur
Audiste Passionné
Audiste Passionné

Inscription: 01 Oct 2015, 20:31
Messages: 1821
Département: 92

Audi A3 1.6 TDI CR 105Ch
Attraction de Oct 2009
Tu nous manque pat!!!! Courage, on pense à toi aussi :)


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 1122 messages ]  Aller à la page Précédente  1 ... 41, 42, 43, 44, 45  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. [Rem_8PA] 2.0 TDI CR 140Ch Ambition Luxe - 2010

dans Garages des A3 2.0 TDI 136/140/143

Rem_8PA

11

469

15 Juil 2019, 12:29

Rem_8PA Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [Keyserjeje] A3 8V 2.0 TDI 184 Quattro Ambition Luxe - 2013

dans Garages des A3 8V 2.0 TDI 184ch

Keyserjeje

0

0

01 Jan 1970, 01:00

Invité Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [Keyserjeje] A3 8V 2.0 TDI 184 Quattro Ambition Luxe - 2013

dans Garages des A3 8V 2.0 TDI 184ch

Keyserjeje

5

165

29 Sep 2019, 09:43

Keyserjeje Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [Keyserjeje] A3 8V 2.0 TDI 184 Quattro Ambition Luxe - 2013

dans Garages des A3 8V 2.0 TDI 184ch

Keyserjeje

0

0

01 Jan 1970, 01:00

Invité Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [wanted61] Audi Sportback Quattro 184ch Ambition Luxe - 2013

dans Garages des A3 8V 2.0 TDI 184ch

wanted61

9

1204

16 Mar 2019, 08:42

wanted61 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.110s | 20 Queries | GZIP : Off ]