Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 15 Sep 2019, 06:26

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 2 messages ] 
Auteur Message
MessagePosté: 04 Jan 2018, 16:48 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 29 Juil 2014, 18:54
Messages: 7947
Localisation: Dans le garage...
Département: 35

Autre VAG 2.0 TFSI 300Ch
S de Oct 2017
Comment utiliser la fonction recherche

Image


Beaucoup de membre n'utilise pas la fonction recherche ou ne savent pas comment l'utiliser, je vous fait donc un petit TUTO ;)

:arrow: Cliquer donc en haut du forum sur la fonction "Rechercher":

Image

:arrow: On tombe donc sur ce masque :

Image

:arrow: ICI nous pouvons recherche plusieurs information avec plusieurs fonction :

:lampe: Recherche par mots-clés: recherche basique
Placez un + devant un mot qui doit être trouvé et un - devant un mot qui doit être exclu. Tapez une suite de mots séparés par des | entre crochets si uniquement un des mots doit être trouvé. Utilisez un * comme joker pour des recherches partielles.

:lampe: Rechercher par auteur: Si vous connaissez le pseudonyme du membre qui a posté l'information
Utilisez un * comme joker pour des recherches partielles.

:lampe: Recherche par attribut: : Sélectionnez l’attribut que vous souhaitez rechercher

:lampe: Rechercher dans les forums: Choisissez le forum ou les forums dans le(s)quel(s) vous souhaitez effectuer une recherche

Pour faire une rechercher correct et facilement


On va prendre un exemple avec un mot commun sur forum le mot distribution

Admettons on veux savoir comme faire uns distribution et avoir les références des pièces

:arrow: On tape donc le mot ici :

Image

:arrow: on clique sur :

Image

ET là catastrophe on ne trouve rien beaucoup trop de résultat :x :(

Image

Tout simplement car le moteur de recherche, recherche tous les commentaires avec ce mot dedans !




Citation:
.




Donc pour trouver votre réponse


:arrow: on retourne au menu recherche, et comme notre question est d'ordre technique et que l'on veux une référence on sélectionne la rubrique Références Officielles des Pièces A3 8P et on clique l'option "Titres uniquement"

Image

:arrow: on clique sur :

Image

:arrow: Et la miracle on trouve peu de résultat mais on trouve notre réponse

Image


Citation:
.


:arrow: Si maintenant on veux un tuto, on retourne dans le menu "Rechercher":

:arrow: on sélectionne donc la section TUTO 8p pour avoir notre tuto sur la distribution du 1.6 TDI :

Image

:arrow: Encore un miracle nous avons notre réponse

Image


Citation:
Si vous ne trouvez PAS, vous pouvez bien sur ! Ouvrir un sujet dans la section appropriée



Si vous recherchez un garage choisir la section garage
si vous cherche une personnalisation dans la section personnalisation

ETC ETC

_________________
MacGivré
Modérateur Général Image
Pour toutes demandes de partenaires, d'informations... merci de m'envoyer un "MP"

Hors Gradés , Je n'apporte plus de réponses aux MP d'aides techniques ! Passer par le forum, c'est une communauté de partage donc inutile par MP, Merci

Avant de créer un nouveau sujet, vérifiez avec la fonction "Rechercher" que le sujet n'a pas déjà été traité.
La modération se réserve le droit de supprimer les messages et les topics ne respectant pas les "règles "de la communauté.


Haut | Bas
MessagePosté: 04 Jan 2018, 18:55 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 05 Sep 2016, 14:35
Messages: 197
Département: 31

Audi A3 2.0 TDI 150Ch
S-Line de Jan 2016
Merci MacGivre :merci:


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 2 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. activer la fonction aux sur RNS-E

dans Audio & électronique embarquée

turbo33460

11

675

31 Mar 2019, 15:49

turbo33460 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Pas de fonction téléphone

dans Problèmes Intérieur

nass8131

1

591

21 Jan 2019, 09:40

ZIPPO4594 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Pas de fonction auto sur commutateur phares

dans Problèmes Electrique ou Electronique

SwissPascal

6

678

26 Sep 2018, 12:33

agjimmy69 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.071s | 21 Queries | GZIP : Off ]