Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 26 Aoû 2019, 03:34

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 195 messages ]  Aller à la page Précédente  1 ... 4, 5, 6, 7, 8
Auteur Message
MessagePosté: 30 Déc 2013, 13:26 
Avatar de l’utilisateur
Audiste Fidèle
Audiste Fidèle

Inscription: 09 Jan 2010, 18:02
Messages: 774
Localisation: 69
Département: 69

Audi A3 2.0 TDI 140Ch
Ambiente de Nov 2007
Soit tu achètes le boitier, soit tu connais quelqu'un qui peut te le coder au VAG et au pire, tu passes chez Audi mais certains sont trop ... pour vouloir te le faire !


Haut | Bas
MessagePosté: 08 Mar 2016, 20:23 
Nouveau Membre
Nouveau Membre

Inscription: 22 Sep 2012, 17:06
Messages: 12
Département: 02

Audi A3 2.0 TDI 170Ch
Ambition Luxe de Avr 2007
bonjour a tous , je vien d acheter une audi sportabck de 2007 avec des feux facelift que je pense on etait rajouté , seulement depuis 2 jours j ai une erreur a l odb pour ampoule feu stop gauche griller. hors le feu gauche reste allumé .

je possede le vagcom et j ai tenter de recoder comme sur le tuto mais le feu ne s etaint pas , c est dommage que sur le tuto on ne voit plus les photos ca m aurait etait utile .


si un expert passe par ici et qu il peut m aider ca serait vraiment sympa

merci


Haut | Bas
MessagePosté: 08 Mar 2016, 20:45 
Avatar de l’utilisateur
Audiste Fidèle
Audiste Fidèle

Inscription: 09 Jan 2010, 18:02
Messages: 774
Localisation: 69
Département: 69

Audi A3 2.0 TDI 140Ch
Ambiente de Nov 2007
tutoriaux-8p-f44/feux-arrieres-facelift-a-led-pour-a3-8p-t4632.html


Haut | Bas
MessagePosté: 08 Mar 2016, 21:00 
Nouveau Membre
Nouveau Membre

Inscription: 22 Sep 2012, 17:06
Messages: 12
Département: 02

Audi A3 2.0 TDI 170Ch
Ambition Luxe de Avr 2007
merci pour ta reponse page 2 il y a effectivmeent les images pour le codage et c est exactement ce que je viens de faire mais ca reste tjs allumer :?


Haut | Bas
MessagePosté: 09 Mar 2016, 00:43 
Avatar de l’utilisateur
Audiste Fidèle
Audiste Fidèle

Inscription: 09 Jan 2010, 18:02
Messages: 774
Localisation: 69
Département: 69

Audi A3 2.0 TDI 140Ch
Ambiente de Nov 2007
Déjà, le stop à l'arrière d'une SB concerne uniquement le feu côté aile. L'autre feu rouge sur la partie coffre concerne l'anti brouillard !
Donc il faut que tu vois sur le feu de l'aile (le plus accessible).

Essaie au pire de le démonter (très facile avec mon tuto) et au pire, enlève et remet l'ampoule pouvoir si le soucis disparait.


Haut | Bas
MessagePosté: 09 Mar 2016, 07:18 
Nouveau Membre
Nouveau Membre

Inscription: 22 Sep 2012, 17:06
Messages: 12
Département: 02

Audi A3 2.0 TDI 170Ch
Ambition Luxe de Avr 2007
Oui les feux stop sont situé sur les feux sur les ailes j ai 2 ampoules par feu . J ai deja démonté le feu qui reste allumé pour controler le branchement .mais je n ai pas démonter celui qui fonctionne correctement. Je vais regarder encore ce matin pour enlever les ampoules on verra ce que ca donne

Si d autre personnes ont deja eu ce probleme je suis preneur de toute info pour savoir ou vraiment chercher.

Merci


petit retour car je vien d essayer de corriger le probleme , j ai donc vérifié au vag com tout les codage sont bon , mon feu stop gauche ne fonctionne plus du tout mais le feu anti brouillard gauche reste allumé sur le hayon :?:


Haut | Bas
MessagePosté: 09 Mar 2016, 11:39 
Avatar de l’utilisateur
Audiste Fidèle
Audiste Fidèle

Inscription: 09 Jan 2010, 18:02
Messages: 774
Localisation: 69
Département: 69

Audi A3 2.0 TDI 140Ch
Ambiente de Nov 2007
Tu as du codé les feux antibrouillard sur le hayon pour qu'ils fonctionnent aussi en mode feux stop.

Moi, je l'ai fait il y a des années maintenant et je suis bien plus visible quand je freine.


Haut | Bas
MessagePosté: 09 Mar 2016, 11:50 
Nouveau Membre
Nouveau Membre

Inscription: 22 Sep 2012, 17:06
Messages: 12
Département: 02

Audi A3 2.0 TDI 170Ch
Ambition Luxe de Avr 2007
voila le codage qui est actuellement sur le vag com

- Module 09- central électrique
- codage -07
- assistant long codage
octet 9:Mettre la valeur décimale à 0

Ensuite octet 10:Mettre la valeur décimale à 0

Puis octet 12 : valeur décimale à 36

octet 19:cochez le bit2 : "cold diagnosis rear parking light active"


je suis completement perdu car a part ce codage la je n ai rien fait d autre , donc je ne sais pas comment j ai mis le stop sur le feu du hayon. en plus ca n a pas corriger le probleme qu il reste allumer en permanence

si tu as des info sur comment je peux corriger ca je suis preneur


Haut | Bas
MessagePosté: 09 Mar 2016, 11:52 
Avatar de l’utilisateur
Audiste Fidèle
Audiste Fidèle

Inscription: 09 Jan 2010, 18:02
Messages: 774
Localisation: 69
Département: 69

Audi A3 2.0 TDI 140Ch
Ambiente de Nov 2007
Je ne me souviens plus de mon côté de mon codage et j'ai pas mon VAG avec moi donc je ne peux pas regarder.
Tu n'as qu'à reprendre mon tuto qui est très bien expliqué et voir étape par étape pour essayer de trouver une solution.

Je ne peux pas t'aider plus, désoler !


Haut | Bas
MessagePosté: 09 Mar 2016, 12:01 
Nouveau Membre
Nouveau Membre

Inscription: 22 Sep 2012, 17:06
Messages: 12
Département: 02

Audi A3 2.0 TDI 170Ch
Ambition Luxe de Avr 2007
est ce possible que les codage soit différent suivant les différent modèle de voiture ?

la mon probleme de ne vient pas du montage mais juste du codage sinon la voiture aurait fait ca du dépars hors la ca fonctionnait tres bien jusqu a ce que audi me regle mes xenon avant , je pense qu il ont touché au reglage et du coup j ai des erreurs .

j ai pris en photo mon codage de vag com si ca peut aider je les post


Haut | Bas
MessagePosté: 09 Mar 2016, 12:05 
Avatar de l’utilisateur
Audiste Fidèle
Audiste Fidèle

Inscription: 09 Jan 2010, 18:02
Messages: 774
Localisation: 69
Département: 69

Audi A3 2.0 TDI 140Ch
Ambiente de Nov 2007
Hummm, je ne pense pas du tout que le codage puisse être différent entre différentes voitures de même modèle. Par contre, je ne crois pas qu'il y ai un rapport entre les xenons et les feux arrières au niveau codage...

Sans compter qu'à la base, le codage au VAG expliqué dans le tutoriel touche uniquement la partie de la bande LED qui contourne le feu et qui sert de feux de position arrière.
Sans codage, les LEDs ne s’allumeraient pas sur le hayon.

Et quels réglages ont-ils fait pour le Xenon exactement ? Car la hauteur et verticalité des phares se fait à la main via deux vis sur chaque phare bien visibles quand on ouvre le capot !


Haut | Bas
MessagePosté: 09 Mar 2016, 12:17 
Nouveau Membre
Nouveau Membre

Inscription: 22 Sep 2012, 17:06
Messages: 12
Département: 02

Audi A3 2.0 TDI 170Ch
Ambition Luxe de Avr 2007
comme il m a dit ils ont reglé manuellement les feux et validé par la valise , je ne l ai pas vue faire , ca serait juste une coïncidence car a par ca j ai rien touché donc bizarre .

donc d apres toi le tuto est juste pour les led donc il faut que je trouve ou régler les feux stop, mais je me demande quand meme comment le feu stop c est retrouver sur le hayon alors que j ai suivi le tutot


Haut | Bas
MessagePosté: 09 Mar 2016, 12:22 
Avatar de l’utilisateur
Audiste Fidèle
Audiste Fidèle

Inscription: 09 Jan 2010, 18:02
Messages: 774
Localisation: 69
Département: 69

Audi A3 2.0 TDI 140Ch
Ambiente de Nov 2007
Pour le feu stop au niveau hayon, voit dans le codage la partie AB. Car à la base, c'est l'AB coté hayon ;)


Haut | Bas
MessagePosté: 09 Mar 2016, 12:32 
Nouveau Membre
Nouveau Membre

Inscription: 22 Sep 2012, 17:06
Messages: 12
Département: 02

Audi A3 2.0 TDI 170Ch
Ambition Luxe de Avr 2007
Qu appel tu côté AB ?


Haut | Bas
MessagePosté: 09 Mar 2016, 12:32 
Avatar de l’utilisateur
Audiste Fidèle
Audiste Fidèle

Inscription: 09 Jan 2010, 18:02
Messages: 774
Localisation: 69
Département: 69

Audi A3 2.0 TDI 140Ch
Ambiente de Nov 2007
anti brouillard !


Haut | Bas
MessagePosté: 09 Mar 2016, 12:59 
Nouveau Membre
Nouveau Membre

Inscription: 22 Sep 2012, 17:06
Messages: 12
Département: 02

Audi A3 2.0 TDI 170Ch
Ambition Luxe de Avr 2007
http://ankk-vagcom.com/a3-8p-activer-fe ... #more-8994

J ai trouvé ca pour l activation des AB en feu stop. Ca regle pas mon probleme quil reste allumé mais si quelqu un veut les activé


Haut | Bas
MessagePosté: 24 Juil 2019, 09:07 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 22 Aoû 2016, 22:41
Messages: 44
Localisation: Annecy
Département: 74

Audi A3 3.2 V6 250Ch
S-Line de Oct 2006
Salut a tous,

Passage en facelift le week end dernier, bien suivi le tuto du forum ( qui est au top soit dit en passant ) ainsi que le codage VAG-com, mais ça fonctionne pas de manière optimale!
je m'explique j'ai plusieurs trucs pas normaux:

1/Quand j'allume les feux, la led hayon s'allume en premier et celle de l'aile un peu après ( valable des deux cotés),mais quand je coupe tout s'éteint en même temps de façon synchronisée, est-ce normal?

2/Lors du freinage les led coté aile scintille, ça fait comme un petit appel de phare, mais ne s'éteigne pas ( lumière led stable sans freiner, et stable pédale de frein appuyé ) comme si ça leur prenait du courant.

Sinon pour le reste tout fonctionne, ampoules, recule, clignos, normalement.

Quelqu'un aurait une idée?


Haut | Bas
MessagePosté: 24 Juil 2019, 12:27 
Avatar de l’utilisateur
Audiste Fidèle
Audiste Fidèle

Inscription: 09 Jan 2010, 18:02
Messages: 774
Localisation: 69
Département: 69

Audi A3 2.0 TDI 140Ch
Ambiente de Nov 2007
Bonjour,
Je dirais, soucis de montage ou soucis des phares eux même. Sans certitudes car ils sont sur mon A3 depuis pas mal d'années maintenant (10 ans je crois) et que j'ai pas de soucis avec eux en dehors des changements d'ampoules habituelles.


Haut | Bas
MessagePosté: 25 Juil 2019, 07:44 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 22 Aoû 2016, 22:41
Messages: 44
Localisation: Annecy
Département: 74

Audi A3 3.2 V6 250Ch
S-Line de Oct 2006
ouais c'est bizarre ! Apres, je les ai acheté sur Leboncoin et quand je les ai reçu j'ai de suite vu que ce n'étais pas de l'oem!!
voici la référence des phares et le faisceau (je pense que mon problème peut venir de celui-ci, je vais voir pour le remplacer par celui de chez Kufatec éventuellement)

Image


Image


Haut | Bas
MessagePosté: 25 Juil 2019, 08:38 
Avatar de l’utilisateur
Audiste Fidèle
Audiste Fidèle

Inscription: 09 Jan 2010, 18:02
Messages: 774
Localisation: 69
Département: 69

Audi A3 2.0 TDI 140Ch
Ambiente de Nov 2007
En effet, je les connais pas et ce n'est pas ceux qui étaient vendus par Kufatec.


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 195 messages ]  Aller à la page Précédente  1 ... 4, 5, 6, 7, 8

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Feux arrière Led dynamique audi a3 8v facelift

dans Références Officielles des Pièces A3 8V

lhommenoir

4

1277

29 Déc 2018, 20:18

Fab Gyver Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Amortisseurs arrières qui tapent

dans Problèmes Train Roulant

jiwy

16

1035

27 Avr 2019, 08:24

jiwy Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Installation haut-parleur arrières chorus

dans Audio & électronique embarquée

ph222

3

953

27 Aoû 2018, 14:30

ZIPPO4594 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Feux arrière RS3 8V2 Berline

dans Références Officielles des Pièces A3 8V

Kutmasta

4

730

12 Fév 2019, 10:41

Kutmasta Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Problème feux Xenon

dans Problèmes Electrique ou Electronique

vekuaa

1

505

24 Fév 2019, 19:05

toze60 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.132s | 20 Queries | GZIP : Off ]