Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 10 Déc 2018, 18:47

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 1 message ] 
Auteur Message
MessagePosté: 19 Sep 2018, 17:26 
Nouveau Membre
Nouveau Membre

Inscription: 20 Fév 2018, 16:42
Messages: 25
Département: 44

Audi S3 2.0 TFSI 265Ch
S de Oct 2007
Bonjour,

Je viens de m’apercevoir que sur le sélecteur d'éclairage, mon témoin lumineux pour les veilleuses (vert) s'éteint tout seul au bout de quelques secondes après que j'ai enclenché le sélecteur sur "auto", "phare" ou "veilleuse". Les autres témoins du sélecteur reste allumé...
De quoi ça vient ? Depuis que je m'en suis aperçu, je ne vois plus que ça :tantpis:


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 1 message ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Ecran MMI Touch éteint en position ouvert

dans Problèmes Electrique ou Electronique

Poucks

6

274

19 Mar 2018, 11:55

Poucks Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Panne électrique : tableau de bord éteint

dans Problèmes Electrique ou Electronique

jejeA3

9

506

07 Juin 2018, 07:32

jejeA3 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.099s | 22 Queries | GZIP : Off ]