Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 20 Oct 2019, 02:50

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 16 messages ] 
Auteur Message
MessagePosté: 01 Oct 2019, 17:42 
Audiste Timide
Audiste Timide

Inscription: 06 Mai 2019, 13:15
Messages: 36
Département: 06

Audi A3 2.0 TDI 170Ch
S-Line de Juin 2008
Bonjour à tous
J'ai voulu remettre à la place du Rnse le Concert2+ (comme c'est ecrit avec le VAG-COM) dans mon audi
Il fonctionne trés bien le son est bon j'ai l'affichage sur l'ODB mais aucun affichage sur le poste lui-meme
Je vois l'afficheur éclairé en rouge mais aucune inscription
Est ce que je dois reparametrer quelques choses avec le VAG-COM ?
Merci d'avance
Amitiés
Nicogilli


Haut | Bas
MessagePosté: 02 Oct 2019, 07:02 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 924
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Pour ma part, explique ce que tu as fait exactement ...

Il se peut que avec le vag com, tu as mal paramétré quelques chose.

Envoyé de mon SM-G960F en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 02 Oct 2019, 08:17 
Audiste Timide
Audiste Timide

Inscription: 06 Mai 2019, 13:15
Messages: 36
Département: 06

Audi A3 2.0 TDI 170Ch
S-Line de Juin 2008
hé bien en fait j'ai enlever le rnse et j'ai remis mon Concert2
et plus d'affichage sur le concert?
Merci d'avance
Image
Image]
Image

les codages sont :

Adresse 09: Centrale Elec. Labels:. 8P0-907-279-30-H.lbl
No. pièce Log: 8P0 907 279 K Mat: 8P0 907 279 K
Pièce: Bordnetz-SG H54 2501
Révision: 00H54000 No. de série: 00000008331854
Codage: E18A1F01901410004F1600001600000000084E175A050008000000000000
No. Atelier: WSC 06314 123 08192
VCID: 458AF9F80CA1E76EF9-8010
Sous-système 1 - No. pièce: 8P1 955 119 E Labels: 1KX-955-119.CLB
Pièce: Wischer AU350 H02 0130
Codage: 00062736
No. Atelier: WSC 06314
Sous-système 2 - No. pièce: 8K0 910 557 Labels: 8K0-955-559.CLB
Pièce: REGENLICHTSENSORH04 0003
Codage: 00150573
No. Atelier: WSC 06314

Adresse 17: Instruments Labels: 8P0-920-xxx-17-MY8.clb
No. pièce Log: 8P0 920 931 E Mat: 8P0 920 931 E
Pièce: KOMBIINSTR. VDO H22 0660
Révision: D0H22003 No. de série: 2243H003168035
Codage: 0037128
No. Atelier: WSC 00011 888 06946
VCID: 356A89385C4177EE69-8060
Aucun code défaut trouvé.

Adresse 19: Gateway CAN Labels:. 1K0-907-530-V3.clb
No. pièce Log: 1K0 907 530 P Mat: 1K0 907 951
Pièce: J533__Gateway H16 0192
Révision: H16 No. de série: 2500K0841513CF
Codage: E9837F0C5002022102
No. Atelier: WSC 06314 123 12345
VCID: 346CB43C573B6EE65E-8060
1 Code défaut trouvé:
01044 - Calculateur mal codé
000 - -
Capture:
Etat du défaut: 01100000
Priorité du défaut: 1
Fréquence du défaut: 1
Compteur de RAZ: 113
Kilométrage: 169625 km
Heure: 0
Date: 2019.09.19
Temps: 19:52:06

Adresse 46: Module confort Labels: 8P0-959-433.lbl
No. pièce: 8P0 959 433 L
Pièce: KSG H11 0080
Codage: 1880202002186D0985054CCF0167
No. Atelier: WSC 00967 967 88384
VCID: 458AF9F80CA1E76EF9-8010
Sous-système 1 - Pièce: Sounder n.mounted
Sous-système 2 - Pièce: NGS n.mounted
Sous-système 3 - Pièce: IRUE n.mounted
1 Code défaut trouvé:
01565 - Eclairage du coffre à bagages (W3)
007 - c.c. à la masse - Intermittent

Adresse 47: Sonorisation Labels: 8Px-035-382.lbl
No. pièce Log: 8P4 035 382 D Mat: 8P4 035 382 D
Pièce: AB2 SUBWOOFERBOXH06 0180
Révision: 00005 No. de série: 30674802530211
No. Atelier: WSC 00000 000 00000
VCID: 356A89385C4177EE69-8060
Aucun code défaut trouvé.

Adresse 56: Radio Labels: 8E0-035-192-RNSE.clb
No. pièce Log: 8P0 035 193 G Mat: 8P0 035 193 G
Pièce: RNS-E PU EU H99 0220
Révision: 0000013S No. de série: AUZBZ7Q9908837
Codage: 0225153
No. Atelier: WSC 34257 001 10485
VCID: 346CB43C573B6EE65E-8060
2 Codes défaut trouvés:
02454 - Unité microphone dans module toit AV (R164)
011 - Coupure
Capture:
Etat du défaut: 01101011
Priorité du défaut: 5
Fréquence du défaut: 15
Compteur de RAZ: 116
Kilométrage: 169625 km
Heure: 0
Date: 2019.09.19
Temps: 19:54:54
03157 - Fonctionnement limité en raison d'un problème de communication
000 - -
Capture:
Etat du défaut: 01100000
Priorité du défaut: 6
Fréquence du défaut: 1
Compteur de RAZ: 113
Kilométrage: 169625 km
Heure: 0
Date: 2019.09.19
Temps: 19:54:52
Capture:
Bits: 00000100 00000000
Bits: 00000000 00000000
Bits: 00000000 00000000
Bits: 00000000 00000000


Haut | Bas
MessagePosté: 02 Oct 2019, 19:26 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 924
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Faudrait sûrement résoudre les défauts.

Contrôler les fil coffre qui passe dans la gaine noir si un câble n'est pas cassé.

Ensuite, ré encodé l'autoradio.



Envoyé de mon SM-G960F en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 02 Oct 2019, 19:38 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 8464
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
Il y a une chose qui me choc concernant le rns-e : pas de module 37 (navigation) ?
Pour le code erreur 02454 (pbs microphone), c’est parceque le rns-e est full sds et que tu n’as pas le micro dans le plafonnier (ou que tu n’as pas fait la modif du câblage micro)
Pourquoi veux tu remonter ton concert, tu n’es pas satisfait du rns-e ?

_________________
/!\ HORS MEMBRES GRADES, PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\[/b]
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bon et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 02 Oct 2019, 20:07 
Audiste Timide
Audiste Timide

Inscription: 06 Mai 2019, 13:15
Messages: 36
Département: 06

Audi A3 2.0 TDI 170Ch
S-Line de Juin 2008
Je trouve la qualité du son meilleure avec le concert , enfin il me semble , mais c'est peut etre psychologique
C'est pour çà que je voulais reécouter avec un CD ,qui je sais à un bon son ,(Massive attack et Donald Fagen ) pour en juger
Tu m'avais configuré parfaitement le Rns-E , par contre quand j'ai le Rns-E j'ai un defaut de codage GATEWAY mais quand je remet
le Concert2 à la place il n'y a plus de defaut avec le GATEWAY .

Il y a bien le module 37 , j'avais oublié
:tusors:
Adresse 37: Navigation Labels: 8E0-035-192-RNSE.clb
No. pièce Log: 8P0 035 193 G Mat: 8P0 035 193 G
Pièce: RNS-E PU EU H99 0220
Révision: 0000013S No. de série: AUZBZ7Q9908837
Codage: 0225153
No. Atelier: WSC 34257 001 10485
VCID: 346CB43C573B6EE65E-8060
2 Codes défaut trouvés:
02454 - Unité microphone dans module toit AV (R164)
011 - Coupure
Capture:
Etat du défaut: 01101011
Priorité du défaut: 5
Fréquence du défaut: 15
Compteur de RAZ: 116
Kilométrage: 169625 km
Heure: 0
Date: 2019.09.19
Temps: 19:54:54
03157 - Fonctionnement limité en raison d'un problème de communication
000 - -
Capture:
Etat du défaut: 01100000
Priorité du défaut: 6
Fréquence du défaut: 1
Compteur de RAZ: 113
Kilométrage: 169625 km
Heure: 0
Date: 2019.09.19
Temps: 19:54:52
Capture:
Bits: 00000100 00000000
Bits: 00000000 00000000
Bits: 00000000 00000000
Bits: 00000000 00000000
-------------------------------------------------------------------------------


Haut | Bas
MessagePosté: 03 Oct 2019, 15:01 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 8464
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
et quand tu entres dans le calculateur gateway(module 19), est ce que le module 37 est bien coché dans la liste des calculateurs ?

_________________
/!\ HORS MEMBRES GRADES, PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\[/b]
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bon et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 03 Oct 2019, 16:16 
Audiste Timide
Audiste Timide

Inscription: 06 Mai 2019, 13:15
Messages: 36
Département: 06

Audi A3 2.0 TDI 170Ch
S-Line de Juin 2008
ok je regarde demain car ma voiture est en panne


Haut | Bas
MessagePosté: 03 Oct 2019, 16:20 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 8464
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
ok, t'as pas de chance !
tiens nous au courant, mais je pense que l'erreur que tu as dans la gateway quand tu as le rns-e vient de ce que je t'ai dit.

_________________
/!\ HORS MEMBRES GRADES, PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\[/b]
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bon et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 04 Oct 2019, 18:23 
Audiste Timide
Audiste Timide

Inscription: 06 Mai 2019, 13:15
Messages: 36
Département: 06

Audi A3 2.0 TDI 170Ch
S-Line de Juin 2008
Bonsoir les amis
J'ai récupéré ma voiture (qui ne marche toujours pas ) je suis en train de craquer ( en fait j'ai du me faire avoir en l'achetant)
depuis que je l'ai je n'ai pas réussi à faire 50km ...
J'ai pu donc faire les photos des affectations du Gateway pour Zippo afin que tu puisse me dire ce qui deconne dans le
codage du gateway
Image
Image
Image

Et j'ai refait un coup de vag-com ci-dessous (j'ai retenu la leçon j'ai effacé le vin ) :wink:
Merci pour votre précieuse aide

01-Moteur -- Etat: Défaut 0010
03-Freins ABS -- Etat: OK 0000
04-Angle de direction -- Etat: OK 0000
08-Climatronic -- Etat: OK 0000
09-Centrale Elec. -- Etat: OK 0000
15-Airbags -- Etat: OK 0000
16-Volant multifonct. -- Etat: OK 0000
17-Instruments -- Etat: OK 0000
19-Gateway CAN -- Etat: Défaut 0010
22-Transm. intégrale -- Etat: OK 0000
25-Anti-démarrage -- Etat: OK 0000
37-Navigation -- Etat: Défaut 0010
42-Porte conducteur -- Etat: Défaut 0010
44-Direction assistée -- Etat: OK 0000
46-Module confort -- Etat: OK 0000
47-Sonorisation -- Etat: OK 0000
52-Porte passager -- Etat: OK 0000
55-Portée des feux -- Etat: OK 0000
56-Radio -- Etat: Non enregistré 0011
62-Porte AR gauche -- Etat: OK 0000
72-Porte AR droite -- Etat: OK 0000
76-Aide au stationnt -- Etat: OK 0000

------------------------------------------------------------------------------
Adresse 01: Moteur Labels: 03G-906-018-BMN.clb
No. pièce Log: 03G 906 018 DH Mat: 03G 906 018 DH
Pièce: R4 2.0l PPD1.2 1185
Révision: --H52--- No. de série: AUX7Z0H3FNO0IQ
Codage: 0000172
No. Atelier: WSC 06314 000 00000
VCID: 6ED866547997043668-803A

1 Code défaut trouvé:
000665 - Régulation de la pression de suralim
P0299 - 006 - Limite de régulation non atteinte - Intermittent
Capture:
Etat du défaut: 00000001
Priorité du défaut: 5
Fréquence du défaut: 2
Compteur de RAZ: 40
Kilométrage: 170019 km
Heure: 0
Date: 2019.10.04
Temps: 18:16:17

Capture:
Tr/min: 2144 /min
Couple: 288.0 Nm
Vitesse: 65.0 km/h
91.65 %
Tension: 13.90 V
Pression: 2492.1 mbar
Pression: 2087.4 mbar

Tests passés: N/D

Adresse 19: Gateway CAN Labels:. 1K0-907-530-V3.clb
No. pièce Log: 1K0 907 530 P Mat: 1K0 907 951
Pièce: J533__Gateway H16 0192
Révision: H16 No. de série: 2500K0841513CF
Codage: E9837F0E5000020102
No. Atelier: WSC 06314 123 12345
VCID: 346CB43C573B6EE65E-8060

1 Code défaut trouvé:
01044 - Calculateur mal codé
000 - -
Capture:
Etat du défaut: 01100000
Priorité du défaut: 1
Fréquence du défaut: 1
Compteur de RAZ: 137
Kilométrage: 170028 km
Heure: 0
Date: 2019.10.04
Temps: 18:57:17

adresse 37: Navigation Labels: 8E0-035-192-RNSE.clb
No. pièce Log: 8P0 035 193 G Mat: 8P0 035 193 G
Pièce: RNS-E PU EU H99 0220
Révision: 0000013S No. de série: AUZBZ7Q9908837
Codage: 0205153
No. Atelier: WSC 34257 001 10485
VCID: 346CB43C573B6EE65E-8060

1 Code défaut trouvé:
02454 - Unité microphone dans module toit AV (R164)
011 - Coupure
Capture:
Etat du défaut: 01101011
Priorité du défaut: 5
Fréquence du défaut: 7
Compteur de RAZ: 137
Kilométrage: 170016 km
Heure: 0
Date: 2019.10.04
Temps: 17:10:08

Adresse 42: Porte conducteur Labels: 8P0-959-801-MAX3.lbl
No. pièce Log: 8P0 959 801 J Mat: 8P0 959 801 J
Pièce: Tuer-SG H03 0060
Codage: 0004272
No. Atelier: WSC 06314 000 00000
VCID: 4280E2E41D8FD056DC-8016

2 Codes défaut trouvés:
00096 - Moteur de verrouillage central porte du conducteur-SAVE (V161)
012 - Défaut électrique dans le circuit électrique
00912 - Commande de lève-vitre AV G (E40)
008 - Signal Implausible - Intermittent

dresse 56: Radio Labels: 8E0-035-192-RNSE.clb
No. pièce Log: 8P0 035 193 G Mat: 8P0 035 193 G
Pièce: RNS-E PU EU H99 0220
Révision: 0000013S No. de série: AUZBZ7Q9908837
Codage: 0205153
No. Atelier: WSC 34257 001 10485
VCID: 346CB43C573B6EE65E-8060

1 Code défaut trouvé:
02454 - Unité microphone dans module toit AV (R164)
011 - Coupure
Capture:
Etat du défaut: 01101011
Priorité du défaut: 5
Fréquence du défaut: 7
Compteur de RAZ: 137
Kilométrage: 170016 km
Heure: 0
Date: 2019.10.04
Temps: 17:10:08


Haut | Bas
MessagePosté: 05 Oct 2019, 09:57 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 8464
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
Je ne vois pas de souci dans la liste des calculateurs installés.
Le seul défaut au niveau du rns-e est l’absence du micro nécessaire au sds, mais je ne pense pas que ce soit ça qui crée un un défaut Gateway.
Pour le défaut porte conducteur(module 42) je verrai bien des fils cassés dans le soufflet de porte...

_________________
/!\ HORS MEMBRES GRADES, PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\[/b]
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bon et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 05 Oct 2019, 11:30 
Audiste Timide
Audiste Timide

Inscription: 06 Mai 2019, 13:15
Messages: 36
Département: 06

Audi A3 2.0 TDI 170Ch
S-Line de Juin 2008
oui certainement pour la porte je regarderais çà pour le micro je peux desactiver sur le Rns ?
Pour l'ecran du concert j'en ai acheté un pas cher sur Ebay j'inverserais la facade avec le mien quand je le reçois
Pour lr gateway si quelqu'un à le codage d'origine pour que je puisse essayer car je ne l'ai pas gardé :fchier:


Haut | Bas
MessagePosté: 05 Oct 2019, 12:03 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 8464
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
Tu a changé ta Gateway ? Avant de faire ce remplacement, avais tu fais un scan de ta voiture ? Si oui, il faut regardé dans les logs de vcds
As tu gardé ton ancienne Gateway ? Pourquoi l’avoir remplacée ?

_________________
/!\ HORS MEMBRES GRADES, PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\[/b]
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bon et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 05 Oct 2019, 12:15 
Audiste Timide
Audiste Timide

Inscription: 06 Mai 2019, 13:15
Messages: 36
Département: 06

Audi A3 2.0 TDI 170Ch
S-Line de Juin 2008
Non j’ai pas changé de gateway
J’ai peux etre changé le codage
Et je ne sais pas si elle indique
Un defaut de codage


Haut | Bas
MessagePosté: 05 Oct 2019, 12:38 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 30 Oct 2013, 19:17
Messages: 2054
Localisation: Dans son terrier
Département: 91

Audi A3 1.6 TDI CR 105Ch
Ambiente de Déc 2010
si tu retire le RNS tu peux deja decocher 37- Navigation dans ta gateway je pense

@+

_________________
/!\ PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bon et due forme /!\

Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <


Haut | Bas
MessagePosté: 05 Oct 2019, 17:58 
Audiste Timide
Audiste Timide

Inscription: 06 Mai 2019, 13:15
Messages: 36
Département: 06

Audi A3 2.0 TDI 170Ch
S-Line de Juin 2008
Ce qui m'etonne c'est 2 Codages identiques et l'un avec defaut l'autre sans

le 10 Juin :
Adresse 19: Gateway CAN Labels:. 1K0-907-530-V3.clb
No. pièce Log: 1K0 907 530 P Mat: 1K0 907 951
Pièce: J533__Gateway H16 0192
Révision: H16 No. de série: 2500K0841513CF
Codage:
E9837F0E1002022102

No. Atelier: WSC 06314 000 00000
VCID: 346CB43C573B6EE65E-8060
Aucun code défaut trouvé.


le 18 aout :

Adresse 19: Gateway CAN Labels:. 1K0-907-530-V3.clb
No. pièce Log: 1K0 907 530 P Mat: 1K0 907 951
Pièce: J533__Gateway H16 0192
Révision: H16 No. de série: 2500K0841513CF
Codage:
E9837F0E1002022102

No. Atelier: WSC 06314 000 00000
VCID: 346CB43C573B6EE65E-8060
1 Code défaut trouvé:
01044 - Calculateur mal codé

000 - -
Capture:
Etat du défaut: 01100000
Priorité du défaut: 1
Fréquence du défaut: 1
Compteur de RAZ: 82
Kilométrage: 169105 km
Heure: 0
Date: 2018.08.14
Temps: 12:59:43


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 16 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. enceinte Bose + concert 3 watts rms ?

dans Audio & électronique embarquée

audia3

6

413

17 Aoû 2019, 17:39

audia3 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Problème BOSE autoradio concert

dans Problèmes Electrique ou Electronique

Adrien06

1

590

10 Nov 2018, 23:13

ZIPPO4594 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.113s | 21 Queries | GZIP : Off ]