Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 22 Sep 2020, 22:30

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 9 messages ] 
Auteur Message
MessagePosté: 20 Avr 2020, 21:58 
Audiste Timide
Audiste Timide

Inscription: 09 Oct 2018, 20:17
Messages: 149
Département: 25

Audi A3 3.2 V6 250Ch
Ambition de Fév 2004
Bonjour, j’ai un problème avec mon autoradio android, j’ai des bruits parasite dans les enceintes arrière.Quand le volume est faible ou sur zéro, il y a des bruits. Apparament sur mon a3 de 2004 les pH arrières sont alimenté depuis l’ampli.est ce que je dois installer un filtre entre l’autoradio et le faisceau du véhicule?
J’ai rajouté une masse sur la carcasse de l’autoradio rien n’a changé.
Merci
Image


Haut | Bas
MessagePosté: 20 Avr 2020, 22:08 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 9608
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
Salut,

Wahou, il y a de la filasse ! Et c’est quoi ces connections au Wago :shock: :punition: tu sais que si ça prends feu, ton expert assurance ne va pas apprécier, un wago ou un domino n’a rien à faire dans une voiture, c’est fait pour le bâtiment !!!!
Pour ton souci de parasite, c’est quasi toujours le même problème avec les autoradio non oem car les impédances des RCA ne sont pas adaptées au système audio VAG. Il faut « convertisseur » pour baisser l’impédance. J’imagine aussi que le son est assez faible à l’arrière ? ( sauf peut être si tu mets le Fader à fond vers l’arrière ?

_________________
ZIPPO4594

/!\ HORS MEMBRES GRADES, PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bonne et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 21 Avr 2020, 07:55 
Audiste Timide
Audiste Timide

Inscription: 09 Oct 2018, 20:17
Messages: 149
Département: 25

Audi A3 3.2 V6 250Ch
Ambition de Fév 2004
Oui c’est l’alimentation de la caméra de recule mais avant de souder si je dois démonter l’autoradio c’est plus simple.
Sur mon modèle de 2004, les RCA 3 sont branchés , la vidéo de la caméra de recule et une prise jack dans la boîte à gants alimenté (rouge blanc )que j’ai rajouté.
Pour l'arrière je joue avec le fader.
Il me faut sa?
https://french.alibaba.com/product-deta ... 66864.html


Haut | Bas
MessagePosté: 21 Avr 2020, 09:39 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 9608
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
je ne connais pas ce genre de convertisseur, mais ça a l’air d’être ça, en tout cas, le descriptif décrit bien ton souci. Mais ta voiture est en quadlock ? Vu son année, je pense que c’est de l’ISO. Il faudrait trouver le même genre de convertisseur mais en ISO.
Je ne vois pas bien sur ta photo, tu as peut être déjà Un adaptateur ISO->Quadlock ?

_________________
ZIPPO4594

/!\ HORS MEMBRES GRADES, PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bonne et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 21 Avr 2020, 09:59 
Audiste Timide
Audiste Timide

Inscription: 09 Oct 2018, 20:17
Messages: 149
Département: 25

Audi A3 3.2 V6 250Ch
Ambition de Fév 2004
Oui j’ai déjà un adaptateur avec l’autoradio.je trouve le même système sur AliExpress mais il y a toujours les sorties rca. Je me suis aperçu que l’alimentation des hp arrières se situait sur le connecteur avec les fils de petite section. En tout cas merci


Image


Haut | Bas
MessagePosté: 15 Sep 2020, 22:13 
Audiste Timide
Audiste Timide

Inscription: 09 Oct 2018, 20:17
Messages: 149
Département: 25

Audi A3 3.2 V6 250Ch
Ambition de Fév 2004
J’ai toujours le même problème non résolu donc j’ai reçu le contrôleur d’impédance

Image

Mais Je ne sais pas qu’elle sont les fils qui vont à l’ampli.
Quelqu’un peut m’aider ?


Haut | Bas
MessagePosté: 16 Sep 2020, 13:59 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 9608
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
Salut,
Tu as quoi comme connecteurs à l’autre extrémité ?
Edit :
Je viens de faire une petite recherche sur ce convertisseur.
Pour moi, ce n’est pas adapté à ce que tu veux faire.
C’est un adaptateur qui permet de passer de la basse impédance (sorties HP de l’autoradio) à de la haute impédance pour attaquer un ampli.
Ce qu’il te faut c’est un convertisseur qui converti l’impédance de sortie des RCA de ton autoradio vers les entrées ligne du système audio Audi.
Sinon, tu peux faire l’essai quand même avec ce convertisseur en procédant comme ça :
Branche les RCA du convertisseur vers le système audio Audi.
Branche les fils du convertisseur aux sorties HP arrière de ton autoradio.
Tu auras peut être à régler les 2 petits potentiomètres pour équilibrer et ajuster le niveau souhaité (pour éviter les phénomènes de « souffle » ou de saturation)

_________________
ZIPPO4594

/!\ HORS MEMBRES GRADES, PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bonne et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 16 Sep 2020, 16:49 
Audiste Timide
Audiste Timide

Inscription: 09 Oct 2018, 20:17
Messages: 149
Département: 25

Audi A3 3.2 V6 250Ch
Ambition de Fév 2004
A l’autre extrémité juste les fils coupé.
Ok que me faudrait il comme appareils si le mien n’ai pas compatible?

Pour le raccordement j’ai lr et rr et com comment dois je procéder? Car je n’ai pas de rca male à installer au bout ? Et je n’ai que 3 fils, je dois prendre le rca rouge qui correspond au Hp droite je raccorde le fil rr au centre du connecteur et le com pour l’âme de celui ci?

Voilà les connecteurs Audi
Image
Voilà le schéma de mon ancien autoradio (audi concert 2 simple din)

Image
Schéma du nouveau autoradio
Image
Une photo de l’ensemble.
Image


Haut | Bas
MessagePosté: 19 Sep 2020, 22:22 
Audiste Timide
Audiste Timide

Inscription: 09 Oct 2018, 20:17
Messages: 149
Département: 25

Audi A3 3.2 V6 250Ch
Ambition de Fév 2004
Pensez vous que sur les lr, rr et com côté faisceau de la voiture je coupe les fils qui vont à l’ampli est j’installe des rca male et je viens les raccordées à une sortie rca derriere l’autoradio android?


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 9 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 8 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Ce sujet est verrouillé, vous ne pouvez pas éditer de messages ou poster d’autres réponses. bruit à l'arrière

dans Problèmes Extérieur

Pascal347

1

387

16 Juin 2020, 19:35

MacGivre Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Commande au volant autoradio android

dans Audio & électronique embarquée

autospassion31

0

1768

23 Mar 2020, 23:39

autospassion31 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Adaptateur Antenne radio Android

dans Audio & électronique embarquée

Vic25

4

1128

26 Déc 2019, 22:08

Vic25 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Autoradio Android branchement en remplacement Concert 2

dans Audio & électronique embarquée

Florian74

6

1413

24 Déc 2019, 15:59

ZIPPO4594 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.128s | 20 Queries | GZIP : Off ]