Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 26 Avr 2019, 05:49

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 9 messages ] 
Auteur Message
MessagePosté: 28 Fév 2017, 19:17 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 18 Nov 2015, 19:45
Messages: 308
Localisation: Nemours
Département: 77

Autre Audi 2.0 TFSI 265Ch
S-Line de Avr 2010
EDIT : TUTO complet :
tutoriaux-8p-f44/installation-interieur-cuir-reglable-electrique-chauffant-t40726.html

Bonjour je me lance, j' ai acheter mon interieur , je l' ai monté et je me lance dans le cablage.
Beaucoup dirons qu' il ne suffit pas de tirer une alim, mais cela suffit (pour les réglages sièges et lombaires)

Première chose faite etait de tester le bon fonctionnement des sièges (à l' aide d' un batterie 12v de moto)

Liste de matériel nécessaire :

- Interieur cuir bordeaux FULL éléctrique chauffant avant et arrière avec réglages lombaires : 600 euros

- Faisceau KUFATEC 75 euros livré
https://www.kufatec.fr/shop/fr/Audi/A3- ... -8P-Sport4

- Console clim facelift 2din avec réglage sièges chauffants 105 euros livré (ebay)

- Si chauffage arrière : commodo 40 euros+faisceau kufatec (je le ferais plus tard)

Image
Image
Image
Image
Image

Le plus dur est fait ! Montage de l' intérieur cuir + 4 panneaux de portes maintenant place au cablage :

Je viens aujourd'hui de recevoir mon faisceaux et la premiers problèmes : touts les cables sonts gris ! (photos a venir) alors que sur la notice ils parlent de couleurs.. Elle est très mal expliquéé pas d' illustrations ect.
Je ne sais ni par ou passer, ni ou me brancher pour le +12v après contact, et la masse.

Lien vers le pdf kufatec : 2017_02_28_19_25_49_SH-Audi-A3-8P-deutsch-englisch-.pdf

En attendant de recevoir ma console de clim (env 5j) j' aimerais déjà faire fonctionner les réglages éléctriques et savoir par ou passer et ou brancher le +12v et la masse. Si quelqu'un peut m' aider ?
Je souhaite passer ce sujet en tuto une fois tout fini.


Dernière édition par BenjiAudi le 05 Mar 2017, 00:27, édité 1 fois.

Haut | Bas
MessagePosté: 28 Fév 2017, 20:01 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 29 Juil 2014, 18:54
Messages: 7717
Localisation: Dans le garage...
Département: 35

Autre VAG 2.0 TFSI 300Ch
S de Oct 2017
Voici :

2017_02_28_20_01_25_si-ge-audi-a3-5p-lectrique.pdf

Je t'ai mis tout les sièges pour les sièges full électrique.

_________________
MacGivré
Modérateur Général Image
Pour toutes demandes de partenaires, d'informations... merci de m'envoyer un "MP"

Hors Gradés , Je n'apporte plus de réponses aux MP d'aides techniques ! Passer par le forum, c'est une communauté de partage donc inutile par MP, Merci

Avant de créer un nouveau sujet, vérifiez avec la fonction "Rechercher" que le sujet n'a pas déjà été traité.
La modération se réserve le droit de supprimer les messages et les topics ne respectant pas les "règles "de la communauté.


Haut | Bas
MessagePosté: 28 Fév 2017, 20:22 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 18 Nov 2015, 19:45
Messages: 308
Localisation: Nemours
Département: 77

Autre Audi 2.0 TFSI 265Ch
S-Line de Avr 2010
Merci mais c est très compliqué..
Je vais poster des photos du faisceau pour que tu vois le problème

Voici les photos du faisceau :

A gauche le +12v général pour les 2 sièges, a droite les 2 masses pour chaque sièges.
Image

On a ensuite tous ces fils qui vonts je suppose derriere la console de clim (ils ont tous la même chose d' écrit dessus)
Image

La cosse pour y connecter le siège
Image

Un fil à part en "rab?"
Image

Et la connectique du siège
Image


Haut | Bas
MessagePosté: 28 Fév 2017, 22:27 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 09 Avr 2012, 14:59
Messages: 7863
Localisation: Entre le siège et le volant
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
Quand tu dis (pour la 2eme photo) qu'ils tous le même marquage, en zoomant, je n'ai pas pas l'impression que ce soit le cas.
On voit "T16/10" T16/9"... le connecteur T16 est celui qui se trouve derrière le bloc clim, et le second chiffre correspond au n° de la broche de ce connecteur. D'après les schémas Elsawin que MacGivré t'a donnés, on voit bien que le connecteur T16 se trouve à l'arrière du bloc clim nommé J255 des pages 5 et 6.


Haut | Bas
MessagePosté: 28 Fév 2017, 22:42 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 29 Juil 2014, 18:54
Messages: 7717
Localisation: Dans le garage...
Département: 35

Autre VAG 2.0 TFSI 300Ch
S de Oct 2017
+ 1 avec Zippo, de plus normalement sur les faisceau en ES: tu as des numéro sur les fils, donc a voir avec ceux des shémas

Après je voit que sur certain faisceau tu as déjà les numéro avec l'emplacement du connecteur.

Après sinon tu n'as le choix que faire du repérage : regarder quel fils est relier à quel élément du siège et d'étiqueter chaque fils pour le brancher au bon endroit.

_________________
MacGivré
Modérateur Général Image
Pour toutes demandes de partenaires, d'informations... merci de m'envoyer un "MP"

Hors Gradés , Je n'apporte plus de réponses aux MP d'aides techniques ! Passer par le forum, c'est une communauté de partage donc inutile par MP, Merci

Avant de créer un nouveau sujet, vérifiez avec la fonction "Rechercher" que le sujet n'a pas déjà été traité.
La modération se réserve le droit de supprimer les messages et les topics ne respectant pas les "règles "de la communauté.


Haut | Bas
MessagePosté: 01 Mar 2017, 09:35 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 18 Nov 2015, 19:45
Messages: 308
Localisation: Nemours
Département: 77

Autre Audi 2.0 TFSI 265Ch
S-Line de Avr 2010
Merci pour les infos, effectivement il semblerait que les marquages soient comme zippo l explique. Je verifie ce soir et je vais essayer de comprendre le shema de macgivre.

Pourriez vous m expliquer comment relier le +12v sur la boite a fusible ? (Avec un fusible dedié?) Et ou se trouve les masses sur la voiture je suis perdu a ce niveau la..

Edit : si j ai bien compris (dites moi) il y a pour le chauffage :

- le siège conducteur 3 fils : T16d/5 T16e/10 T16d/2
- le siège passager 2 fils : T16e/9 T16d/6

d= fiche noire (fiche D)
e= marron (fiche C)


Haut | Bas
MessagePosté: 01 Mar 2017, 14:43 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 29 Juil 2014, 18:54
Messages: 7717
Localisation: Dans le garage...
Département: 35

Autre VAG 2.0 TFSI 300Ch
S de Oct 2017
ça marche, parfait, si tu as besoin, on essayera de t'aider ;)

_________________
MacGivré
Modérateur Général Image
Pour toutes demandes de partenaires, d'informations... merci de m'envoyer un "MP"

Hors Gradés , Je n'apporte plus de réponses aux MP d'aides techniques ! Passer par le forum, c'est une communauté de partage donc inutile par MP, Merci

Avant de créer un nouveau sujet, vérifiez avec la fonction "Rechercher" que le sujet n'a pas déjà été traité.
La modération se réserve le droit de supprimer les messages et les topics ne respectant pas les "règles "de la communauté.


Haut | Bas
MessagePosté: 02 Mar 2017, 15:56 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 18 Nov 2015, 19:45
Messages: 308
Localisation: Nemours
Département: 77

Autre Audi 2.0 TFSI 265Ch
S-Line de Avr 2010
@MacGivre oui j aimerais bien que vous m expliquiez comment brancher le 12v du faisceau dans la voiture..

C est peut etre simple pour vous mais moi aucune idée et j ai rien trouvé sur le fofo !

Edit : J' ai fini, tout fonctionne à merveille, je commence le tuto.


Haut | Bas
MessagePosté: 18 Mar 2019, 20:34 
Nouveau Membre
Nouveau Membre

Inscription: 19 Juin 2017, 00:51
Messages: 2
Localisation: 73000 chambery
Département: 73

Audi A3 2.0 TFSI 265Ch
Ambition de Sep 2006
Bonjour à tout le monde

Je me permet de vous écrire car je n’ai pas trouvé où vous avez marquer la solution au final, je suis dans le même cas avec mes fils gris à brancher et la notice avec des fils de couleur, pourriez-vous m’indi Quelle numéro vas où exactement, et pour les branchements au niveau de la boîte à fusible c’est pas bien clair , j’ai essayer mais rien ne fonctionne


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 9 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. besoin d'info concernant l'instalation des sièges chauffant

dans Audio & électronique embarquée

Pipo

4

802

21 Mai 2018, 17:24

Pipo Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Entretien Cuir beige intérieur

dans Problèmes Intérieur

wanted61

10

193

13 Mar 2019, 22:53

Stef7110 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Panne électrique : tableau de bord éteint

dans Problèmes Electrique ou Electronique

jejeA3

9

659

07 Juin 2018, 07:32

jejeA3 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Fiche électrique phares avants - impossible à déconnecter

dans Problèmes Electrique ou Electronique

Audi1135

2

601

26 Juil 2018, 14:58

paulo4900 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.107s | 20 Queries | GZIP : Off ]